<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Anna Wendzikowska ambasadorką J.P. Chenet - Dostawcy</title>
	<meta property="og:title" content="Anna Wendzikowska ambasadorką J.P. Chenet - Dostawcy" />
	<meta name="Description" content="Anna Wendzikowska została ambasadorką marki J.P. Chenet, najpopularniejszego francuskiego wina, jednej z dziesięciu największych marek na świecie. Umowę o współpracy z Ambasadorką podpisali właśnie w Warszawie Jakub Nowak, Prezes Zarządu JNT Group oraz Platinum Wines i Witold Franczak, Dyrektor Generalny, Wiceprezes Zarządu Platinum Wines." />
	<meta property="og:description" content="Anna Wendzikowska została ambasadorką marki J.P. Chenet, najpopularniejszego francuskiego wina, jednej z dziesięciu największych marek na świecie. Umowę o współpracy z Ambasadorką podpisali właśnie w Warszawie Jakub Nowak, Prezes Zarządu JNT Group oraz Platinum Wines i Witold Franczak, Dyrektor Generalny, Wiceprezes Zarządu Platinum Wines." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/06/76/010676.JPG"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Playfair+Display:700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=7" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=21"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-28"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-28');
</script>


	<link rel="canonical" href="https://www.horecatrends.pl/dostawcy/124/anna_wendzikowska_ambasadorka_j_p_chenet,8460.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-124">
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.9.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-25">
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends14012021.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/Upfield|ht11022021.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114 ">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124  active">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/dostawcy/124/" title="Dostawcy">
							<img src="/images/icons/dostawcy.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Dostawcy</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Anna Wendzikowska ambasadorką J.P. Chenet</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/06/76/010676_r0_940.jpg" alt="Anna Wendzikowska ambasadorką J.P. Chenet" />
                        <small>Anna Wendzikowska ambasadorką J.P. Chenet</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Anna Wendzikowska ambasadorką J.P. Chenet</h1>
			<p class="lead">Anna Wendzikowska została ambasadorką marki J.P. Chenet, najpopularniejszego francuskiego wina, jednej z dziesięciu największych marek na świecie. Umowę o współpracy z Ambasadorką podpisali właśnie w Warszawie Jakub Nowak, Prezes Zarządu JNT Group oraz Platinum Wines i Witold Franczak, Dyrektor Generalny, Wiceprezes Zarządu Platinum Wines.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/dostawcy/124/anna_wendzikowska_ambasadorka_j_p_chenet,8460.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/dostawcy/124/anna_wendzikowska_ambasadorka_j_p_chenet,8460,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/dostawcy/124/anna_wendzikowska_ambasadorka_j_p_chenet,8460.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: horecatrends.pl</span>
			<span class="data">Data: 21 czerwca 2021 12:15</span>
	</div>
        
                                        
		<div class="article">
		<p>Wchodząca w skład JNT Group, spółka Platinium Wines, która na początku roku przejęła dystrybucję J.P. Chenet w Polsce, właśnie podpisała umowę z Anną Wendzikowską. Prezenterka będzie wspierać swoim wizerunkiem jedną z dziesięciu najsilniejszych i największych marek wina na świecie.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.9.1.2'></div>
        </div>
    </div>

<p>J.P. Chenet to wyjątkowa, światowego formatu marka w wyjątkowym francuskim stylu, dlatego jest mi niezmiernie miło, że zostałam zaproszona do tego projektu – mówi Anna Wendzikowska. – Współpraca z tak innowacyjną firmą a jednocześnie doświadczonym zespołem zapowiada się niezwykle obiecująco.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=7-13">Szukasz magazynu do wynajęcia. Zobacz ogłoszenia na PropertyStock.pl</a></p></p>
<p>Obecna w 173 krajach J.P. Chenet wyróżnia się smakiem docenianym zarówno przez młodsze, jak i przez starsze pokolenie amatorów wina. Od lat zdobywa liczne nagrody za wyjątkowy styl i jakość. Na półce wyróżnia ją specjalnie zaprojektowana butelka o nazwie Josphine, z charakterystyczną przechyloną nieco szyjką.</p>
<p>Chcemy, aby J.P. Chenet odzyskała na rynku pozycję, która jej się należy i stała się również w Polsce marką nr 1. wśród francuskich win. Wierzymy, że szeroko zakrojona kampania marketingowa oraz współpraca z Anną Wendzikowską pozwolą nam osiągnąć ten cel – mówi Witold Franczak, Dyrektor Generalny, Wiceprezes Zarządu Platinum Wines. – J.P. Chenet to nowe spojrzenie na francuskie wina: przełamuje stereotyp tych win, które w Polsce postrzegane są jako ciężkie i drogie. To marka nowoczesna i świeża, kierowana zarówno do młodszych, jak i do starszych pokoleń. Doskonale pasuje do różnych okazji, również tych codziennych, jak obiad czy kieliszek wina z przyjaciółmi.</p>
<p>Przejęcie dystrybucji J.P. Chenet jest ściśle związane z działaniami Platinum Wines, mającymi na celu rozwój bogatego portfolio spółki. Obok szerokiej oferty win spokojnych, obejmującej zarówno klasyczne wina wytrawne, półwytrawne oraz półsłodkie, jak i wina bezalkoholowe, marka rozbudowana zostanie o nowe linie: J.P. Chenet Fashion - owocowe i soczyste wina w trzech wariantach oraz J.P. Chenet Ice - orzeźwiające białe i różowe półwytrawne wina musujące.</p>
<p>J.P. Chenet będzie dystrybuowane w największych sieciach handlowych. Kampania komunikacyjna obejmie szerokie działania marketingowe w social mediach oraz w punktach sprzedaży, a także działania z zakresu PR i aktywności z udziałem influencerów.</p>
		        	
                
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/wina,451.html">wina</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_451.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/jnt_group,3822.html">JNT Group</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_3822.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/anna_wendzikowska,6071.html">Anna Wendzikowska</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_6071.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/dostawcy/124/anna_wendzikowska_ambasadorka_j_p_chenet,8460.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform8460"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "8460", type: "article"}, function(data){
    				$('#commform8460').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/dostawcy/124/jnt_group_zamierza_uwazniej_obserwowac_sektor_horeca,8435.html">
					<div class="desc"><h3>JNT Group zamierza uważniej obserwować sektor HoReCa</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/jakie_wina_beda_sprzedawaly_sie_najlepiej_w_2021_roku,7005.html">
					<div class="desc"><h3>Jakie wina będą sprzedawały się najlepiej w 2021 roku?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/dostawcy/124/jnt_group_kreujemy_kategorie_win_grzanych,5834.html">
					<div class="desc"><h3>JNT Group: Kreujemy kategorię win grzanych</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/nowe_produkty/127/michal_wojcik_zostal_ambasadorem_marki_zbojeckie_grzane,5729.html">
					<div class="desc"><h3>Michał Wójcik został ambasadorem marki Zbójeckie Grzane</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/nowe_produkty/127/grzaniec_galicyjski_red_hot_chilli_goraca_nowosc_od_jnt_group,5562.html">
					<div class="desc"><h3>Grzaniec Galicyjski Red Hot Chilli – gorąca nowość od JNT Group</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/dostawcy/124/trendy_na_rynku_wina_okiem_jnt_group,5135.html">
					<div class="desc"><h3>Trendy na rynku wina - okiem JNT Group</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
		
    	<div id='bmone2n-26567.9.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>16:32</i></small>
    					<a href="https://www.horecatrends.pl/street_food/116/targ_sniadaniowy_oferuje_rosliny_za_elektrosmieci,8469.html">Targ Śniadaniowy oferuje rośliny za elektrośmieci</a>
    				</li>
    				    				<li>
    					<small><i>15:28</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/zmiana_pracy_w_pandemii,8468.html">Zmiana pracy w pandemii</a>
    				</li>
    				    				<li>
    					<small><i>14:46</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/hotel_w_miejsce_domu_kultury,8467.html">Hotel w miejsce domu kultury</a>
    				</li>
    				    				<li>
    					<small><i>14:33</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/paszport_covidowy_dostepny_dla_polakow,8466.html">Paszport covidowy dostępny dla Polaków</a>
    				</li>
    				    				<li>
    					<small><i>14:06</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/w_lipcu_mistrzostwa_polski_sommelierow_2021,8465.html">W lipcu Mistrzostwa Polski Sommelierów 2021</a>
    				</li>
    				    				<li>
    					<small><i>13:50</i></small>
    					<a href="https://www.horecatrends.pl/delivery/117/diety_pudelkowe_dobrze_radza_sobie_w_wakacje,8464.html">Diety pudełkowe dobrze radzą sobie w wakacje</a>
    				</li>
    				    				<li>
    					<small><i>13:25</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/nowy_food_court_przystanek_smaku_w_atrium_reduta,8463.html">Nowy food court Przystanek Smaku w Atrium Reduta</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/trendy/119/euro_2020_gdzie_obejrzec_mecz_w_warszawie,8379.html">Euro 2020 - gdzie obejrzeć mecz w Warszawie?</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/street_food/116/szymon_czerwinski_mamy_genialna_polska_kuchnie_wideo,8345.html">Szymon Czerwiński: Mamy genialną polską kuchnię (wideo)</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/bill_gates_dostawca_ziemniakow_na_frytki_do_mcdonald_s,8366.html">Bill Gates dostawcą ziemniaków na frytki do McDonald's</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/filip_chajzer_kelnerem_w_polanie_smakow,8423.html">Filip Chajzer kelnerem w Polanie Smaków</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/trendy/119/coca_cola_nie_kfc_tak_internauci_zarzucaja_ronaldo_hipokryzje,8415.html">Coca-Cola nie, KFC tak? Internauci zarzucają Ronaldo hipokryzję</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/prawo/133/certyfikat_covid_jak_pobrac_jak_sprawdzic,8384.html">Certyfikat COVID: Jak pobrać? Jak sprawdzić?</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/29_lat_temu_otwarto_pierwszy_mcdonald_s_w_polsce,8430.html">29 lat temu otwarto pierwszy McDonald's w Polsce</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.9.1.1','');
bmone2n.addPosition('26567.9.1.3','');
bmone2n.addPosition('26567.9.1.2','');
bmone2n.addPosition('26567.9.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	
<!-- ampd-framework:v3.03|uid:121e46ee180902f70845ed94e668ebae_uri, fp_cached:no, fp_cache:disabled, rt:0,0415, mc:21 -->
</body>
</html>