<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>IGGP: restauratorzy nie mają uprawnień do sprawdzania zaszczepienia gości - Gastronomia</title>
	<meta property="og:title" content="IGGP: restauratorzy nie mają uprawnień do sprawdzania zaszczepienia gości - Gastronomia" />
	<meta name="Description" content="Od 1 grudnia, w związku z rozwojem pandemii koronawirusa w naszym kraju, wprowadzono nowe obostrzenia dot. m.in. zmniejszenia limitów obłożenia w restauracjach i hotelach. Przedstawiciele Izby Gospodarczej Gastronomii Polskiej wydali w tej sprawie oświadczenie. Ich zdaniem: nie ma podstaw prawnych do żądania od gości lokali gastronomicznych uzyskania informacji na temat ich szczepienia." />
	<meta property="og:description" content="Od 1 grudnia, w związku z rozwojem pandemii koronawirusa w naszym kraju, wprowadzono nowe obostrzenia dot. m.in. zmniejszenia limitów obłożenia w restauracjach i hotelach. Przedstawiciele Izby Gospodarczej Gastronomii Polskiej wydali w tej sprawie oświadczenie. Ich zdaniem: nie ma podstaw prawnych do żądania od gości lokali gastronomicznych uzyskania informacji na temat ich szczepienia." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/26/82/012682.jpg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/gastronomia/114/iggp_restauratorzy_nie_maja_uprawnien_do_sprawdzania_zaszczepienia_gosci,10027.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=12" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=22"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_head.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"IGGP: restauratorzy nie maj\u0105 uprawnie\u0144 do sprawdzania zaszczepienia go\u015bci","author":{"@type":"Person","name":"MB; www.horecatrends.pl"},"creator":{"@type":"Person","name":"MB; www.horecatrends.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/26\/82\/012682.jpg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/26\/82\/012682_300.jpg","datePublished":"2021-12-02T08:38:34+01:00","dateModified":"2021-12-02T08:38:34+01:00","url":"https:\/\/www.horecatrends.pl\/gastronomia\/114\/iggp_restauratorzy_nie_maja_uprawnien_do_sprawdzania_zaszczepienia_gosci,10027.html","headline":"Od 1 grudnia, w zwi\u0105zku z rozwojem pandemii koronawirusa w naszym kraju, wprowadzono nowe obos...","description":"Od 1 grudnia, w zwi\u0105zku z rozwojem pandemii koronawirusa w naszym kraju, wprowadzono nowe obostrzenia dot. m.in. zmniejszenia limit\u00f3w ob\u0142o\u017cenia w restauracjach i hotelach. Przedstawiciele Izby Gospodarczej Gastronomii Polskiej wydali w tej sprawie o\u015bwiadczenie. Ich zdaniem: nie ma podstaw prawnych do \u017c\u0105dania od go\u015bci lokali gastronomicznych uzyskania informacji na temat ich szczepienia.","keywords":[{"@type":"DefinedTerm","name":"koronawirus","url":"https:\/\/www.horecatrends.pl\/tag\/koronawirus,3789.html"},{"@type":"DefinedTerm","name":"lockdown","url":"https:\/\/www.horecatrends.pl\/tag\/lockdown,4234.html"},{"@type":"DefinedTerm","name":"obostrzenia","url":"https:\/\/www.horecatrends.pl\/tag\/obostrzenia,4249.html"},{"@type":"DefinedTerm","name":"covid-19","url":"https:\/\/www.horecatrends.pl\/tag\/covid_19,4689.html"},{"@type":"DefinedTerm","name":"limity w restauracjach","url":"https:\/\/www.horecatrends.pl\/tag\/limity_w_restauracjach,6398.html"},{"@type":"DefinedTerm","name":"iggp","url":"https:\/\/www.horecatrends.pl\/tag\/iggp,6503.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_head.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/iggp_restauratorzy_nie_maja_uprawnien_do_sprawdzania_zaszczepienia_gosci,10027.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-114">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.2.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-25">
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends14012021.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/82461876aeb3ef49955eb3d39fcf55a9/Makro%7Cpartner1092021.xml?https://www.horecatrends.pl/partner/makrocashandcarrypolskasa,7/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/makro.png" alt="partner serwisu"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/Upfield|ht11022021.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">IGGP: restauratorzy nie mają uprawnień do sprawdzania zaszczepienia gości</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/26/82/012682_r0_940.jpg" alt="IGGP: restauratorzy nie mają uprawnień do sprawdzania zaszczepienia gości" />
                        <small>Przedstawiciele IGGP wydali oficjalne oświadczenie w sprawie ustanowienia określonych ograniczeń, nakazów i zakazów w związku z wystąpieniem stanu epidemii./fot. shutterstock</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>IGGP: restauratorzy nie mają uprawnień do sprawdzania zaszczepienia gości</h1>
			<p class="lead">Od 1 grudnia, w związku z rozwojem pandemii koronawirusa w naszym kraju, wprowadzono nowe obostrzenia dot. m.in. zmniejszenia limitów obłożenia w restauracjach i hotelach. Przedstawiciele Izby Gospodarczej Gastronomii Polskiej wydali w tej sprawie oświadczenie. Ich zdaniem: nie ma podstaw prawnych do żądania od gości lokali gastronomicznych uzyskania informacji na temat ich szczepienia.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/iggp_restauratorzy_nie_maja_uprawnien_do_sprawdzania_zaszczepienia_gosci,10027.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/iggp_restauratorzy_nie_maja_uprawnien_do_sprawdzania_zaszczepienia_gosci,10027,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/iggp_restauratorzy_nie_maja_uprawnien_do_sprawdzania_zaszczepienia_gosci,10027.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: MB; www.horecatrends.pl</span>
			<span class="data">Data: 02 grudnia 2021 08:38</span>
	</div>
        
                                        
		<div class="article">
		<p><strong>Stanowisko Izby Gospodarczej Gastronomii Polskiej, jako reprezentanta środowiska gastronomicznego w Polsce, w odniesieniu do zmian wprowadzonych od 1 grudnia 2021 r. przez rząd RP w Rozporządzeniu z dnia 6 maja 2021 r., w sprawie ustanowienia określonych ograniczeń, nakazów i zakazów w związku z wystąpieniem stanu epidemii.</strong></p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.2.1.2'></div>
        </div>
    </div>

<p>&nbsp;</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p>
<h2>Nowe limity w gastronomii od 1 grudnia. Co to oznacza?</h2>
<p>Nowelizacja Rozporządzenia ukazała się 29 listopada w Dzienniku Ustaw (poz. 2177), a dziś weszła w życie.<strong>&nbsp;</strong><a title="Mówi ona między innymi, że limit obłożenia w lokalach gastronomicznych może wynosić 50 procent (dotychczas 75 procent), a w zgromadzeniach, spotkaniach, imprezach i dyskotekach może uczestniczyć jednocześnie maksymalnie 100 osób (dotychczas 150 osób)." href="https://www.horecatrends.pl/prawo/133/wracaja_obostrzenia_nowe_limity_w_gastronomii,9999.html" target="_blank"><strong>Mówi ona między innymi, że limit obłożenia w lokalach gastronomicznych może wynosić 50 procent (dotychczas 75 procent), a w zgromadzeniach, spotkaniach, imprezach i dyskotekach może uczestniczyć jednocześnie maksymalnie 100 osób (dotychczas 150 osób)</strong>.</a>&nbsp;-&nbsp;Co ważne, do wymienionych limitów nie wlicza się osób zaszczepionych przeciw COVID-19 - alarmuje IGGP.</p>
<p><div class="fb-post" data-href="https://www.facebook.com/IGGP.Izba.Gospodarcza.Gastronomii.Polskiej/photos/a.151758260017305/405908331268962/"></div></p>
<p>&nbsp;</p>
<p>- Głos w tej sprawie już dawno zabrał Urząd Ochrony Danych Osobowych, wydając komunikat, który jasno mówi, że wskazane Rozporządzenie i zmiany w nim wprowadzane <strong>nie uprawniają podmiotów zobowiązanych do przestrzegania określonego tymi przepisami limitu osób do żądania od nich udostępnienia informacji o zaszczepieniu przeciw COVID-19</strong>. Jedyną ewentualnością w tej kwestii jest dobrowolne okazywanie dowodów potwierdzających fakt zaszczepienia z inicjatywy samej osoby zainteresowanej skorzystaniem z usług podmiotu - czytamy w piśmie przesłanym do naszej redakcji przez IGGP.</p>
<p><strong>Warto zaznaczyć, że ani właściciele, ani kelnerzy i barmani nie mają żadnych uprawnień do sprawdzania faktu zaszczepienia gości.</strong></p>
<p>- Ponieważ informacje o zaszczepieniu są danymi dotyczącymi zdrowia, to stanowią szczególną kategorię danych osobowych, o której mowa w art. 9 ust. 1 RODO. Ich przetwarzanie jest objęte ściślejszą ochroną i dopuszczalne oraz legalne po spełnieniu przynajmniej jednej z przesłanek określonych w ustępie 2 powołanego przepisu.” Wobec powyższych, nie ma podstaw prawnych do żądania od gości lokali gastronomicznych uzyskania informacji na temat ich szczepienia. Niewiadomą pozostaje również kwestia zasad weryfikacji oraz tego, kto byłby do takiej roli uprawniony.</p>
<p><strong>Izba Gospodarcza Gastronomii Polskiej gwarantuje pomoc dla Członków Izby, którzy spotkają się z problemem natury prawnej w tej kwestii.</strong></p>
<h2>COVID-19: Zmiany w limitach&nbsp;w praktyce</h2>
<p><strong>Od 1 grudnia do 17 grudnia 2021 r. zmieniły się też limity osób m.in. w restauracjach, hotelach, obiektach sportowych czy kościołach.</strong></p>
<p>- Kościoły, <strong>lokale gastronomiczne, hotele,</strong> kina, teatry, opery, filharmonie, domy i ośrodki kultury, koncerty, widowiska cyrkowe, wesołe miasteczka, baseny i aquaparki –&nbsp;50 proc. obłożenia&nbsp;(obecnie 75 proc. obłożenia)</p>
<p>- Zgromadzenia, wesela, konsolacje, spotkania, dyskoteki –&nbsp;max. 100 osób&nbsp;(obecnie 150 osób).</p>
<p>- Wydarzenia sportowe (poza obiektami sportowymi) –&nbsp;max. 250 osób&nbsp;(obecnie 500 osób).</p>
<p>Siłownie,&nbsp;kluby&nbsp;i&nbsp;centra&nbsp;fitness,&nbsp;hazard,&nbsp;kasyna,&nbsp;muzea,&nbsp;galerie&nbsp;sztuki,&nbsp;targi,&nbsp;wystawy,&nbsp;kongresy,&nbsp;konferencje,&nbsp;sklepy,&nbsp;galerie&nbsp;handlowe,&nbsp;domy&nbsp;i&nbsp;ośrodki&nbsp;kultury,&nbsp;pokoje&nbsp;zagadek,&nbsp;sale&nbsp;zabaw,&nbsp;biblioteki–&nbsp;1 osoba na 15 m2&nbsp;(obecnie 1 osoba na 10 m2)</p>
<p>Uwaga!&nbsp;Do liczby osób nie wlicza się osób zaszczepionych przeciw COVID-19.</p>
<p><strong>W załączniku rozporządzenie&nbsp;dotyczące obostrzeń od 1 grudnia.</strong></p>

		        	
                
                <ul class="list-9">
        			<li>
				<a href="https://www.horecatrends.pl/pliki/12683.html">
					<div class="download file">
						<span>Rozporzadzenie.pdf</span>
						<small>Prezentacja PDF 0,2 MB</small>
					</div>
				</a>
			</li>
				</ul>
			</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/koronawirus,3789.html">koronawirus</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_3789.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/lockdown,4234.html">lockdown</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4234.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/obostrzenia,4249.html">obostrzenia</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4249.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/covid_19,4689.html">covid-19</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4689.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/limity_w_restauracjach,6398.html">limity w restauracjach</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_6398.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/iggp,6503.html">iggp</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_6503.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/iggp_restauratorzy_nie_maja_uprawnien_do_sprawdzania_zaszczepienia_gosci,10027.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform10027"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "10027", type: "article"}, function(data){
    				$('#commform10027').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/iggp_lockdown_w_hiszpanii_niezgodny_z_konstytucja,10007.html">
					<div class="desc"><h3>IGGP: Lockdown w Hiszpanii niezgodny z Konstytucją</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/czy_w_tym_roku_bedzie_studniowka_i_bal_osmoklasistow,10006.html">
					<div class="desc"><h3>Czy w tym roku będzie studniówka i bal ósmoklasistów?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/wracaja_obostrzenia_nowe_limity_w_gastronomii,9999.html">
					<div class="desc"><h3>Wracają obostrzenia. Nowe limity w gastronomii</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/dodatkowe_ograniczenia_dzis_bedzie_decyzja_i_informacje_co_to_oznacza_dla_horeca,9998.html">
					<div class="desc"><h3>Dodatkowe ograniczenia - dziś będzie decyzja i informacje! Co to oznacza dla HoReCa?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/hotele/118/2_biliony_dolarow_straty_swiatowej_turystyki_w_2021_r,9996.html">
					<div class="desc"><h3>2 biliony dolarów - straty światowej turystyki w 2021 r.</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/od_grudnia_mozliwe_nowe_obostrzenia_obejma_sektor_horeca,9992.html">
					<div class="desc"><h3>Od grudnia możliwe nowe obostrzenia. Obejmą sektor HoReCa?</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div id='bmone2n-26567.2.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>08:38</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/iggp_restauratorzy_nie_maja_uprawnien_do_sprawdzania_zaszczepienia_gosci,10027.html">IGGP: restauratorzy nie mają uprawnień do sprawdzania zaszczepienia gości</a>
    				</li>
    				    				<li>
    					<small>ŚR<i>15:45</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/katarzyna_gubala_wspoltworczyni_bloga_silesia_smakuje_dolacza_do_horecatrends_pl,10025.html">Katarzyna Gubała, współtwórczyni bloga Silesia Smakuje dołącza do horecatrends.pl</a>
    				</li>
    				    				<li>
    					<small>ŚR<i>15:33</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/restauracja_isto_wraca_do_gry_nowy_szef_kuchni_przyszedl_z_bottiglieria_1881,10022.html">ISTO otwiera się po roku przerwy. Nowy szef przyszedł z restauracji nagrodzonej gwiazdką Michelin</a>
    				</li>
    				    				<li>
    					<small>ŚR<i>14:34</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/catering_pudelkowy_pandemia_pomogla,10021.html">Catering pudełkowy - pandemia pomogła</a>
    				</li>
    				    				<li>
    					<small>ŚR<i>13:45</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/orbis_sprzedaje_hotel_ibis_kielce,10024.html">Orbis sprzedaje Hotel Ibis Kielce</a>
    				</li>
    				    				<li>
    					<small>ŚR<i>13:28</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/green_caff_nero_startuje_ze_swiateczna_oferta,10023.html">Green Caffè Nero startuje ze świąteczną ofertą</a>
    				</li>
    				    				<li>
    					<small>ŚR<i>12:45</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/ighp_sprawdzanie_limitow_w_hotelach_jest_niewykonalne,10004.html">IGHP: Sprawdzanie limitów w hotelach jest niewykonalne</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/festiwal_pizzy_w_pizza_hut_do_kiedy_trwa,9134.html">Trwa Festiwal Pizzy w Pizza Hut</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/trendy/119/dieta_dr_dabrowskiej_idealna_na_covid_19,9732.html">Dieta dr Dąbrowskiej. Idealna &quot;na COVID-19&quot;?</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/hotele/118/hotelarze_nie_przestraszyli_sie_i_chca_inwestowac_wywiad,10000.html">Hotelarze nie przestraszyli się i chcą inwestować (wywiad)</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/dzien_probny_za_darmo_i_inne_krotkowzroczne_pomysly_w_gastronomii,9986.html">Co zniechęca pracowników w gastronomii?</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/delivery/117/jak_zamawialismy_w_2021_r_raport_food_trendow_pyszne_pl,10016.html">Jak zamawialiśmy w 2021 r.? Raport Food Trendów Pyszne.pl</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/prawo/133/wracaja_obostrzenia_nowe_limity_w_gastronomii,9999.html">Wracają obostrzenia. Nowe limity w gastronomii</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/burger_drwala_znow_w_mcdonald_s,9954.html">Burger Drwala znów w McDonald's</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.2.1.1','');
bmone2n.addPosition('26567.2.1.3','');
bmone2n.addPosition('26567.2.1.2','');
bmone2n.addPosition('26567.2.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	<!-- ampd-framework:v3.03|uid:bb02a935542e88a8a1efe0996d8d40b9_uri, fp_cached:no, fp_cache:disabled, rt:0,0064, mc:21 -->
</body>
</html>