<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Jaki wpływ ma Polski Ład na działalność gastronomii? - Gastronomia</title>
	<meta property="og:title" content="Jaki wpływ ma Polski Ład na działalność gastronomii? - Gastronomia" />
	<meta name="Description" content="Jurek Sobieniak w rozmowie z horecatrends.pl ocenił wpływ Polskiego Ładu na działalność lokali gastronomicznych." />
	<meta property="og:description" content="Jurek Sobieniak w rozmowie z horecatrends.pl ocenił wpływ Polskiego Ładu na działalność lokali gastronomicznych." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/39/61/013961.jpg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/gastronomia/114/jaki_wplyw_ma_polski_lad_na_dzialalnosc_gastronomii,10771.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=12" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=24"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_head.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Jaki wp\u0142yw ma Polski \u0141ad na dzia\u0142alno\u015b\u0107 gastronomii?","author":{"@type":"Person","name":"Jakub Szymanek"},"creator":{"@type":"Person","name":"Jakub Szymanek"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/39\/61\/013961.jpg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/39\/61\/013961_300.jpg","datePublished":"2022-02-22T18:25:51+01:00","dateModified":"2022-02-23T08:00:23+01:00","url":"https:\/\/www.horecatrends.pl\/gastronomia\/114\/jaki_wplyw_ma_polski_lad_na_dzialalnosc_gastronomii,10771.html","headline":"Jurek Sobieniak w rozmowie z horecatrends.pl oceni\u0142 wp\u0142yw Polskiego \u0141adu na dzia\u0142alno\u015b\u0107 l...","description":"Jurek Sobieniak w rozmowie z horecatrends.pl oceni\u0142 wp\u0142yw Polskiego \u0141adu na dzia\u0142alno\u015b\u0107 lokali gastronomicznych.","keywords":[{"@type":"DefinedTerm","name":"gastronomia","url":"https:\/\/www.horecatrends.pl\/tag\/gastronomia,410.html"},{"@type":"DefinedTerm","name":"Jurek Sobieniak","url":"https:\/\/www.horecatrends.pl\/tag\/jurek_sobieniak,1010.html"},{"@type":"DefinedTerm","name":"Polski \u0141ad","url":"https:\/\/www.horecatrends.pl\/tag\/polski_lad,5855.html"},{"@type":"DefinedTerm","name":"Polski \u0141ad a przedsi\u0119biorcy","url":"https:\/\/www.horecatrends.pl\/tag\/polski_lad_a_przedsiebiorcy,5866.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_head.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/jaki_wplyw_ma_polski_lad_na_dzialalnosc_gastronomii,10771.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-114">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.2.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-25">
					<a href="https://www.wnp.pl/klik/biuletyn/ca9bb34f95d8b67b4e86b468bee086c9/FanexPartner2022|ht01012022.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/82461876aeb3ef49955eb3d39fcf55a9/Makro%7Cpartner1092021.xml?https://www.horecatrends.pl/partner/makrocashandcarrypolskasa,7/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/makro.png" alt="partner serwisu"/>
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/d62f44f510c937030d631dfe687c4926/Upfieldpartner2022%7Cht31012022.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><span data-nosnippet><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></span></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Jaki wpływ ma Polski Ład na działalność gastronomii?</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/39/61/013961_r0_940.jpg" alt="Jaki wpływ ma Polski Ład na działalność gastronomii?" />
                        <small>Jurek Sobieniak w rozmowie z horecatrends.pl ocenił wpływ Polskiego Ładu na działalność lokali gastronomicznych. / fot. screen z filmu</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Jaki wpływ ma Polski Ład na działalność gastronomii?</h1>
			<p class="lead">Jurek Sobieniak w rozmowie z horecatrends.pl ocenił wpływ Polskiego Ładu na działalność lokali gastronomicznych.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/jaki_wplyw_ma_polski_lad_na_dzialalnosc_gastronomii,10771.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/jaki_wplyw_ma_polski_lad_na_dzialalnosc_gastronomii,10771,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/jaki_wplyw_ma_polski_lad_na_dzialalnosc_gastronomii,10771.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    			<span data-nosnippet>
		<div class="desc autor">
			<span class="name">Autor: Jakub Szymanek</span>
			<span class="data">Data: 23 lutego 2022 08:00</span>
	</div>
	</span>
        
                                        
		<div class="article">
		<p>	        <div class="yt" style="position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden;">
	            <iframe class="autoplay" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://video.ptwp.pl/player/eyJpZCI6IjIxODAyIn0%3D.html" frameborder="0"  mozallowfullscreen webkitallowfullscreen allowfullscreen id="ptwpmovie21802" scrolling="no" allow="autoplay"></iframe>
	        </div>    </p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.2.1.2'></div>
        </div>
    </div>

<h2>Polski Ład jest niedopracowany</h2>
<p>- Nie jestem ekonomistą, tylko kucharzem, gastronomem. Moje doświadczenie ekonomiczne zbierałem ze wszystkimi kopniakami, które dostałem i siniakami, które leczyłem lub odwrotnie. Natomiast jak patrzę na to, to ja jako nie ekonomista zbierając informacje z zewnątrz oraz od dobrych ekonomistów, powiem szczerze, że gdybym miał w taki sposób otwierać restaurację i ją planować, to prawdopodobnie nie otworzyłbym nawet food trucka. A jakbym go otworzył, to w połowie dojazdu do miejsca, gdzie chciałbym go uruchomić, zabrakłoby mi paliwa. I tak mniej więcej oceniam Polski Ład, bo jest on niedopracowany - stwierdził Jurek Sobieniak.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p></p>
<h2>Przedsiębiorcy zapłacą podatek od podatku</h2>
<p>- Dostajemy model podatku od podatku, ponieważ okazuje się, że skoro nie możemy odliczyć naszej składki zdrowotnej, zapłacimy 9 proc. To osoba, która to pisała nie zastanowiła się nad tym, że od tego jeszcze zapłacimy dodatkowy podatek, czyli podatek od podatku. Nie mam ochoty w ten sposób funkcjonować. A jeśli jestem małym lub średnim przedsiębiorcą, to znaczy, że takich jak ja jest coraz więcej, że mamy ochotę zostawić to - ocenił kucharz.</p>
<p>- Pewne rzeczy dzisiaj przychodzą, a efekt końcowy nie jest po miesiącu czy dwóch, ale za dwanaście miesięcy. A jeśli zmieni się władza i kolejne zmiany zostaną wprowadzone, to będzie kolejne dwanaście miesięcy, to są już dwa lata. Dla małego przedsiębiorcy, biorąc pod uwagę Covid, Polski Ład i inflację, która jest jedną z najwyższych, które do tej pory mieliśmy, to szczerze powiedziawszy, nie wiem, czy ktoś chce cały czas dokładać do interesu lub nawet wychodzić na zero - dodał Sobieniak.</p>
		        
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/gastronomia,410.html">gastronomia</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_410.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/jurek_sobieniak,1010.html">Jurek Sobieniak</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1010.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/polski_lad,5855.html">Polski Ład</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5855.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/polski_lad_a_przedsiebiorcy,5866.html">Polski Ład a przedsiębiorcy</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5866.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/jaki_wplyw_ma_polski_lad_na_dzialalnosc_gastronomii,10771.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform10771"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "10771", type: "article"}, function(data){
    				$('#commform10771').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/12_tez_dla_polskiego_ladu_apel_branzy_targowej_i_gastronomicznej,10762.html">
					<div class="desc"><h3>12 tez dla Polskiego Ładu: Apel branży targowej i gastronomicznej</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/taco_bell_dlaczego_sieci_nie_udalo_sie_rozwinac_skrzydel_w_polsce,10745.html">
					<div class="desc"><h3>Taco Bell. Dlaczego sieci nie udało się rozwinąć skrzydeł w Polsce?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/ulga_sponsoringowa_co_to_jest_i_kto_moze_skorzystac,10736.html">
					<div class="desc"><h3>Ulga sponsoringowa: Co to jest i kto może skorzystać?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/jurek_sobieniak_o_skutkach_otwierania_i_zamykania_restauracji_w_pandemii,10728.html">
					<div class="desc"><h3>Jurek Sobieniak o skutkach otwierania i zamykania restauracji w pandemii</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/blazejewski_restaurator_to_przedsiebiorca_jak_kazdy_inny,10702.html">
					<div class="desc"><h3>Błażejewski: Restaurator to przedsiębiorca jak każdy inny</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/obostrzenia_w_niemczech_w_gastronomii_ma_obowiazywac_zasada_3g,10697.html">
					<div class="desc"><h3>Obostrzenia w Niemczech: W gastronomii ma obowiązywać zasada 3G</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div id='bmone2n-26567.2.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>08:55</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/zakopane_bedzie_sie_rozwijac_jest_zgoda_na_kolejne_stacje_narciarskie,10774.html">Zakopane będzie się rozwijać. Jest zgoda na kolejne stacje narciarskie</a>
    				</li>
    				    				<li>
    					<small><i>08:00</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/jaki_wplyw_ma_polski_lad_na_dzialalnosc_gastronomii,10771.html">Jaki wpływ ma Polski Ład na działalność gastronomii?</a>
    				</li>
    				    				<li>
    					<small>WT<i>19:50</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/sofitel_warsaw_victoria_zaprasza_do_nowych_wnetrz_la_brasserie_moderne,10773.html">Sofitel Warsaw Victoria zaprasza do nowych wnętrz La Brasserie Moderne</a>
    				</li>
    				    				<li>
    					<small>WT<i>19:10</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/rozwoj_programu_szef_dla_mlodych_talentow_pod_opieka_akademii_inspiracji_makro,10772.html">Rozwój programu Szef dla Młodych Talentów pod opieką Akademii Inspiracji Makro</a>
    				</li>
    				    				<li>
    					<small>WT<i>16:38</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/jak_powstaja_weganskie_paczki_mihiderki,10731.html">Jak powstają wegańskie pączki Mihiderki?</a>
    				</li>
    				    				<li>
    					<small>WT<i>16:34</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/to_sa_najlepsze_restauracje_wedlug_uzytkownikow_pyszne_pl,10756.html">Susharnia z Łodzi Restauracją Roku. Tak zdecydowali użytkownicy Pyszne.pl</a>
    				</li>
    				    				<li>
    					<small>WT<i>15:33</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/poczta_polska_szuka_kucharzy_kelnerow_i_barmanow,10770.html">Poczta Polska szuka kucharzy, kelnerów i barmanów</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/blazejewski_restaurator_to_przedsiebiorca_jak_kazdy_inny,10702.html">Błażejewski: Restaurator to przedsiębiorca jak każdy inny</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/slaska_prohibicja_przeniosla_paczka_do_krainy_czarow,10737.html">Śląska Prohibicja przeniosła pączka do Krainy Czarów</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/trendy/119/mcdonald_s_planuje_otworzyc_wirtualna_restauracje,10722.html">McDonald’s planuje otworzyć wirtualną restaurację</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/jurek_sobieniak_o_skutkach_otwierania_i_zamykania_restauracji_w_pandemii,10728.html">Jurek Sobieniak o skutkach otwierania i zamykania restauracji w pandemii</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/delivery/117/restauracja_influencerska_kto_moze_ja_otworzyc,10703.html">Restauracja influencerska - kto może ją otworzyć?</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/robert_maklowicz_zaprasza_na_niedzielne_brunche_w_hotelu_bristol,10682.html">Robert Makłowicz zaprasza na niedzielne brunche w Hotelu Bristol</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/trendy/119/paczek_wyzwan_sie_nie_boi_moze_byc_kanapka_z_turecka_wata_cukrowa,10727.html">Pączek wyzwań się nie boi. Może być kanapką z turecką watą cukrową</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.2.1.1','');
bmone2n.addPosition('26567.2.1.3','');
bmone2n.addPosition('26567.2.1.2','');
bmone2n.addPosition('26567.2.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
	<span data-nosnippet>
        <div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	<!-- ampd-framework:v3.03|uid:0c6d5ef6e6b8b20f52a7b69082d7fb1c_uri, fp_cached:no, fp_cache:disabled, rt:0,0066, mc:21 -->
</body>
</html>