<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Jurek Sobieniak: Koszty restauracji będą cały czas rosły - Gastronomia</title>
	<meta property="og:title" content="Jurek Sobieniak: Koszty restauracji będą cały czas rosły - Gastronomia" />
	<meta name="Description" content="W obecnych czasach bardziej mówimy o przetrwaniu i ewentualnie o zysku - powiedział w rozmowie z horecatrends.pl Jurek Sobieniak. Restaurator opowiedział o rosnących kosztach w utrzymaniu restauracji i konsekwencjach, jakimi będą podwyżki cen w menu." />
	<meta property="og:description" content="W obecnych czasach bardziej mówimy o przetrwaniu i ewentualnie o zysku - powiedział w rozmowie z horecatrends.pl Jurek Sobieniak. Restaurator opowiedział o rosnących kosztach w utrzymaniu restauracji i konsekwencjach, jakimi będą podwyżki cen w menu." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/42/97/014297.png"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/gastronomia/114/jurek_sobieniak_koszty_restauracji_beda_caly_czas_rosly,10981.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=17" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=24"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Jurek Sobieniak: Koszty restauracji b\u0119d\u0105 ca\u0142y czas ros\u0142y","author":{"@type":"Person","name":"Jakub Szymanek"},"creator":{"@type":"Person","name":"Jakub Szymanek"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/42\/97\/014297.png"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/42\/97\/014297_300.jpg","datePublished":"2022-03-15T23:39:06+01:00","dateModified":"2022-03-16T08:07:20+01:00","url":"https:\/\/www.horecatrends.pl\/gastronomia\/114\/jurek_sobieniak_koszty_restauracji_beda_caly_czas_rosly,10981.html","headline":"W obecnych czasach bardziej m\u00f3wimy o przetrwaniu i ewentualnie o zysku - powiedzia\u0142 w rozmowi...","description":"W obecnych czasach bardziej m\u00f3wimy o przetrwaniu i ewentualnie o zysku - powiedzia\u0142 w rozmowie z horecatrends.pl Jurek Sobieniak. Restaurator opowiedzia\u0142 o rosn\u0105cych kosztach w utrzymaniu restauracji i konsekwencjach, jakimi b\u0119d\u0105 podwy\u017cki cen w menu.","keywords":[{"@type":"DefinedTerm","name":"gastronomia","url":"https:\/\/www.horecatrends.pl\/tag\/gastronomia,410.html"},{"@type":"DefinedTerm","name":"restauracja","url":"https:\/\/www.horecatrends.pl\/tag\/restauracja,640.html"},{"@type":"DefinedTerm","name":"Jurek Sobieniak","url":"https:\/\/www.horecatrends.pl\/tag\/jurek_sobieniak,1010.html"},{"@type":"DefinedTerm","name":"podwy\u017cki cen","url":"https:\/\/www.horecatrends.pl\/tag\/podwyzki_cen,5172.html"},{"@type":"DefinedTerm","name":"podwy\u017cki w gastronomii","url":"https:\/\/www.horecatrends.pl\/tag\/podwyzki_w_gastronomii,7428.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/jurek_sobieniak_koszty_restauracji_beda_caly_czas_rosly,10981.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-114">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.2.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-2">
			<ul class="list-10 one">
									<li  class="active">
						<a href="https://www.wnp.pl/klik/biuletyn/ca9bb34f95d8b67b4e86b468bee086c9/FanexPartner2022|ht01012022.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/a220c0658683c87c21176b93b8153e3a/Selgros%7CpartnerHT01032022.xml?https://www.media.transgourmet-polska.pl/102249-kim-jestesmy" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/selgros-02.svg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/d62f44f510c937030d631dfe687c4926/Upfieldpartner2022%7Cht31012022.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
						</a>
					</li>
							</ul>
		</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><span data-nosnippet><a href="/"><img loading="lazy" src="/images/logo/horeca_ukraina.svg" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></span></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Jurek Sobieniak: Koszty restauracji będą cały czas rosły</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/42/97/014297_r0_940.jpg" alt="Jurek Sobieniak: Koszty restauracji będą cały czas rosły" />
                        <small>Jurek Sobieniak opowiedział o rosnących kosztach w utrzymaniu restauracji i konsekwencjach, jakimi będą podwyżki cen w menu. / fot. PTWP</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Jurek Sobieniak: Koszty restauracji będą cały czas rosły</h1>
			<p class="lead">W obecnych czasach bardziej mówimy o przetrwaniu i ewentualnie o zysku - powiedział w rozmowie z horecatrends.pl Jurek Sobieniak. Restaurator opowiedział o rosnących kosztach w utrzymaniu restauracji i konsekwencjach, jakimi będą podwyżki cen w menu.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/jurek_sobieniak_koszty_restauracji_beda_caly_czas_rosly,10981.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/jurek_sobieniak_koszty_restauracji_beda_caly_czas_rosly,10981,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/jurek_sobieniak_koszty_restauracji_beda_caly_czas_rosly,10981.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    			<span data-nosnippet>
		<div class="desc autor">
			<span class="name">Autor: Jakub Szymanek</span>
			<span class="data">Data: 16 marca 2022 08:00</span>
	</div>
	</span>
        
                                        
		<div class="article">
		<p>	        <div class="yt" style="position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden;">
	            <iframe class="autoplay" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://video.ptwp.pl/player/eyJpZCI6IjIxODE5In0%3D.html" frameborder="0"  mozallowfullscreen webkitallowfullscreen allowfullscreen id="ptwpmovie21819" scrolling="no" allow="autoplay"></iframe>
	        </div></p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.2.1.2'></div>
        </div>
    </div>

<p>Jak wyjaśnił Jurek Sobieniak, prowadząc kilka restauracji, nie ma możliwości utrzymania takiego samego food costu w każdym lokalu.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p></p>
<p>- Food cost w każdym lokalu powinien być podobny, ale on będzie przede wszystkim wiązać się z kilkoma elementami. W każdym lokalu jest inna sprzedaż lunchów, które w pewien sposób obarczone wyższym kosztem, ale w zależności od ich sprzedaży. Inne będą koszty, gdzie sprzedajemy 150 czy 200 lunchów, a inne, gdy 30 - ocenił.</p>
<p>- Nie ma możliwości utrzymania takiego samego food costu w każdym lokalu. Pomijając zysk, ale obrót jest bardzo ważny. Obrót to świeżość produktu, brak stagnacji, rozwój pracowników, co powoduje, że cały czas jest płynność w funkcjonowaniu miejsca. Jest przyszykowane i działa na wysokich obrotach. Zysk to jest następny element, oczywiście bardzo ważny, ale w obecnych czasach bardziej mówimy o przetrwaniu i ewentualnie o zysku - dodał.</p>
<h2>Jurek Sobieniak o rosnących kosztach w restauracji i wyższych cenach w menu</h2>
<p>Jurek Sobieniak odniósł się również do rosnących kosztów ze strony restauratora. Czy odczują je finalnie goście restauracji, płacąc większe rachunki?</p>
<p>- Chciałbym powiedzieć, że nie, ale prawda jest taka, że tak. Prowadzenie restauracji polega na minimalizowaniu kosztów, a maksymalizacji zysków, jak w każdym biznesie. Więc jeśli te koszty coraz bardziej rosną, to szuka się miejsc, gdzie można ciąć. Ale w którymś momencie nie da się rady bardziej ciąć, bo albo zejdzie się z jakości, albo z całkowitego funkcjonowania. Jeśli podniesie się ceny, to straci się gości. Zostanie jakaś ich część - wyjaśnił.</p>
<p>- Koszty będą cały czas rosły, a więc wszelkiego rodzaju zapędy i miejsca, w których będzie można ciąć, będą niwelowane tymi wszystkimi zmianami, które będą szły. Restauracje na pułapie casual diningu, czyli jak ja to mówię: kuchni środka, staną się dobrem ekskluzywnym.  Elastyczność moja jest bardzo duża, ale jeszcze są fundusze, które pobierają opłaty za czynsz i elektrownie, które pobierają opłaty za prąd, a one nie są elastyczne i jeśli nie będą, to coraz więcej będzie pustych lokali - podsumował. </p>
<p><strong><a href="https://www.horecatrends.pl/gastronomia/114/jak_obliczyc_food_cost_w_gastronomii,10909.html" target="_blank">Czytaj również: Jak obliczyć food cost w gastronomii?</a><br /></strong></p>
<p><strong><a href="https://www.horecatrends.pl/gastronomia/114/jaki_wplyw_ma_polski_lad_na_dzialalnosc_gastronomii,10771.html" target="_blank">Czytaj również: Jaki wpływ ma Polski Ład na działalność gastronomii?</a></strong></p>
		
					
				<iframe id="widgetUkraina" src="https://www.wnp.pl/widgets/ukraina/6/index.html"></iframe>
				<style>
					#widgetUkraina {height:450px; width: 100%; border:none;overflow:hidden;}
				</style>
			
				
		        
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/gastronomia,410.html">gastronomia</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_410.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/restauracja,640.html">restauracja</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_640.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/jurek_sobieniak,1010.html">Jurek Sobieniak</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1010.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/podwyzki_cen,5172.html">podwyżki cen</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5172.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/podwyzki_w_gastronomii,7428.html">podwyżki w gastronomii</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_7428.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/jurek_sobieniak_koszty_restauracji_beda_caly_czas_rosly,10981.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform10981"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "10981", type: "article"}, function(data){
    				$('#commform10981').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/jak_obliczyc_food_cost_w_gastronomii,10909.html">
					<div class="desc"><h3>Jurek Sobieniak o liczeniu food cost - 3 najważniejsze rzeczy</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/podcast_horecatrends_pl_koszty_i_liczby_w_gastronomii,10883.html">
					<div class="desc"><h3>Podcast Horecatrends.pl. Koszty i liczby w gastronomii</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/dostawcy/124/brokreacja_rozpoczela_budowe_browaru_z_restauracja,10864.html">
					<div class="desc"><h3>Brokreacja rozpoczęła budowę browaru z restauracją</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/horeca_wspiera_ukraine_jak_gastronomia_i_hotele_pomagaja,10838.html">
					<div class="desc"><h3>HoReCa wspiera Ukrainę. Jak gastronomia i hotele pomagają?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/gastronomia_ma_pod_gorke_polski_lad_pandemia_drozyzna_nie_pomagaja,10815.html">
					<div class="desc"><h3>Gastronomia ma pod górkę. Polski Ład, pandemia, drożyzna nie pomagają</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/jaki_wplyw_ma_polski_lad_na_dzialalnosc_gastronomii,10771.html">
					<div class="desc"><h3>Jaki wpływ ma Polski Ład na działalność gastronomii?</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div id='bmone2n-26567.2.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>08:45</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/czy_wojna_w_ukrainie_wplynie_na_ceny_w_hotelach_wedlug_ighp_tak_bedzie_wzrost,10982.html">Czy wojna w Ukrainie wpłynie na ceny w hotelach? Według IGHP: tak, będzie wzrost</a>
    				</li>
    				    				<li>
    					<small><i>08:07</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/jurek_sobieniak_koszty_restauracji_beda_caly_czas_rosly,10981.html">Jurek Sobieniak: Koszty restauracji będą cały czas rosły</a>
    				</li>
    				    				<li>
    					<small>WT<i>17:31</i></small>
    					<a href="https://www.horecatrends.pl/street_food/116/targ_sniadaniowy_powraca_po_zimowej_przerwie,10980.html">Targ Śniadaniowy powraca po zimowej przerwie</a>
    				</li>
    				    				<li>
    					<small>WT<i>16:31</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/warszawski_festiwal_piwa_w_marcu_na_legii,10979.html">Warszawski Festiwal Piwa w marcu na Legii</a>
    				</li>
    				    				<li>
    					<small>WT<i>16:02</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/mf_obowiazek_wspolpracy_kas_rejestrujacych_online_z_terminalami_platniczymi_odroczony,10978.html">MF: obowiązek współpracy kas rejestrujących online z terminalami płatniczymi odroczony</a>
    				</li>
    				    				<li>
    					<small>WT<i>15:33</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/wtorkowy_kubelek_kfc_powrocil_ile_kosztuje_co_zawiera,10802.html">Wtorkowy Kubełek KFC powrócił. Ile kosztuje? Co zawiera?</a>
    				</li>
    				    				<li>
    					<small>WT<i>15:06</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/hotel_radisson_blu_w_sopocie_przeszedl_metamorfoze,10977.html">Hotel Radisson Blu w Sopocie przeszedł metamorfozę</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/wtorkowy_kubelek_kfc_powrocil_ile_kosztuje_co_zawiera,10802.html">Wtorkowy Kubełek KFC powrócił. Ile kosztuje? Co zawiera?</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/rosjanka_od_lat_prowadzi_lokal_skamiejka_w_warszawie_teraz_mierzy_sie_z_hejtem,10865.html">Rosjanka od lat prowadzi lokal Skamiejka w Warszawie. Teraz mierzy się z hejtem</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/do_gastronomii_powrocil_zawieszony_posilek,10934.html">Do gastronomii powrócił ''zawieszony posiłek''</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/wsparcie_dla_gastronomii/132/tomasz_jakubiak_polska_kuchnia_maksymalnie_odzyla,8798.html">Tomasz Jakubiak: Polska kuchnia maksymalnie odżyła</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/trendy/119/pierogi_juz_nie_ruskie_a_ukrainskie_czy_ta_zmiana_ma_sens,10881.html">Pierogi już nie ruskie a ukraińskie - czy ta zmiana ma sens?</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/hotele/118/hotel_ossa_przyjal_1600_sierot_z_ukrainy_potrzebna_jest_pomoc_dla_dzieci,10900.html">Hotel Ossa przyjął 1600 sierot z Ukrainy. Potrzebna jest pomoc dla dzieci</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/prawo/133/mcdonald_s_nareszcie_zamyka_wszystkie_swoje_restauracje_w_rosji,10908.html">Rosjanie bez Maka i frytek. McDonald's zamyka 850 lokali w tym kraju</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.2.1.1','');
bmone2n.addPosition('26567.2.1.3','');
bmone2n.addPosition('26567.2.1.2','');
bmone2n.addPosition('26567.2.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
	<span data-nosnippet>
        <div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	<!-- ampd-framework:v3.03|uid:6558a9f9b28c717ae100c65d9d036682_uri, fp_cached:no, fp_cache:disabled, rt:0,0067, mc:21 -->
</body>
</html>