<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>LAS: gastronomia wykrusza się. Czas pokaże, kto ostatecznie zostanie - Gastronomia</title>
	<meta property="og:title" content="LAS: gastronomia wykrusza się. Czas pokaże, kto ostatecznie zostanie - Gastronomia" />
	<meta name="Description" content="– Czas pandemii weryfikuje, kto na rynku zostanie, a kto się wykruszy. Bardzo brutalna walka, w której bierzemy udział na co dzień. Jak się nie podejmiesz, odpadasz – powiedziała w rozmowie z horecatrends.pl Aleksandra Osiecka, manager stołecznej restauracji LAS, czyli Lokalna Atrakcja Stolicy." />
	<meta property="og:description" content="– Czas pandemii weryfikuje, kto na rynku zostanie, a kto się wykruszy. Bardzo brutalna walka, w której bierzemy udział na co dzień. Jak się nie podejmiesz, odpadasz – powiedziała w rozmowie z horecatrends.pl Aleksandra Osiecka, manager stołecznej restauracji LAS, czyli Lokalna Atrakcja Stolicy." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/00/90/24/009024.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Playfair+Display:700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=6" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=21"></script>

	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/las_gastronomia_wykrusza_sie_czas_pokaze_kto_ostatecznie_zostanie,7046.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-114">
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.2.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-25">
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends14012021.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/Upfield|ht11022021.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">LAS: gastronomia wykrusza się. Czas pokaże, kto ostatecznie zostanie</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/00/90/24/009024_r0_940.jpg" alt="LAS: gastronomia wykrusza się. Czas pokaże, kto ostatecznie zostanie" />
                        <small>Aleksandra Osiecka, manager stołecznej restauracji LAS, czyli Lokalna Atrakcja Stolicy / fot. PTWP</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>LAS: gastronomia wykrusza się. Czas pokaże, kto ostatecznie zostanie</h1>
			<p class="lead">– Czas pandemii weryfikuje, kto na rynku zostanie, a kto się wykruszy. Bardzo brutalna walka, w której bierzemy udział na co dzień. Jak się nie podejmiesz, odpadasz – powiedziała w rozmowie z horecatrends.pl Aleksandra Osiecka, manager stołecznej restauracji LAS, czyli Lokalna Atrakcja Stolicy.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/las_gastronomia_wykrusza_sie_czas_pokaze_kto_ostatecznie_zostanie,7046.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/las_gastronomia_wykrusza_sie_czas_pokaze_kto_ostatecznie_zostanie,7046,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/las_gastronomia_wykrusza_sie_czas_pokaze_kto_ostatecznie_zostanie,7046.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: Jakub Szymanek/horecatrends.pl</span>
			<span class="data">Data: 01 marca 2021 08:30</span>
	</div>
        
                                        
		<div class="article">
		<p><strong>Horecatrends.pl: Wkrótce minie rok od ogłoszenia pierwszego lockdownu w naszym kraju. Jaki to był czas dla gastronomii?</strong></p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.2.1.2'></div>
        </div>
    </div>

<p>Aleksandra Osiecka: Trudny czas, który nadal trwa. Czas totalnych zmian, zawirowań i wielu weryfikacji. Jak wiadomo, gastronomia w naszym kraju ma możliwość funkcjonowania w opcji na wynos/dostawy. Wiele lokali musiało zmierzyć się z tym wyzwaniem - jak serwować posiłki na wynos? W tym nasz lokal LAS - Lokalna Atrakcja Stolicy stanął przed takim wyzwaniem. Do tej pory lokal funkcjonował tylko w opcji stacjonarnej, gdzie naszych gości mieliśmy okazję przyjmować w progach naszego lokalu. Nagle cały ten anturaż, który towarzyszy gościom na miejscu oraz przede wszystkim jakość serwowanych potraw oraz napojów musi zostać spakowane w pudełeczko i dostarczone pod wskazany adres. Staramy się, jak możemy. Część pozycji z naszego dotychczasowego menu musieliśmy zamienić i zastąpić takimi, które nadal będą się godnie prezentować i smakować właśnie w opcji „na wynos”. To też czas niestandardowego myślenia i szukania rozwiązań, by móc nadal utrzymać się na rynku.</p>
<p><strong>Jak Twoim zdaniem zmienił się sektor gastronomiczny przez ten rok?</strong></p>
<p>Myślę, że przede wszystkim ten czas zweryfikował, kto na rynku zostanie, a kto się wykruszy. Bardzo brutalna walka, w której bierzemy udział na co dzień. Jak się nie podejmiesz, odpadasz. Zasady są dość proste. Ten sektor się po prostu wykruszył. Kto ostatecznie zostanie - czas pokaże.</p>
<p><strong>Co było według Ciebie największą bolączką w ciągu tego roku dla gastronomii?</strong></p>
<p>Stres, niepewność o dalsze losy lokalu oraz pracowników. Bo gastronomia to przede wszystkim ludzie, którzy ją tworzą i budują. To cała sieć powiązanych ze sobą wydarzeń.</p>
<p><strong>Co kryzys spowodowany pandemią uwypuklił w branży?</strong></p>
<p>Na pewno w dużym stopniu zweryfikował politykę zatrudniania w tym sektorze. Podczas pandemii na wsparcie z tarczy czy PFR mogły jedynie liczyć firmy, które leganie zatrudniały pracowników.</p>
<p>Sporo pracowników gastronomii obecnie opuszcza lub już opuściła tę branżę właśnie dlatego, iż nie otrzymali żadnej pomocy. To bardzo poważny problem trawiący ten sektor, a kryzys to bardzo mocno pokazał.</p>
<p><strong>Jaka przyszłość czeka gastronomię?</strong></p>
<p>Przyszłość gastronomii na chwilę obecną jest bardzo niepewna. Nie wiadomo, ile jeszcze obecny stan utrzyma się. To naprawdę jest dramatyczna sytuacja.</p>
<p>Nadzieja w tym, że faktycznie, kiedy obostrzenia zostaną zniesione i lokale będą na nowo mogły gościć w swoich progach, to Ci goście wrócą. Wszyscy już bardzo złaknieni są tego czasu i atmosfery - śmiechu, celebracji czy po prostu radości z życia, którą daje właśnie wspólnie spędzony czas w taki sposób.</p>
<p>Nadal jednak nie wiemy, kiedy to nastąpi, a prognozy szybkiego odblokowania branży oddalają się. Może kwiecień, może maj. A może dopiero czerwiec?</p>
<p><strong>Dziękuję za rozmowę.</strong></p>
		        	
                
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/gastronomia,410.html">gastronomia</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_410.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/las,673.html">LAS</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_673.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/aleksandra_osiecka,1852.html">Aleksandra Osiecka</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1852.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/lockdown,4234.html">lockdown</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4234.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/las_gastronomia_wykrusza_sie_czas_pokaze_kto_ostatecznie_zostanie,7046.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform7046"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "7046", type: "article"}, function(data){
    				$('#commform7046').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/ile_wytrzyma_polska_gastronomia,7027.html">
					<div class="desc"><h3>Ile wytrzyma polska gastronomia?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/hotele/118/wlodarze_mikolajek_gizycka_i_mragowa_przeciwni_restrykcjom,7024.html">
					<div class="desc"><h3>Włodarze Mikołajek, Giżycka i Mrągowa przeciwni restrykcjom</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/pozostale_strony/125/eksperci_gospodarcze_obostrzenia_do_wielkanocy_to_wariant_optymistyczny,7023.html">
					<div class="desc"><h3>Eksperci: Gospodarcze obostrzenia do Wielkanocy to wariant optymistyczny</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/hotele/118/hotelarze_z_warmii_i_mazur_czujemy_sie_jak_kozly_ofiarne,7021.html">
					<div class="desc"><h3>Hotelarze z Warmii i Mazur: Czujemy się jak kozły ofiarne</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/olsztyn_wspiera_lokalnych_restauratorow,7018.html">
					<div class="desc"><h3>Olsztyn wspiera lokalnych restauratorów</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/slask_33_postepowania_i_10_kar_za_otwieranie_lokali_wbrew_przepisom,7007.html">
					<div class="desc"><h3>Śląsk: 33 postępowania i 10 kar za otwieranie lokali wbrew przepisom</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HoReCaTrends halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="3369097629"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>08:30</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/las_gastronomia_wykrusza_sie_czas_pokaze_kto_ostatecznie_zostanie,7046.html">LAS: gastronomia wykrusza się. Czas pokaże, kto ostatecznie zostanie</a>
    				</li>
    				    				<li>
    					<small>ND<i>07:31</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/w_bolonii_pomoc_psychologiczna_dla_restauratorow_w_kryzysie,7047.html">W Bolonii pomoc psychologiczna dla restauratorów w kryzysie</a>
    				</li>
    				    				<li>
    					<small>PT<i>16:26</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/ostatni_dzwonek_na_tarcze_2_0_pfr_wyjasnia_watpliwosci,7045.html">Ostatni dzwonek na Tarczę 2.0. PFR wyjaśnia wątpliwości</a>
    				</li>
    				    				<li>
    					<small>PT<i>16:07</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/pieciogwiazdkowy_m_venpick_powstanie_w_zakopanem,7040.html">Pięciogwiazdkowy Mövenpick powstanie w Zakopanem</a>
    				</li>
    				    				<li>
    					<small>PT<i>16:00</i></small>
    					<a href="https://www.horecatrends.pl/delivery/117/nie_ma_cie_na_facebooku_nie_istniejesz_catering_dietetyczny_a_profil_w_social_media,7044.html">Nie ma Cię na Facebooku? Nie istniejesz! Catering dietetyczny a profil w social media</a>
    				</li>
    				    				<li>
    					<small>PT<i>15:52</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/amrest_chce_otworzyc_130_restauracji_w_2021r,7043.html">Amrest chce otworzyć 130 restauracji w 2021r.</a>
    				</li>
    				    				<li>
    					<small>PT<i>15:46</i></small>
    					<a href="https://www.horecatrends.pl/pozostale_strony/125/eksperci_pfr_odpowiadaja_na_pytania_o_tarcze_2_0,7020.html">Eksperci PFR odpowiadają na pytania o tarczę 2.0</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/trendy/119/25_lutego_obchodzimy_dzien_tosta,7017.html">25 lutego obchodzimy Dzień Tosta</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/pozostale_strony/125/w_srode_minister_zdrowia_oglosi_informacje_na_temat_obostrzen,6991.html">W środę minister zdrowia ogłosi informacje na temat obostrzeń</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/david_gaboriaud_we_francji_gastronomia_ma_bardzo_duze_wsparcie_od_rzadu,6999.html">David Gaboriaud: We Francji gastronomia ma bardzo duże wsparcie od rządu</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/amaro_najwiekszych_problemow_przysporzyly_mi_relacje_z_ludzmi_wideo,6994.html">Amaro: Największych problemów przysporzyły mi relacje z ludźmi (wideo)</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/trendy/119/agata_gwiazdowska_gotowanie_bez_smaku_i_wechu_jest_niemozliwe_wideo,6922.html">Agata Gwiazdowska: gotowanie bez smaku i węchu jest niemożliwe (wideo)</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/ile_wytrzyma_polska_gastronomia,7027.html">Ile wytrzyma polska gastronomia?</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/prawo/133/bedzie_dalsze_postojowe_i_zwolnienia_z_zus_dla_niektorych_branz,7034.html">Będzie dalsze postojowe i zwolnienia z ZUS dla niektórych branż</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
				<a href="#" class="">
			<img src="/images/icons/instagram_b.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
	<div class="one"><div class="insta-page"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" ><a href="https://www.instagram.com/p/CLxMQVOMzYm/"></a> </blockquote></div></div>	</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.2.1.1','');
bmone2n.addPosition('26567.2.1.3','');
bmone2n.addPosition('26567.2.1.2','');
bmone2n.addPosition('26567.2.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-28"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-28');
  </script>


<!-- ampd-framework:v3.03|uid:504693cbd6c27ca1de191f04bb44353a_uri, fp_cached:no, fp_cache:disabled, rt:0,0064, mc:21 -->
</body>
</html>