<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Mihiderka: Zostaliśmy zmuszeni do wywrócenia strategii do góry nogami - strona 2 - Gastronomia</title>
	<meta property="og:title" content="Mihiderka: Zostaliśmy zmuszeni do wywrócenia strategii do góry nogami - strona 2 - Gastronomia" />
	<meta name="Description" content="– Zostaliśmy zmuszeni do wywrócenia naszej strategii rozwoju do góry nogami. Właściwie, można powiedzieć, że zaczynamy tworzyć ją praktycznie od nowa – mówi serwisowi horecatrends.pl Marcin Krysiński, współwłaściciel sieci Mihiderka." />
	<meta property="og:description" content="– Zostaliśmy zmuszeni do wywrócenia naszej strategii rozwoju do góry nogami. Właściwie, można powiedzieć, że zaczynamy tworzyć ją praktycznie od nowa – mówi serwisowi horecatrends.pl Marcin Krysiński, współwłaściciel sieci Mihiderka." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/00/99/19/009919.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Playfair+Display:700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=7" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=21"></script>

	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/mihiderka_zostalismy_zmuszeni_do_wywrocenia_strategii_do_gory_nogami,7803_1.html" />
	<link rel="prev" href="https://www.horecatrends.pl/gastronomia/114/mihiderka_zostalismy_zmuszeni_do_wywrocenia_strategii_do_gory_nogami,7803.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-114">
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.2.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-25">
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends14012021.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/Upfield|ht11022021.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Mihiderka: Zostaliśmy zmuszeni do wywrócenia strategii do góry nogami</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/00/99/19/009919_r0_940.jpg" alt="Mihiderka: Zostaliśmy zmuszeni do wywrócenia strategii do góry nogami" />
                        <small>Mihiderka: Zostaliśmy zmuszeni do wywrócenia strategii do góry nogami</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Mihiderka: Zostaliśmy zmuszeni do wywrócenia strategii do góry nogami</h1>
			<p class="lead">– Zostaliśmy zmuszeni do wywrócenia naszej strategii rozwoju do góry nogami. Właściwie, można powiedzieć, że zaczynamy tworzyć ją praktycznie od nowa – mówi serwisowi horecatrends.pl Marcin Krysiński, współwłaściciel sieci Mihiderka.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/mihiderka_zostalismy_zmuszeni_do_wywrocenia_strategii_do_gory_nogami,7803.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/mihiderka_zostalismy_zmuszeni_do_wywrocenia_strategii_do_gory_nogami,7803,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/mihiderka_zostalismy_zmuszeni_do_wywrocenia_strategii_do_gory_nogami,7803.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: Anna Wrona/horecatrends.pl</span>
			<span class="data">Data: 28 kwietnia 2021 08:28</span>
	</div>
        
                                        
		<div class="article">
		<p>– Będzie to tym łatwiejsze, że przez ponad pięć lat prowadzenia działalności restauracyjnej wypracowaliśmy sporą liczbę sprawdzonych receptur. Stanowią one podstawę naszej oferty handlowej, która oparta na tym know-how jest bardzo atrakcyjną propozycją rynkową. Pierwszych odbiorców wyszukujemy samodzielnie wśród sklepów, które świadomie budują swoją ofertę, w tym także dodając do niej produkty roślinne (wegańskie). Jak dotąd pozyskaliśmy już kilku stałych odbiorców, którzy składają zamówienia co tydzień. Warto dodać, że wolumen tych zamówień rośnie, co świadczy o tym, że konsumentom nasze produkty smakują. Największym zainteresowaniem cieszą się jak do tej pory nasze Burger Bułki Mihiderki i Burger Kotlety Mihiderki. Z sosów Mihiderki największe wzięcie ma czosnkowy. Stawiamy sobie ambitne cele, więc liczymy także, że z czasem uda nam się zainteresować naszymi produktami duże sieci handlowe. Rozglądamy się także za możliwościami zwiększenia naszych mocy produkcyjnych w przypadku wzrostu zapotrzebowania na nasze produkty&nbsp;– mówi&nbsp;Marcin Krysiński.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.2.1.2'></div>
        </div>
    </div>

<p>Jak dodaje, te liczne wyzwania przesuwają optykę strategii sieci na zupełnie inny poziom.</p>
<p>– Będziemy starali się w miarę równomiernie dostosowywać naszą organizację do zwiększającego się zapotrzebowania na kompetencje. Wśród głównych zadań na najbliższy czas jest przede wszystkim rozbudowa naszego zespołu. Już nawet rozpoczęliśmy rekrutację do kilku zadań, jakie wynikają z naszej aktualnej strategii rozwoju. Szukamy specjalistów od franczyzy, marketingu i reklamy, sprzedaży, produkcji, czy e-commerce&nbsp;– zapowiada.</p>
<p>&nbsp;</p>

		        	<ul class="pagination">
	<li class="prev"><a href="https://www.horecatrends.pl/gastronomia/114/mihiderka_zostalismy_zmuszeni_do_wywrocenia_strategii_do_gory_nogami,7803.html">&laquo; <span class="hide1200">POPRZEDNIA STRONA</span></a></li>
	<li>
		<a href="https://www.horecatrends.pl/gastronomia/114/mihiderka_zostalismy_zmuszeni_do_wywrocenia_strategii_do_gory_nogami,7803.html">1</a>	</li>
	<li class="active">
		2	</li>
	<li class="next disabled"><span><span class="hide1200">NASTĘPNA STRONA</span> &raquo;</span></li>
</ul>

                
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/mihiderka,2133.html">Mihiderka</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_2133.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/marcin_krysinski,3443.html">Marcin Krysiński</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_3443.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/koronawirus,3789.html">koronawirus</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_3789.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/covid_19,4313.html">COVID-19</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4313.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/mihiderka_zostalismy_zmuszeni_do_wywrocenia_strategii_do_gory_nogami,7803.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform7803"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "7803", type: "article"}, function(data){
    				$('#commform7803').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/prawie_milion_wlochow_po_raz_pierwszy_od_pol_roku_zjadlo_w_restauracji,7814.html">
					<div class="desc"><h3>Prawie milion Włochów po raz pierwszy od pół roku zjadło w restauracji</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/w_hongkongu_bary_otwarte_tylko_dla_zaszczepionych_na_covid_19,7812.html">
					<div class="desc"><h3>W Hongkongu bary otwarte tylko dla zaszczepionych na Covid-19</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/pozostale_strony/125/belgia_zamyka_granice_dla_podroznych,7810.html">
					<div class="desc"><h3>Belgia zamyka granice dla podróżnych</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/polacy_chca_uwolnienia_gastronomii_tesknia_za_latte_w_ogrodku,7800.html">
					<div class="desc"><h3>Polacy chcą uwolnienia gastronomii. Tęsknią za latte w ogródku</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/ed_red_ma_inwestora_1_mln_eur_i_plan_rozwoju,7798.html">
					<div class="desc"><h3>Ed Red ma inwestora, 1 mln EUR i plan rozwoju</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/niedzielski_zapowiada_luzowanie_obostrzen_w_maju,7797.html">
					<div class="desc"><h3>Niedzielski zapowiada luzowanie obostrzeń w maju</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
		
    	<div id='bmone2n-26567.2.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>10:04</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/kfc_chce_dotrzec_do_foodies_zaprasza_na_poke_bowl,7817.html">KFC chce dotrzeć do foodies. Zaprasza na poke bowl</a>
    				</li>
    				    				<li>
    					<small><i>09:01</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/sopot_wiekszy_metraz_ogrodka_restauracji_za_zlotowke,7816.html">Sopot: większy metraż ogródka restauracji za złotówkę</a>
    				</li>
    				    				<li>
    					<small><i>08:53</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/kpo_i_nowy_lad_pomoga_odbudowac_turystyke,7815.html">KPO i Nowy Ład pomogą odbudować turystykę?</a>
    				</li>
    				    				<li>
    					<small><i>08:28</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/mihiderka_zostalismy_zmuszeni_do_wywrocenia_strategii_do_gory_nogami,7803.html">Mihiderka: Zostaliśmy zmuszeni do wywrócenia strategii do góry nogami</a>
    				</li>
    				    				<li>
    					<small>WT<i>18:45</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/prawie_milion_wlochow_po_raz_pierwszy_od_pol_roku_zjadlo_w_restauracji,7814.html">Prawie milion Włochów po raz pierwszy od pół roku zjadło w restauracji</a>
    				</li>
    				    				<li>
    					<small>WT<i>17:32</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/ed_red_ma_inwestora_1_mln_eur_i_plan_rozwoju,7798.html">Ed Red ma inwestora, 1 mln EUR i plan rozwoju</a>
    				</li>
    				    				<li>
    					<small>WT<i>16:27</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/300_mln_euro_w_ramach_kpo_trafi_do_horeca,7813.html">300 mln euro w ramach KPO trafi do HoReCa</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/veggie_burger_w_stalej_ofercie_mcdonald_s,7734.html">Veggie Burger w stałej ofercie McDonald’s</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/otwarte_lokale_w_warszawie_zobacz_liste,7778.html">Otwarte lokale w Warszawie. Zobacz listę</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/prawo/133/3_maja_protest_pominietych_czarna_procesja,7763.html">3 maja protest pominiętych &quot;Czarna Procesja&quot;</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/rynek_pracy_w_gastronomii_zostal_mocno_nadwyrezony_wideo,7762.html">Rynek pracy w gastronomii został mocno nadwyrężony (wideo)</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/prawo/133/franczyza_w_czasach_pandemii,7727.html">Franczyza w czasach pandemii</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/w_wakacje_rusza_lokal_lewego_to_bedzie_prawdziwy_sports_bar,7785.html">W wakacje rusza lokal Lewego. To będzie prawdziwy sports bar</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/hotele/118/hotele_kto_moze_z_nich_korzystac,7678.html">Hotele - kto może z nich korzystać?</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.2.1.1','');
bmone2n.addPosition('26567.2.1.3','');
bmone2n.addPosition('26567.2.1.2','');
bmone2n.addPosition('26567.2.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-28"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-28');
  </script>


<!-- ampd-framework:v3.03|uid:ea852a50c01ebc34fbb8a420bf2fcf1a_uri, fp_cached:no, fp_cache:disabled, rt:0,0068, mc:21 -->
</body>
</html>