<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Przemysław Klima: Gotowanie polega na tym, żeby dawać prawdziwość, a nie udawać (WYWIAD)</title>
	<meta property="og:title" content="Przemysław Klima: Gotowanie polega na tym, żeby dawać prawdziwość, a nie udawać (WYWIAD)" />
	<meta name="Description" content="Przemysław Klima, szef kuchni w krakowskiej restauracji Bottiglieria 1881, po raz drugi z rzędu znalazł się w gronie stu najlepszych kucharzy na świecie w prestiżowym konkursie The Best Chef Awards. W rozmowie z horecatrends.pl Przemysław Klima opowiedział o tym, jak odbiera to wyróżnienie oraz ocenił obecną sytuację w gastronomii." />
	<meta property="og:description" content="Przemysław Klima, szef kuchni w krakowskiej restauracji Bottiglieria 1881, po raz drugi z rzędu znalazł się w gronie stu najlepszych kucharzy na świecie w prestiżowym konkursie The Best Chef Awards. W rozmowie z horecatrends.pl Przemysław Klima opowiedział o tym, jak odbiera to wyróżnienie oraz ocenił obecną sytuację w gastronomii." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="robots" content="max-image-preview:large" />
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/71/05/017105_r2_940.jpg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/gastronomia/114/przemyslaw_klima_gotowanie_polega_na_tym_zeby_dawac_prawdziwosc_a_nie_udawac_wywiad,12885.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
	<meta property="twitter:image" content="https://pliki.horecatrends.pl/i/01/71/05/017105_r2_940.jpg"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=23" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=24"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Przemys\u0142aw Klima: Gotowanie polega na tym, \u017ceby dawa\u0107 prawdziwo\u015b\u0107, a nie udawa\u0107 (WYWIAD)","author":{"@type":"Person","name":"Jakub Szymanek"},"creator":{"@type":"Person","name":"Jakub Szymanek"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/71\/05\/017105.jpg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/71\/05\/017105_300.jpg","datePublished":"2022-10-18T08:32:50+02:00","dateModified":"2022-10-18T08:36:07+02:00","url":"https:\/\/www.horecatrends.pl\/gastronomia\/114\/przemyslaw_klima_gotowanie_polega_na_tym_zeby_dawac_prawdziwosc_a_nie_udawac_wywiad,12885.html","headline":"Przemys\u0142aw Klima, szef kuchni w krakowskiej restauracji Bottiglieria 1881, po raz drugi z rz\u0119...","description":"Przemys\u0142aw Klima, szef kuchni w krakowskiej restauracji Bottiglieria 1881, po raz drugi z rz\u0119du znalaz\u0142 si\u0119 w gronie stu najlepszych kucharzy na \u015bwiecie w presti\u017cowym konkursie The Best Chef Awards. W rozmowie z horecatrends.pl Przemys\u0142aw Klima opowiedzia\u0142 o tym, jak odbiera to wyr\u00f3\u017cnienie oraz oceni\u0142 obecn\u0105 sytuacj\u0119 w gastronomii.","keywords":[{"@type":"DefinedTerm","name":"gotowanie","url":"https:\/\/www.horecatrends.pl\/tag\/gotowanie,397.html"},{"@type":"DefinedTerm","name":"gastronomia","url":"https:\/\/www.horecatrends.pl\/tag\/gastronomia,410.html"},{"@type":"DefinedTerm","name":"Bottiglieria 1881","url":"https:\/\/www.horecatrends.pl\/tag\/bottiglieria_1881,4440.html"},{"@type":"DefinedTerm","name":"Przemys\u0142aw Klima","url":"https:\/\/www.horecatrends.pl\/tag\/przemyslaw_klima,5819.html"},{"@type":"DefinedTerm","name":"The Best Chef Awards","url":"https:\/\/www.horecatrends.pl\/tag\/the_best_chef_awards,6504.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/przemyslaw_klima_gotowanie_polega_na_tym_zeby_dawac_prawdziwosc_a_nie_udawac_wywiad,12885.html" />
</head>
<body id="text" class="single-color cat-114">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div data-ad-set="false" data-ad-slot="26567.2.1.1"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
				</div>
				<div class="right">
							
		<div class="box-2">
			<small>Partnerzy portalu</small>
			<div class="box-2">
				<ul class="list-10 one">
											<li  class="active">
							<a href="https://www.wnp.pl/klik/biuletyn/ca9bb34f95d8b67b4e86b468bee086c9/FanexPartner2022|ht01012022.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/39/97/77/399777.png" alt="partner serwisu"/>
							</a>
						</li>
											<li >
							<a href="https://www.wnp.pl/klik/biuletyn/a220c0658683c87c21176b93b8153e3a/Selgros|partnerHT01032022.xml?https://www.media.transgourmet-polska.pl/102249-kim-jestesmy" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/80/53/418053.png" alt="partner serwisu"/>
							</a>
						</li>
											<li >
							<a href="https://www.wnp.pl/klik/biuletyn/d62f44f510c937030d631dfe687c4926/Upfieldpartner2022|ht31012022.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/39/98/48/399848.png" alt="partner serwisu"/>
							</a>
						</li>
									</ul>
			</div>
		</div>
	
	
	
	




    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><span data-nosnippet><a href="/"><img loading="lazy" src="/images/logo/horeca_ukraina.svg" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></span></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="/"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>

        </nav>

        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" width="39" height="39"/></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>

                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" width="60" height="49" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Przemysław Klima: Gotowanie polega na tym, żeby dawać prawdziwość, a nie udawać (WYWIAD)</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
						<figure>
							<picture>
								<source srcset="https://pliki.horecatrends.pl/i/01/71/05/017105_r0_300.jpg" media="(max-width: 425px)">
								<source srcset="https://pliki.horecatrends.pl/i/01/71/05/017105_r0_620.jpg" media="(max-width: 768px)">
								<img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/71/05/017105_r0_940.jpg" alt="Przemysław Klima: Gotowanie polega na tym, żeby dawać prawdziwość, a nie udawać (WYWIAD)" width="940" height="626" />
								<small>Przemysław Klima w rozmowie z nami ocenił obecną sytuację w gastronomii. / fot. JS</small>
							</picture>
						</figure>
						                </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Przemysław Klima: Gotowanie polega na tym, żeby dawać prawdziwość, a nie udawać (WYWIAD)</h1>
	
			<span data-nosnippet>
			<div class="desc autor">
					<span class="name">Autor: Jakub Szymanek</span>
					<span class="data">Data: 18 października 2022 08:32</span>
			</div>
		</span>
        
                          
		
			<p class="lead">Przemysław Klima, szef kuchni w krakowskiej restauracji Bottiglieria 1881, po raz drugi z rzędu znalazł się w gronie stu najlepszych kucharzy na świecie w prestiżowym konkursie The Best Chef Awards. W rozmowie z horecatrends.pl Przemysław Klima opowiedział o tym, jak odbiera to wyróżnienie oraz ocenił obecną sytuację w gastronomii.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/przemyslaw_klima_gotowanie_polega_na_tym_zeby_dawac_prawdziwosc_a_nie_udawac_wywiad,12885.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png" width="37" height="37"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png" width="37" height="37"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/przemyslaw_klima_gotowanie_polega_na_tym_zeby_dawac_prawdziwosc_a_nie_udawac_wywiad,12885,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png" width="37" height="37"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/przemyslaw_klima_gotowanie_polega_na_tym_zeby_dawac_prawdziwosc_a_nie_udawac_wywiad,12885.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png" width="37" height="37"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    
	<div class="article">
		<h2>Przemysław Klima wśród 100 najlepszych szefów kuchni na świecie</h2>
<p><strong>Jakub Szymanek: Po raz drugi z rzędu znalazłeś się w gronie stu najlepszych kucharzy na świecie. Jak do tego podchodzisz?</strong></p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div data-ad-set="false" data-ad-slot="26567.2.1.2"></div>
			<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
        </div>
    </div>

<p>Przemysław Klima: Drugi raz z rzędu znalazłem się w gronie stu najlepszych kucharzy. Pamiętam, że za pierwszym razem bardzo denerwowałem się. Teraz było zupełnie inaczej. Poznałem już tych ludzi. Piszemy do siebie, rozmawiamy. I to grono powiększa się. The Best Chef jest to duża organizacja z rodzinną atmosferą. Jest to platforma wymiany doświadczeń i myśli, więc wspaniale jest być w tym towarzystwie.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p></p>
<p>Dużo wszyscy razem rozmawiamy o tym, co dzieje się w gastronomii, bo każdy, nieważne czy mieszka w Warszawie, Krakowie, Nowym Jorku czy Szanghaju ma te samy problemy, tylko ich skala jest inna. Rozmawiamy o przyszłości gastronomii.</p>
<p><strong>Czy takie wyróżnienie podnosi poprzeczkę jeszcze wyżej?</strong></p>
<p>Tak, daje kopa i wiarę, że kolejny rok może być lepszy i możesz jeszcze więcej zrobić. Masz nowe kontakty i znajomości. Poznajesz wspaniałych ludzi i chcesz być w tym gronie. Oczywiście jest to prestiżowy ranking, ale najważniejsze jest gotowanie.</p>
<p><strong>Wspomniałeś o tym, że dużo rozmawiacie o sytuacji w branży. Jakie płyną z tego wnioski?</strong></p>
<p>Każdy mówi, że musimy robić swoje, to co kochamy. Oczywiście trzeba liczyć koszty i jakoś sobie z tym radzić, tak jak to było w pandemii.</p>
<p><div class="img">
	<img src="https://pliki.horecatrends.pl/i/01/71/07/017107_1920.jpg" alt="" />
	</div></p>
<h2>Restauracje fine dining w dobie kryzysu</h2>
<p><strong>Czy restauracje typu fine dining również odczuwają kryzys związany z rosnącymi kosztami?</strong></p>
<p>Cały rynek to odczuwa, bo koszty wzrosły wszystkim, czy to jest restauracja fine dining czy pizzeria. Ceny produktów, prądu i gazu poszły w górę i gastronomia to odczuwa. A cen w menu nie można podnosić w nieskończoność, bo rynek w końcu eksploduje i stracimy naszych gości.</p>
<p>Z drugiej strony nie możemy tracić na jakości. Gość musi być świadomy tego, co się dzieje. Ceny za produkty rosną w sklepach i niestety, ale w restauracjach też trzeba będzie zapłacić więcej. Natomiast musimy o tym mówić, że ta sytuacja dotyka każdego, żeby wszyscy to wiedzieli. Jak razem będziemy się wspierać, czyli restauratorzy, kucharze i goście, to przebrniemy ten okres, który kiedyś minie, bo nie wierzę, że będzie to trwało w nieskończoność. Podczas pandemii mówiłem, że będzie dobrze i mam nadzieję, że tym razem również nie pomylę się.</p>
<p><strong>Czy u Ciebie w restauracji ceny się zmieniły?</strong></p>
<p>Ostatni raz nasze menu było zmieniane trzy miesiące temu, kiedy przechodziliśmy już na smaki jesienno-zimowe. Natomiast nieco wcześniej podnieśliśmy cenę o 20 zł. I to było na razie tyle. Na tę chwilę nie planuję żadnych zmian, jeśli chodzi o koszty, bo chcę mieć gości i chcę, żeby było dobrze. Aczkolwiek nie wiadomo, jak to będzie dalej wylądowało, a ja na pewno nie zejdę z jakości. A gość w restauracji premium wymaga produktu premium. Na pewno nie będę szedł półśrodkami. Chcę, żeby to było klarowne i dla każdego zrozumiałe.</p>
<p><strong>A jak wygląda sytuacja z zainteresowaniem gości, czy zmalało w jakiś sposób?</strong></p>
<p>Nie chcę tego opierać tylko na moim przykładzie, bo to byłoby niekompletne. Natomiast jak rozmawiam z kolegami z branży, to każdy mówi to samo i każdego to dotyka. Ludzie coraz bardziej oszczędzają na wyjściach i przez jakiś okres tak to będzie wyglądało. Trzeba będzie się do tego na razie przyzwyczaić, ale mam nadzieję, że wszystko wróci do normy. Jestem dobrej myśli. Jestem optymistą.</p>
<p><strong>A czy Twoim zdaniem jest model biznesowy w gastronomii, który jest odporny na kryzysy?</strong></p>
<p>Ciężko powiedzieć. Wszystko zależy od tego, w jakim miejscu jesteś i działasz. Np. mój Kraków nie odnajdzie się w Nowym Jorku i odwrotnie. To co tam smakuje, niekoniecznie przyjmie się w Krakowie. Do rynku trzeba dostosować się, znaleźć swoją przestrzeń i działać, a przede wszystkim trzeba być szczerym w tym, co się robi. Ludzie w tym momencie potrzebują prawdziwości i szczerości. Gotowanie polega na tym, żeby dawać prawdziwość, a nie udawać. Wydaję mi się, że jak będziesz prawdziwy i konsekwentny w tym co robisz, to ludzie Cię zauważą i docenią, że warto być z tym człowiekiem.</p>
<p><strong>Dziękuję za rozmowę.</strong></p>
		
		<div class="frsih-box">
                            <div class="f-left">
                                <div class="logo">
                                    <img src="/images/2022/frsih.svg" alt="">
                                </div>
                            </div>
                            <div class="f-right">
                                <h3><b>Największa konferencja poświęcona sektorowi spożywczemu i handlowemu w Polsce</b>
                                    7-8 listopada 2022 &bull; Warszawa &bull; Hotel Sheraton Grand Warsaw
                                </h3>
                                <a href="https://www.frsih.pl/2022/pl/rejestracja,322.html">Zarejestruj się!</a>
                                <img class="el" src="/images/2022/focus-img-bg.svg" alt="">
                            </div>
                        </div>
                        <style>
                            @import url('https://fonts.googleapis.com/css2?family=Proza+Libre:wght@600&family=Roboto&display=swap');
                        </style>
		
			</div>	
		        
    <div class="article">
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/gotowanie,397.html">gotowanie</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_397.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/gastronomia,410.html">gastronomia</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_410.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/bottiglieria_1881,4440.html">Bottiglieria 1881</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4440.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/przemyslaw_klima,5819.html">Przemysław Klima</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5819.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/the_best_chef_awards,6504.html">The Best Chef Awards</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_6504.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/przemyslaw_klima_gotowanie_polega_na_tym_zeby_dawac_prawdziwosc_a_nie_udawac_wywiad,12885.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" width="22" height="36" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" width="17" height="17" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform12885"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "12885", type: "article"}, function(data){
    				$('#commform12885').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		




    
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/quznia_smakow_doswiadczenie_nauczylo_nas_jak_najlepiej_zbudowac_oferte,12883.html">
					<div class="desc"><h3>Quźnia Smaków: Doświadczenie nauczyło nas, jak najlepiej zbudować ofertę</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/rosnace_koszty_i_mniej_gosci_w_restauracjach_jak_poradza_sobie_z_tym_lokale_wywiad,12848.html">
					<div class="desc"><h3>Rosnące koszty i mniej gości w restauracjach. Jak poradzą sobie z tym lokale? (WYWIAD)</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/technologia_coraz_smielej_wchodzi_do_gastronomii_kto_na_tym_najbardziej_korzysta,12834.html">
					<div class="desc"><h3>Technologia coraz śmielej wchodzi do gastronomii. Kto na tym najbardziej korzysta?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/gastronomia_w_czasach_home_office_raport,12736.html">
					<div class="desc"><h3>Gastronomia w czasach home office (raport)</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.well.pl/life/148/polak_przemyslaw_klima_wsrod_100_najlepszych_szefow_kuchni_na_swiecie_znowu,10413.html">
					<div class="desc"><h3>Przemysław Klima wśród 100 najlepszych szefów kuchni na świecie</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/dostawcy/124/co_drozsze_gotowanie_na_gazie_czy_gotowanie_z_uzyciem_pradu,12706.html">
					<div class="desc"><h3>Co droższe: gotowanie na gazie czy gotowanie z użyciem prądu?</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div data-ad-set="false" data-ad-slot="26567.2.1.3"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" height="60" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>09:30</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/the_white_bear_coffee_otworzy_4_kolejne_kawiarnie_w_warszawie_krakowie_lublinie_i_lomzy,12888.html">the White Bear Coffee otworzy 4 kolejne kawiarnie - w Warszawie, Krakowie, Lublinie i Łomży</a>
    				</li>
    				    				<li>
    					<small><i>09:00</i></small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/ikea_na_swieta_co_znalazlo_sie_w_limitowanej_kolekcji_vinterfint,12832.html">IKEA na święta. Co znalazło się w limitowanej kolekcji Vinterfint?</a>
    				</li>
    				    				<li>
    					<small><i>08:51</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/siec_nie_cukierni_sadzi_drzewa_fit_cake_zdrowe_jedzenie_wiaze_sie_z_poszanowaniem_natury,12887.html">Sieć nie-cukierni sadzi drzewa. Fit Cake: Zdrowe jedzenie wiąże się z poszanowaniem natury</a>
    				</li>
    				    				<li>
    					<small><i>08:37</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/w_pazdzierniku_pracownicy_hoteli_i_obiektow_grupy_phh_nosza_rozowe_wstazeczki,12886.html">W październiku pracownicy hoteli i obiektów Grupy PHH noszą różowe wstążeczki</a>
    				</li>
    				    				<li>
    					<small><i>08:36</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/przemyslaw_klima_gotowanie_polega_na_tym_zeby_dawac_prawdziwosc_a_nie_udawac_wywiad,12885.html">Przemysław Klima: Gotowanie polega na tym, żeby dawać prawdziwość, a nie udawać (WYWIAD)</a>
    				</li>
    				    				<li>
    					<small>PN<i>16:46</i></small>
    					<a href="https://www.horecatrends.pl/delivery/117/platforma_glodny_pl_zostala_wygaszona_restauracje_dolaczaja_do_wolt,12879.html">Platforma Glodny.pl została wygaszona. Restauracje dołączają do Wolt</a>
    				</li>
    				    				<li>
    					<small>PN<i>16:11</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/ighp_o_rekordowo_wysokich_koszty_prowadzenia_hoteli_sa_tez_slabsze_prognozy_na_4_kwartal,12877.html">IGHP o rekordowo wysokich koszty prowadzenia hoteli. Są też słabsze prognozy na 4. kwartał</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/kultowa_pumpkin_spice_latte_znow_w_starbucks_jest_nowa_mrozona_wersja_tej_kawy,12516.html">Kultowa kawa powraca do Starbucks. Jest nowa wersja</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/trendy/119/5_sposobow_na_marketing_dla_gastronomii,9030.html">5 sposobów na marketing dla gastronomii</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/burger_drwala_2022_w_mcdonald_s_od_kiedy_w_ofercie,12863.html">Kultowa kanapka McDonald's już niedługo powróci</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/hotele/118/golebiewski_w_pobierowie_hotel_na_pewno_nie_ruszy_w_tym_roku,12283.html">Gołębiewski w Pobierowie: hotel na pewno nie ruszy w tym roku</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/restaurant_week_2022_gdzie_zjesc_i_jak_zarezerwowac_stolik,12820.html">SmakuJEMY oczami, a zapłacić możemy po 30 dniach</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/w_jesiennych_deserach_slaska_prohibicja_czekolade_laczy_z_grzybami_jest_tez_fasola_tonka_i_rokitnik,12857.html">Pastry Chef Śląskiej Prohibicji jesienią łączy czekoladę z grzybami</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/trendy/119/16_pazdziernika_to_swiatowy_dzien_zywnosci,5710.html">16 października to Światowy Dzień Żywności</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			
<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active">
		<div class="fb-page" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
		<script 
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v14.0&appId=150497943432265&autoLogAppEvents=1" nonce="r6dESazx"></script>
	</div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" width="240" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/powiadomienia/">POWIADOMIENIA</a></li>				<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" width="144" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" width="160" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" width="150" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" width="109" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" width="114" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
		<!-- ampd-framework:v3.03|uid:16e92cb1b0f717427623c346d2713b1a_uri, fp_cached:no, fp_cache:disabled, rt:0,0091, mc:21 -->
</body>
</html>