<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Ringer: Lato 2021 to optymistyczny scenariusz, kiedy zaczniemy zarabiać - Gastronomia</title>
	<meta property="og:title" content="Ringer: Lato 2021 to optymistyczny scenariusz, kiedy zaczniemy zarabiać - Gastronomia" />
	<meta name="Description" content="– Rozmowa z naszym rządem to jak rozmowa z głuchym. Ale jedną z podstawowych rzeczy, które oczekujemy to przede wszystkim dopłaty do płac. A druga sprawa to czynsze – powiedział Adam Ringer, prezes sieci kawiarni Green Caffe Nero podczas debaty #HorecaTrendsTalks: Quo vadis, polska gastronomio?, która odbyła się w ramach Internetowego Forum Rynku Spożywczego i Handlu." />
	<meta property="og:description" content="– Rozmowa z naszym rządem to jak rozmowa z głuchym. Ale jedną z podstawowych rzeczy, które oczekujemy to przede wszystkim dopłaty do płac. A druga sprawa to czynsze – powiedział Adam Ringer, prezes sieci kawiarni Green Caffe Nero podczas debaty #HorecaTrendsTalks: Quo vadis, polska gastronomio?, która odbyła się w ramach Internetowego Forum Rynku Spożywczego i Handlu." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/00/78/28/007828.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Playfair+Display:700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=1" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=20"></script>

	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/ringer_lato_2021_to_optymistyczny_scenariusz_kiedy_zaczniemy_zarabiac,6002.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-114">
        		<div class="container">
    	<div class="box-1">
	<div class="pageWidth">


		<div class="left">
			<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.2.1.1'></div>
	</div>
</div>
		</div>

		<div class="right">
			<div class="box-2">
				<small>Partner portalu</small>
                <div class="box-25">
                                        <a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends9122019.xml?https://fanex.pl/" target="_blank">
                        <img loading="lazy" src="/images/partners/fanex.jpg" alt="" width="130" />
					</a>
										                     
                    
				</div>
					

                                    			</div>
		</div>

	</div>
</div>
    	
        <header id="header">
	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                 
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Ringer: Lato 2021 to optymistyczny scenariusz, kiedy zaczniemy zarabiać</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/00/78/28/007828_r0_940.jpg" alt="Ringer: Lato 2021 to optymistyczny scenariusz, kiedy zaczniemy zarabiać" />
                        <small>Adam Ringer na Internetowym FRSiH: Lato 2021 to optymistyczny scenariusz, kiedy zaczniemy zarabiać, fot. PTWP</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Ringer: Lato 2021 to optymistyczny scenariusz, kiedy zaczniemy zarabiać</h1>
			<p class="lead">– Rozmowa z naszym rządem to jak rozmowa z głuchym. Ale jedną z podstawowych rzeczy, które oczekujemy to przede wszystkim dopłaty do płac. A druga sprawa to czynsze – powiedział Adam Ringer, prezes sieci kawiarni Green Caffe Nero podczas debaty #HorecaTrendsTalks: Quo vadis, polska gastronomio?, która odbyła się w ramach Internetowego Forum Rynku Spożywczego i Handlu.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/ringer_lato_2021_to_optymistyczny_scenariusz_kiedy_zaczniemy_zarabiac,6002.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/ringer_lato_2021_to_optymistyczny_scenariusz_kiedy_zaczniemy_zarabiac,6002,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/ringer_lato_2021_to_optymistyczny_scenariusz_kiedy_zaczniemy_zarabiac,6002.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: Jakub Szymanek/horecatrends.pl</span>
			<span class="data">Data: 23 listopada 2020 09:45</span>
	</div>
        
                                        
		<div class="article">
		<p>	        <div class="yt" style="position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden;">
	            <iframe class="autoplay" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://video.ptwp.pl/player/eyJpZCI6IjE4ODc5In0%3D.html" frameborder="0"  mozallowfullscreen webkitallowfullscreen allowfullscreen id="ptwpmovie18879" scrolling="no" allow="autoplay"></iframe>
	        </div></p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.2.1.2'></div>
        </div>
    </div>

<p>Adam Ringer opowiedział o wpływie pandemii na działalność Green Cafe Nero.</p>
<p>– Nie wyobrażaliśmy sobie, że będzie drugie zamknięcie, a właściwie to 8 miesięcy bez przerwy z obostrzeniami. Od otwarcia w maju, odbudowywaliśmy sprzedaż. We wrześniu mieliśmy „tylko minus 20 proc”. W październiku przy żółtej strefie wzmocnionej czerwoną i po zamknięcie lokalu to spadało. Wydaje się, że są tego 3 przyczyny. Pierwsza w głowach klientów, czyli strach przed zakażeniami, nawoływanie ze strony rządu i mediów, żeby zostać w domu. Druga sprawa to lokalizacje i miejsca, w których obecnie ludzie przebywają. Tam, gdzie mamy nasze lokale, czyli w centrum miasta, w centrach handlowych, na dworcach, tam nikogo teraz nie ma, bo ludzie zostali na osiedlach i tam lokale dobrze działają. A trzecia rzecz to ograniczenia, czyli zmniejszenie miejsc w lokalach. U nas to była połowa. Jeszcze jak były ogródki letnie, to jakoś to szło, teraz jest gorzej – mówił właściciel sieci Green Caffe Nero.</p>
<p>– Lato 2021 to optymistyczny scenariusz dla nas, kiedy zaczniemy zarabiać. Pytanie jak przetrwać ten czas, kiedy nie możemy sprzedać. Sprzedaż kawy na wynos to jest dla nas ułamek, zwłaszcza że ulice i biurowce są puste. Dla nas koszty stałe są wysokie niezależnie od tego, ile sprzedajemy. Mówi się, że jeśli płace i czynsze przekraczają 50 proc. przychodu to właściwie nie ma biznesu. Teraz pozostaje walka o obniżki kosztów, głównie czynsze. Na szczęście w polskim kodeksie cywilnym mamy niezłe zapisy, które pozwalają na różne zabezpieczenia. Te umowy najmu, które kiedyś podpisywaliśmy, powstawały w innych warunkach i nikt wtedy nie wyobrażał sobie pandemii. Obniżki czynszu w miarę dobrze nam się udały, bo najemcy nie mają alternatywy – kontynuował.</p>
<p>– Powiedzmy sobie prawdę, bez pomocy państwa ta branża nie przetrwa i to nie tylko w Polsce, a w Europie, i to w takiej formie, w jakiej ją znamy. Tarcza wiosną była niezła, aczkolwiek akurat nam nie udało się nic dostać, bo zostaliśmy zakwalifikowani jako firma duża. Teraz widać, że ochrona z wiosny była zbudowana na tym, że pandemia nie potrwa długo. Okazało się inaczej i teraz nie widać żadnych ruchów ze strony rządu, czym jestem zaniepokojony. W sejmie jest wniosek gastronomii, ale nie jest rozpatrywany i został przesunięty na inny termin. Co jest optymistyczne to, że nasze problemy są nie tylko naszymi problemami, ale także nieruchomości, banków i także stały się problemem państwa, pomijając sprawę bezrobocia – ocenił Adam Ringer.&nbsp;&nbsp;</p>
<p>W drugiej części debaty prezes Green Caffe Nero powiedział o rozwiązaniach, które są konieczne dla branży oraz pomocy ze strony rządu.</p>
<p>– Rozmowa z naszym rządem to jak rozmowa z głuchym. Ale jedną z podstawowych rzeczy, które oczekujemy to przede wszystkim dopłaty do płac. A druga sprawa to czynsze, czyli uregulowania czynszowe. I nie trzeba tu wymyślać nie wiadomo czego, tylko zobaczyć, jak to działa w innych krajach Europy. Np. Francja, Niemcy, Szwecja wprowadziły dopłaty do czynszów. Tam to funkcjonuje dobrze, więc nasi rządzący nie muszą wymyślać nic nowego – wyliczył&nbsp;Adam Ringer.</p>
<p>– Na pewno jeszcze obniżenie Vat-u, bo jest on obniżony w wielu krajach Europy. W Polsce na kawę, a nie wiem dlaczego, jest ona uznawana jak luksus i ma z niepojętych przyczyn stawkę 23 proc. Pomysłów jak to zrobić jest bardzo dużo. Zostały one przedstawione stronie rządowej. Ale co z tego – dodał.&nbsp;&nbsp;</p>
<p><a href="https://www.horecatrends.pl/gastronomia/114/horecatrendstalks_quo_vadis_polska_gastronomio_relacja_zdjecia,5947.html" target="_blank">Czytaj również: #HorecaTrendsTalks: Quo vadis, polska gastronomio? (relacja + zdjęcia)</a></p>

		        	
                
        	</div>
</div>

	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/adam_ringer,344.html">Adam Ringer</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_344.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/green_caffe_nero,345.html">Green Caffe Nero</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_345.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/frsih_2020,4684.html">FRSiH 2020</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4684.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/internetowe_forum_rynku_spozywczego_i_handlu,4823.html">Internetowe Forum Rynku Spożywczego i Handlu</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4823.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/frsih2020,4870.html">FRSiH2020</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4870.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/ringer_lato_2021_to_optymistyczny_scenariusz_kiedy_zaczniemy_zarabiac,6002.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform6002"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "6002", type: "article"}, function(data){
    				$('#commform6002').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
	    	<div class="com">
    		<h3>komentarze</h3>
    		<ul class="list">
        	        		<li>
        			<div class="desc">
    					<h4>ww</h4>
    					<span>wszyscy chcą tylko kasę a po pandemii to tylko robol to wszystko bedzie spłacał </span>
    				</div>
        		</li>
        	        	</ul>
    	</div>
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/too_good_to_go_na_internetowym_frsih_przez_pandemie_ludzie_zaczeli_bardziej_szanowac_jedzenie,5995.html">
					<div class="desc"><h3>Too Good To Go na Internetowym FRSiH: Przez pandemię ludzie zaczęli bardziej szanować jedzenie</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/tomasz_czudowski_na_internetowym_frsih_to_jest_potezny_kryzys_dla_naszej_branzy,5984.html">
					<div class="desc"><h3>Tomasz Czudowski na Internetowym FRSiH: to jest potężny kryzys dla naszej branży</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/kawadlamedyka_green_caff_nero_zaprasza_personel_medyczny_na_kawe_lub_herbate,5978.html">
					<div class="desc"><h3>#KawaDlaMedyka – Green Caffè Nero zaprasza personel medyczny na kawę lub herbatę</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/gastromall_group_na_internetowym_frsih_bez_konkretnych_dzialan_rzadu_nie_jestesmy_w_stanie_funkcjonowac,5972.html">
					<div class="desc"><h3>Gastromall Group na Internetowym FRSiH: Tarcza okazała się dla mnie zgubna</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/maciek_zakowski_na_internetowym_frsih_2_3_restauracji_moze_nie_dotrwac_do_swiat,5966.html">
					<div class="desc"><h3>Maciek Żakowski na Internetowym FRSiH: 2/3 restauracji może nie dotrwać do świąt</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/internetowe_frsih_jak_przezyc_emocje_zwiazane_z_zatrzymaniem_biznesu,5956.html">
					<div class="desc"><h3>Internetowe FRSiH: Jak przeżyć emocje związane z zatrzymaniem biznesu?</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HoReCaTrends halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="3369097629"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>15:34</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/horeca_ucierpiala_na_skutek_pandemii_analiza_ekspertow_banku_pekao_s_a,6018.html">HoReCa ucierpiała na skutek pandemii - analiza ekspertów Banku Pekao S.A.</a>
    				</li>
    				    				<li>
    					<small><i>15:23</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/krakow_wspiera_gastronomie_handel_i_uslugi_uruchamia_interaktywna_mape_z_oferta_swiateczna,6026.html">Kraków wspiera gastronomię, handel i usługi. Uruchamia interaktywną mapę z ofertą świąteczną</a>
    				</li>
    				    				<li>
    					<small><i>15:10</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/swietokrzyskie_wlamal_sie_do_baru_piwnego_wybijajac_szybe_za_pomoca_muszli_klozetowej,6025.html">Świętokrzyskie: włamał się do baru piwnego wybijając szybę za pomocą muszli klozetowej</a>
    				</li>
    				    				<li>
    					<small><i>14:50</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/wkrotce_informacja_ws_otwarcia_branzy_narciarskiej,6024.html">Wkrótce informacja ws. otwarcia branży narciarskiej</a>
    				</li>
    				    				<li>
    					<small><i>14:18</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/slynny_hotel_savoy_w_zurychu_przejety_bedzie_czescia_luksusowej_sieci_hong_kong_mandarin_oriental,6022.html">Słynny hotel Savoy w Zurychu przejęty. Będzie częścią luksusowej sieci Hong Kong Mandarin Oriental</a>
    				</li>
    				    				<li>
    					<small><i>13:36</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/gowin_nikogo_z_przedsiebiorcow_nie_zostawimy_bez_pomocy,6015.html">Gowin: nikogo z przedsiębiorców nie zostawimy bez pomocy</a>
    				</li>
    				    				<li>
    					<small><i>13:08</i></small>
    					<a href="https://www.horecatrends.pl/delivery/117/trojmiejscy_gastronomowie_przystapili_do_wirtualnego_jarmarku_bozonarodzeniowego,6020.html">Trójmiejscy gastronomowie przystąpili do Wirtualnego Jarmarku Bożonarodzeniowego</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/tomasz_czudowski_na_internetowym_frsih_to_jest_potezny_kryzys_dla_naszej_branzy,5984.html">Tomasz Czudowski na Internetowym FRSiH: to jest potężny kryzys dla naszej branży</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/wsparcie_dla_gastronomii/132/kampania_swiateczna_makro_polska_zacheta_do_wspierania_lokalnej_gastronomii,5985.html">Kampania świąteczna MAKRO Polska zachętą do wspierania lokalnej gastronomii</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/maciek_zakowski_na_internetowym_frsih_2_3_restauracji_moze_nie_dotrwac_do_swiat,5966.html">Maciek Żakowski na Internetowym FRSiH: 2/3 restauracji może nie dotrwać do świąt</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/trendy/119/sosy_i_owoce_najwiekszym_grzechem_wloskiej_pizzy_wywiad,5993.html">Sosy i owoce największym grzechem włoskiej pizzy (wywiad)</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/trendy/119/too_good_to_go_na_internetowym_frsih_przez_pandemie_ludzie_zaczeli_bardziej_szanowac_jedzenie,5995.html">Too Good To Go na Internetowym FRSiH: Przez pandemię ludzie zaczęli bardziej szanować jedzenie</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/gastromall_group_na_internetowym_frsih_bez_konkretnych_dzialan_rzadu_nie_jestesmy_w_stanie_funkcjonowac,5972.html">Gastromall Group na Internetowym FRSiH: Tarcza okazała się dla mnie zgubna</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/internetowe_frsih_jak_przezyc_emocje_zwiazane_z_zatrzymaniem_biznesu,5956.html">Internetowe FRSiH: Jak przeżyć emocje związane z zatrzymaniem biznesu?</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.2.1.1','');
bmone2n.addPosition('26567.2.1.3','');
bmone2n.addPosition('26567.2.1.2','');
bmone2n.addPosition('26567.2.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-28"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-28');
  </script>


<!-- ampd-framework:v3.03|uid:fc57bf05ddff57e643b39b9c732d46cb_uri, fp_cached:no, fp_cache:disabled, rt:0,0061, mc:20 -->
</body>
</html>