<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Salad Story: Z pandemii wyszliśmy silniejsi. Sieć rozpoczęła emisję akcji</title>
	<meta property="og:title" content="Salad Story: Z pandemii wyszliśmy silniejsi. Sieć rozpoczęła emisję akcji" />
	<meta name="Description" content="– Pandemia COVID-19 położyła się cieniem na gastronomii. Skłoniła jednak restauratorów do ewolucji modelu biznesowego i optymalizacji, aby przetrwać i przygotować się na nowe otwarcie. My znaleźliśmy w niej szansę, by zrobić duży krok do przodu – mówi Anna Krajewska, założycielka i prezes Salad Story. Firma właśnie ubiega się o dodatkowe 3,2 mln zł przez finansowanie społecznościowe na dalsze skalowanie biznesu." />
	<meta property="og:description" content="– Pandemia COVID-19 położyła się cieniem na gastronomii. Skłoniła jednak restauratorów do ewolucji modelu biznesowego i optymalizacji, aby przetrwać i przygotować się na nowe otwarcie. My znaleźliśmy w niej szansę, by zrobić duży krok do przodu – mówi Anna Krajewska, założycielka i prezes Salad Story. Firma właśnie ubiega się o dodatkowe 3,2 mln zł przez finansowanie społecznościowe na dalsze skalowanie biznesu." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="robots" content="max-image-preview:large" />
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/55/29/015529.jpg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/gastronomia/114/salad_story_z_pandemii_wyszlismy_silniejsi_siec_rozpoczela_emisje_akcji,11826.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
	<meta property="twitter:image" content="https://pliki.horecatrends.pl/i/01/55/29/015529.jpg"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=21" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=24"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Salad Story: Z pandemii wyszli\u015bmy silniejsi. Sie\u0107 rozpocz\u0119\u0142a emisj\u0119 akcji","author":{"@type":"Person","name":"Anna Wrona"},"creator":{"@type":"Person","name":"Anna Wrona"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/55\/29\/015529.jpg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/55\/29\/015529_300.jpg","datePublished":"2022-06-21T13:41:59+02:00","dateModified":"2022-06-21T14:02:30+02:00","url":"https:\/\/www.horecatrends.pl\/gastronomia\/114\/salad_story_z_pandemii_wyszlismy_silniejsi_siec_rozpoczela_emisje_akcji,11826.html","headline":"\u2013 Pandemia COVID-19 po\u0142o\u017cy\u0142a si\u0119 cieniem na gastronomii. Sk\u0142oni\u0142a jednak restaurator\u00f3w...","description":"\u2013 Pandemia COVID-19 po\u0142o\u017cy\u0142a si\u0119 cieniem na gastronomii. Sk\u0142oni\u0142a jednak restaurator\u00f3w do ewolucji modelu biznesowego i optymalizacji, aby przetrwa\u0107 i przygotowa\u0107 si\u0119 na nowe otwarcie. My znale\u017ali\u015bmy w niej szans\u0119, by zrobi\u0107 du\u017cy krok do przodu \u2013 m\u00f3wi Anna Krajewska, za\u0142o\u017cycielka i prezes Salad Story. Firma w\u0142a\u015bnie ubiega si\u0119 o dodatkowe 3,2 mln z\u0142 przez finansowanie spo\u0142eczno\u015bciowe na dalsze skalowanie biznesu.","keywords":[{"@type":"DefinedTerm","name":"Salad Story","url":"https:\/\/www.horecatrends.pl\/tag\/salad_story,1059.html"},{"@type":"DefinedTerm","name":"Anna Krajewska","url":"https:\/\/www.horecatrends.pl\/tag\/anna_krajewska,1062.html"},{"@type":"DefinedTerm","name":"Dariusz Strojewski","url":"https:\/\/www.horecatrends.pl\/tag\/dariusz_strojewski,1805.html"},{"@type":"DefinedTerm","name":"Beesfund","url":"https:\/\/www.horecatrends.pl\/tag\/beesfund,3645.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/salad_story_z_pandemii_wyszlismy_silniejsi_siec_rozpoczela_emisje_akcji,11826.html" />
</head>
<body id="text" class="single-color cat-114">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div data-ad-set="false" data-ad-slot="26567.2.1.1"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-2">
			<ul class="list-10 one">
									<li  class="active">
						<a href="https://www.wnp.pl/klik/biuletyn/ca9bb34f95d8b67b4e86b468bee086c9/FanexPartner2022|ht01012022.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/a220c0658683c87c21176b93b8153e3a/Selgros%7CpartnerHT01032022.xml?https://www.media.transgourmet-polska.pl/102249-kim-jestesmy" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/selgros-02.svg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/d62f44f510c937030d631dfe687c4926/Upfieldpartner2022%7Cht31012022.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
						</a>
					</li>
							</ul>
		</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><span data-nosnippet><a href="/"><img loading="lazy" src="/images/logo/horeca_ukraina.svg" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></span></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="/"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>

        </nav>

        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" width="39" height="39"/></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>

                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" width="60" height="49" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Salad Story: Z pandemii wyszliśmy silniejsi. Sieć rozpoczęła emisję akcji</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
						<figure>
							<picture>
								<source srcset="https://pliki.horecatrends.pl/i/01/55/29/015529_r0_300.jpg" media="(max-width: 425px)">
								<source srcset="https://pliki.horecatrends.pl/i/01/55/29/015529_r0_620.jpg" media="(max-width: 768px)">
								<img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/55/29/015529_r0_940.jpg" alt="Salad Story: Z pandemii wyszliśmy silniejsi. Sieć rozpoczęła emisję akcji" width="940" height="626" />
								<small>Salad Story chce rozbudować sieć; fot. mat. pras.</small>
							</picture>
						</figure>
						                </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Salad Story: Z pandemii wyszliśmy silniejsi. Sieć rozpoczęła emisję akcji</h1>
	
			<span data-nosnippet>
			<div class="desc autor">
					<span class="name">Autor: Anna Wrona</span>
					<span class="data">Data: 21 czerwca 2022 13:41</span>
			</div>
		</span>
        
                          
		
			<p class="lead">– Pandemia COVID-19 położyła się cieniem na gastronomii. Skłoniła jednak restauratorów do ewolucji modelu biznesowego i optymalizacji, aby przetrwać i przygotować się na nowe otwarcie. My znaleźliśmy w niej szansę, by zrobić duży krok do przodu – mówi Anna Krajewska, założycielka i prezes Salad Story. Firma właśnie ubiega się o dodatkowe 3,2 mln zł przez finansowanie społecznościowe na dalsze skalowanie biznesu.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/salad_story_z_pandemii_wyszlismy_silniejsi_siec_rozpoczela_emisje_akcji,11826.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png" width="37" height="37"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png" width="37" height="37"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/salad_story_z_pandemii_wyszlismy_silniejsi_siec_rozpoczela_emisje_akcji,11826,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png" width="37" height="37"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/salad_story_z_pandemii_wyszlismy_silniejsi_siec_rozpoczela_emisje_akcji,11826.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png" width="37" height="37"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    
	<div class="article">
		<h2>Salad Story w pandemii</h2>
<p>Rok 2020 przyniósł załamanie w gastronomii, które odczuła także firma Salad Story. Po istotnym spadku przychodów w pierwszym roku pandemii, polska sieć typu fast food ze zdrową żywnością w 2021 roku niemal w 100% odbudowała sprzedaż – do 41,4 mln zł. Spółka kierowana przez Annę Krajewską nie tylko odzyskała rentowność, ale niemal podwoiła zysk wobec 2019 roku, zamykając ubiegły rok kwotą 3,2 mln zł.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div data-ad-set="false" data-ad-slot="26567.2.1.2"></div>
			<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
        </div>
    </div>

<p>– Na poprawie zaważyło drugie półrocze 2021, w którym przychód przekroczył 24 mln zł. Zysk netto wyniósł 4,64 mln zł z uwzględnieniem dotacji PFR, i pozwolił nadrobić stratę z początku ubiegłego roku, jednak wynik na samym poziomie operacyjnym był znacząco wyższy niż w analogicznym okresie w 2019 roku. Tylko od stycznia do maja tego roku zanotowaliśmy wzrost obrotów o ponad 30% wobec sześciu pierwszych miesięcy 2021, do 22,7 mln zł – wyjaśnia Anna Krajewska.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p></p>
<p>Właśnie ruszyły dwie nowe restauracje Salad Story: przy ul. Rydygiera w Warszawie na prestiżowym osiedlu Żoliborz Artystyczny oraz w Galerii Krakowskiej. Do końca 2023 roku sieć Salad Story powiększy się jeszcze o 16 kolejnych restauracji, w tym minimum 7 w tym roku.</p>
<p>Główną przyczyną spadku sprzedaży w restauracjach w pandemii były obostrzenia administracyjne nakładane od marca 2020 do czerwca 2021: od całkowitego zakazu działalności restauracji i centrów handlowych oraz tzw. wysp gastronomicznych w dużych obiektach, po ograniczenie do sprzedaży na wynos i w dostawie, zakaz konsumpcji w food courtach, a potem zniesienie zakazów, ale ograniczenie liczby gości.</p>
<p>– Mając na uwadze efektywność biznesu, podjęliśmy w czasie pandemii szereg działań optymalizacyjnych, ale jednocześnie przyjęliśmy strategię utrzymania obecności na rynku. W zakresie dozwolonym większość lokali podtrzymywała działalność, nie dopuściliśmy do redukcji kluczowej kadry pracowników, utrzymywaliśmy stałe relacje z dostawcami surowców. W rezultacie po uchyleniu większości ograniczeń w czerwcu 2021 mogliśmy szybko zwiększyć obroty i dojść do przed-pandemicznych poziomów sprzedaży – wylicza Anna Krajewska, prezes Salad Story.</p>
<h2>Program zwiększania skali biznesu</h2>
<p>Program zwiększania skali biznesu Salad Story rozpoczęło od analizy swoich zasobów i ukształtowania bardziej efektywnego portfolio lokali. Firma zdecydowała o zamknięciu kilku niedochodowych restauracji oraz punktów o niepewnej perspektywie długoterminowej. W ich miejsce uruchomiła lokale poza centami handlowymi, w tym przy al. KEN oraz w czerwcu br. lokal pokazowy przy ul. Rydygiera w Warszawie.</p>
<p>– Wychodząc naprzeciw sytuacji naszych franczyzobiorców, zdecydowaliśmy o ograniczeniu liczby lokali franczyzowych do czterech wobec 10 działających na koniec 2019 roku. Po restrukturyzacji został na nowo otwarty lokal w Silesia City Center, przejęty od franczyzobiorcy. Z kolei planowane otwarcia restauracji w lokalizacjach biurowych zostały opóźnione do czasu powrotu pracowników do biur. Tak na przykład w kwietniu br. rozpoczęła działalność restauracja w biurowcu The Warsaw HUB – mówi Mariusz Bocian, dyrektor operacyjny w Salad Story.</p>
<p>Tzw. Tarcza Antykryzysowa umożliwiała czasowe zwolnienie z regulowania czynszów i opłat eksploatacyjnych w niektórych lokalizacjach przez okres obowiązywania zakazu prowadzenia działalności gastronomicznej. Jeszcze w tamtym czasie Salad Story podjęło negocjacje z wynajmującymi na temat warunków najmu po ustaniu zakazu. – Zawarte ustalenia pozwoliły na obniżenie kosztów czynszu w okresie trzech kwartałów 2020 o ponad jedną trzecią, a w pierwszej połowie 2021 o jedną czwartą – podsumowuje Dariusz Strojewski, dyrektor finansowy w Salad Story.</p>
<p>Istotne oszczędności przyniosła centralizacja działalności operacyjnej. W miejsce trzech kuchni regionalnych powstała jedna kuchnia centralna w Warszawie, zaopatrująca w półprodukty lokale w całym kraju. Salad Story wdrożyło optymalny kosztowo model logistyki dostaw dla całego kraju oraz centralizację zakupów surowców. – Dzięki korzyściom skali poprawiliśmy efektywność wskaźników operacyjnych, takich jak koszty osobowe czy zakupu produktów, a zmiany te istotnie wpłynęły na zwiększenie zysku nawet wobec okresu sprzed pandemii – dodaje Dariusz Strojewski.</p>
<h2>Gastronomiczny model hybrydowy</h2>
<p>Czasy lockdownu przyniosły nasilenie dwóch trendów, które wykorzystała firma. Pierwszy z nich – popularyzacja zdrowego stylu życia i zdrowego odżywiania – wprost sprzyja profilowi działalności Salad Story, która 15 lat temu dała początek zielonej rewolucji wśród sieci fast food w Polsce.</p>
<p>W czasie lockdownu silnie rozwinął się trend konsumpcji gastronomicznej w modelu QSR (quick service restaurants). Przyniósł on nie tylko ratunek, ale także wzrost obrotów restauracjom, które sprawnie wdrożyły model hybrydowy. – Od początku 2020 roku zintensyfikowaliśmy działania promocyjne w mediach społecznościowych, by zachęcić naszych klientów do zamówień online. Korzyści przyniosło poszerzenie skali współpracy z agregatorami, jak Glovo, Wolt, Bolt, Uber Eats, Głodny czy Pyszne – wyjaśnia Mariusz Bocian.</p>
<p>Rozwój sprzedaży online Salad Story połączyło ze zmianami w menu. Do karty dołączyły nowe produkty, popularne w dostawach do biur i domów, jak burgery, mini wrapy, ramen czy bowle. Firma – oprócz działającej jeszcze przed pandemią sieci lokali WrapMe! by Salad Story – stworzyła nowy koncept gastronomiczny Haru Ramen &amp; More, nawiązujący do tradycyjnej kuchni japońskiej, która doskonale sprawdza się w sprzedaży online.</p>
<h2>Salad Story chce rozbudować sieć</h2>
<p>Do końca 2023 roku sieć Salad Story chce rozbudować sieć restauracji z obecnych z 41 do 57. Aż 13 z nowych lokali zlokalizowanych będzie w Warszawie i okolicach. Kolejne 3 restauracje zostaną otwarte w Krakowie, a dodatkowo po jednym lokalu w Trójmieście i we Wrocławiu. – Plan minimum na ten rok to 7 lokali, w tym 5 w Warszawie oraz 2 w Krakowie – mówi Anna Krajewska. To tylko część planowanych inwestycji. Firma jest w trakcie dalszej rozbudowy kuchni centralnej w Warszawie i magazynów, aby sprostały skalowaniu biznesu. Pracuje też nad stworzeniem platformy orderingowej w modelu e-commerce i automatyzacją obsługi online.</p>
<p>Salad Story SA rozpoczęła emisję akcji, wspieraną kampanią crowdfundingu inwestycyjnego we współpracy z platformą Beesfund. O jej szczegółach można przeczytać na emisja.saladstory.com. W ramach finansowania społecznościowego chce pozyskać 3,2 mln zł, które zasilą budżet na realizację nowej strategii. Do 2024 roku spółka zamierza rozpocząć przygotowania do debiutu na NewConnect.</p>
		
				
		        
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/salad_story,1059.html">Salad Story</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1059.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/anna_krajewska,1062.html">Anna Krajewska</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1062.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/dariusz_strojewski,1805.html">Dariusz Strojewski</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1805.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/beesfund,3645.html">Beesfund</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_3645.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/salad_story_z_pandemii_wyszlismy_silniejsi_siec_rozpoczela_emisje_akcji,11826.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" width="22" height="36" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" width="17" height="17" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform11826"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "11826", type: "article"}, function(data){
    				$('#commform11826').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/salad_story_ma_w_planach_18_nowych_restauracji_zdrowy_fast_food_idzie_na_gielde,11755.html">
					<div class="desc"><h3>Salad Story ma w planach 18 nowych restauracji. Zdrowy fast food idzie na giełdę</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/salad_story_walczy_o_lokale_sprzed_pandemii,5167.html">
					<div class="desc"><h3>Salad Story walczy o lokale sprzed pandemii</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/sfinks_polska_w_2019_czyli_rozstania_i_powroty_podsumowanie_horecatrends_pl,3608.html">
					<div class="desc"><h3>Sfinks Polska w 2019, czyli rozstania i powroty – podsumowanie horecatrends.pl</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/slaska_prohibicja_szuka_inwestorow_chce_pozyskac_4_mln_zl_na_nowy_projekt,3452.html">
					<div class="desc"><h3>Śląska Prohibicja szuka inwestorów. Chce pozyskać 4 mln zł na nowy projekt</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/sfinks_polska_w_i_pol_2019_r_szykuje_zmiany_podsumowanie,2581.html">
					<div class="desc"><h3>Sfinks Polska w I poł. 2019 r. szykuje zmiany – podsumowanie</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/sfinks_polska_z_nowym_zarzadem,1286.html">
					<div class="desc"><h3>Sfinks Polska z nowym zarządem</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div data-ad-set="false" data-ad-slot="26567.2.1.3"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" height="60" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>15:45</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/zabka_i_vito_bambino_zapraszaja_na_zestaw_na_bifor_i_meskie_granie,11818.html">Żabka i Vito Bambino zapraszają na &quot;zestaw na bifor&quot; i Męskie Granie</a>
    				</li>
    				    				<li>
    					<small><i>15:21</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/dieta_pudelkowa_ikea_365_ikea_stworzyla_e_book_kulinarny,11830.html">Dieta Pudełkowa IKEA 365+. IKEA stworzyła e-book kulinarny</a>
    				</li>
    				    				<li>
    					<small><i>15:07</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/brussels_airlines_odwolaja_w_najblizszych_dniach_60_proc_lotow,11829.html">Brussels Airlines odwołają w najbliższych dniach 60 proc. lotów</a>
    				</li>
    				    				<li>
    					<small><i>14:54</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/green_caff_nero_w_dzien_zakonczenia_roku_szkolnego_wspiera_ukrainskie_dzieci,11828.html">Green Caffè Nero w dzień zakończenia roku szkolnego wspiera Ukraińskie dzieci</a>
    				</li>
    				    				<li>
    					<small><i>14:45</i></small>
    					<a href="https://www.horecatrends.pl/delivery/117/maczfit_dowiezie_diety_na_polwysep_helski,11827.html">Maczfit dowiezie diety na Półwysep Helski</a>
    				</li>
    				    				<li>
    					<small><i>14:02</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/salad_story_z_pandemii_wyszlismy_silniejsi_siec_rozpoczela_emisje_akcji,11826.html">Salad Story: Z pandemii wyszliśmy silniejsi. Sieć rozpoczęła emisję akcji</a>
    				</li>
    				    				<li>
    					<small><i>13:28</i></small>
    					<a href="https://www.horecatrends.pl/delivery/117/wolt_wprowadza_w_warszawie_subskrypcje_wolt_na_czym_to_polega,11825.html">Wolt wprowadza w Warszawie subskrypcję Wolt+. Na czym to polega?</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/big_mac_bacon_i_sharing_fries_to_limitowana_oferta_mcdonald_s_na_30_lat_maka_w_polsce,11767.html">Big Mac Bacon i Sharing Fries to limitowana oferta McDonald's na 30 lat Maka w Polsce</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/olio_z_pizza_neapolitanska_otworzy_czwarty_juz_lokal,11783.html">OLIO z pizzą neapolitańską otworzy czwarty już lokal</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/smacznie_i_kropka_w_rosji_ruszyl_lokalny_fast_food_ktory_zastapi_mcdonald_s,11751.html">&quot;Smacznie i kropka&quot;. W Rosji ruszył lokalny fast food, który zastąpi McDonald's</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/trendy/119/roboty_szturmem_zdobywaja_gastronomie_5_top_wdrozen,11768.html">Roboty szturmem zdobywają gastronomię! 5 top wdrożeń</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/magda_gessler_szuka_kucharzy_do_fukiera_u_mnie_nie_ma_rewolucji_ale_jest_ewolucja,11769.html">Magda Gessler szuka kucharzy do Fukiera: U mnie nie ma rewolucji, ale jest ewolucja</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/30_lat_temu_do_pierwszego_mcdonald_s_w_polsce_ustawila_sie_dluga_kolejka,11786.html">30 lat temu do pierwszego McDonald's  w Polsce ustawiła się długa kolejka</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/pascal_brodnicki_inwestuje_w_nowe_projekty_wywiad,11782.html">Pascal Brodnicki inwestuje w nowe projekty (wywiad)</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			
<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active">
		<div class="fb-page" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
		<script 
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v14.0&appId=150497943432265&autoLogAppEvents=1" nonce="r6dESazx"></script>
	</div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" width="240" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" width="144" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" width="160" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" width="150" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" width="109" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" width="114" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
		<!-- ampd-framework:v3.03|uid:0ba8e7bd20547846051954f6bf8a490b_uri, fp_cached:no, fp_cache:disabled, rt:0,0427, mc:20 -->
</body>
</html>