<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Sieć pizzerii Da Grasso pozyskała nowego branżowego inwestora</title>
	<meta property="og:title" content="Sieć pizzerii Da Grasso pozyskała nowego branżowego inwestora" />
	<meta name="Description" content="Sieć pizzerii Da Grasso pozyskała nowego, branżowego inwestora podpisując umowę warunkową z Orkla. W ramach umowy Orkla obejmuje 74% udziałów w firmie." />
	<meta property="og:description" content="Sieć pizzerii Da Grasso pozyskała nowego, branżowego inwestora podpisując umowę warunkową z Orkla. W ramach umowy Orkla obejmuje 74% udziałów w firmie." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="robots" content="max-image-preview:large" />
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/66/84/016684.png"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/gastronomia/114/siec_pizzerii_da_grasso_pozyskala_nowego_branzowego_inwestora,12598.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
	<meta property="twitter:image" content="https://pliki.horecatrends.pl/i/01/66/84/016684.png"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=22" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=24"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Sie\u0107 pizzerii Da Grasso pozyska\u0142a nowego bran\u017cowego inwestora","author":{"@type":"Person","name":"Oprac. KG"},"creator":{"@type":"Person","name":"Oprac. KG"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/66\/84\/016684.png"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/66\/84\/016684_300.jpg","datePublished":"2022-09-15T10:43:13+02:00","dateModified":"2022-09-15T10:43:13+02:00","url":"https:\/\/www.horecatrends.pl\/gastronomia\/114\/siec_pizzerii_da_grasso_pozyskala_nowego_branzowego_inwestora,12598.html","headline":"Sie\u0107 pizzerii Da Grasso pozyska\u0142a nowego, bran\u017cowego inwestora podpisuj\u0105c umow\u0119 warunkow\u0105...","description":"Sie\u0107 pizzerii Da Grasso pozyska\u0142a nowego, bran\u017cowego inwestora podpisuj\u0105c umow\u0119 warunkow\u0105 z Orkla.\u00a0W ramach umowy Orkla obejmuje 74% udzia\u0142\u00f3w w firmie.","keywords":[{"@type":"DefinedTerm","name":"pizzeria","url":"https:\/\/www.horecatrends.pl\/tag\/pizzeria,1107.html"},{"@type":"DefinedTerm","name":"rynek pizzerii","url":"https:\/\/www.horecatrends.pl\/tag\/rynek_pizzerii,1147.html"},{"@type":"DefinedTerm","name":"Da Grasso","url":"https:\/\/www.horecatrends.pl\/tag\/da_grasso,3019.html"},{"@type":"DefinedTerm","name":"Orkla","url":"https:\/\/www.horecatrends.pl\/tag\/orkla,9042.html"},{"@type":"DefinedTerm","name":"sie\u0107 pizzerii","url":"https:\/\/www.horecatrends.pl\/tag\/siec_pizzerii,9043.html"},{"@type":"DefinedTerm","name":"rynek pizzy","url":"https:\/\/www.horecatrends.pl\/tag\/rynek_pizzy,9044.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/siec_pizzerii_da_grasso_pozyskala_nowego_branzowego_inwestora,12598.html" />
</head>
<body id="text" class="single-color cat-114">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div data-ad-set="false" data-ad-slot="26567.2.1.1"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-2">
			<ul class="list-10 one">
									<li  class="active">
						<a href="https://www.wnp.pl/klik/biuletyn/ca9bb34f95d8b67b4e86b468bee086c9/FanexPartner2022|ht01012022.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/a220c0658683c87c21176b93b8153e3a/Selgros%7CpartnerHT01032022.xml?https://www.media.transgourmet-polska.pl/102249-kim-jestesmy" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/selgros-02.svg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/d62f44f510c937030d631dfe687c4926/Upfieldpartner2022%7Cht31012022.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
						</a>
					</li>
							</ul>
		</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><span data-nosnippet><a href="/"><img loading="lazy" src="/images/logo/horeca_ukraina.svg" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></span></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="/"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>

        </nav>

        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" width="39" height="39"/></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>

                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" width="60" height="49" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Sieć pizzerii Da Grasso pozyskała nowego branżowego inwestora</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
						<figure>
							<picture>
								<source srcset="https://pliki.horecatrends.pl/i/01/66/84/016684_r0_300.jpg" media="(max-width: 425px)">
								<source srcset="https://pliki.horecatrends.pl/i/01/66/84/016684_r0_620.jpg" media="(max-width: 768px)">
								<img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/66/84/016684_r0_940.jpg" alt="Sieć pizzerii Da Grasso pozyskała nowego branżowego inwestora" width="940" height="626" />
								<small>Orkla obejmuje 74% udziałów w firmie Da Grasso. Fot. Materiały prasowe</small>
							</picture>
						</figure>
						                </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Sieć pizzerii Da Grasso pozyskała nowego branżowego inwestora</h1>
	
			<span data-nosnippet>
			<div class="desc autor">
					<span class="name">Autor: Oprac. KG</span>
					<span class="data">Data: 15 września 2022 10:40</span>
			</div>
		</span>
        
                          
		
			<p class="lead">Sieć pizzerii Da Grasso pozyskała nowego, branżowego inwestora podpisując umowę warunkową z Orkla. W ramach umowy Orkla obejmuje 74% udziałów w firmie.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/siec_pizzerii_da_grasso_pozyskala_nowego_branzowego_inwestora,12598.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png" width="37" height="37"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png" width="37" height="37"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/siec_pizzerii_da_grasso_pozyskala_nowego_branzowego_inwestora,12598,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png" width="37" height="37"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/siec_pizzerii_da_grasso_pozyskala_nowego_branzowego_inwestora,12598.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png" width="37" height="37"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    
	<div class="article">
		<ul>
<li>Orkla obejmuje 74% udziałów w firmie Da Grasso - polskiej sieci pizzerii, która powstała ponad 25 lat temu</li>
<li>Założycielka sieci Da Grasso Karolina Rozwandowicz pozostanie nadal udziałowcem, a Magdalena Piróg dalej będzie pełniła funkcję prezesa zarządu</li>
<li>Rozpoczęta transakcja sprzedaży udziałów w spółce podlega standardowemu procesowi akceptacji przez Urząd Ochrony Konkurencji i Konsumentów</li>
</ul>
<p>Da Grasso, która powstała ponad 25 lat temu obecnie obejmuje ona 193 lokale franczyzowe, prowadzone przez ponad 150 przedsiębiorców, w 15 województwach w Polsce. W 2021 roku w ramach sieci sprzedano klientom prawie 6,5 mln sztuk pizzy - czytamy w komunikacie prasowym.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div data-ad-set="false" data-ad-slot="26567.2.1.2"></div>
			<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
        </div>
    </div>

<blockquote>
<p>- Po ponad ćwierć wieku spektakularnego rozwoju Da Grasso, gotowa byłam podzielić się udziałami tylko z kimś, kto rozumie i popiera naszą wizję prowadzenia biznesu. Takich partnerów znaleźliśmy właśnie w Orkli. Cieszę się, że doszliśmy do porozumienia i jestem przekonana, że dzięki wspólnej pracy oraz zaangażowaniu franczyzobiorców, będziemy dalej prężnie się rozwijać - powiedziała Karolina Rozwandowicz, założycielka oraz dotychczasowy większościowy udziałowiec firmy.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p></p>
</blockquote>
<p>Da Grasso, po finalizacji transakcji, będzie kontynuować działalność pod obecną nazwą i brandem.</p>
<p>- To kolejny duży krok w rozwoju sieci Da Grasso. Naszym partnerem zostaje firma z dużym doświadczeniem w sektorze out-of-home. Jest to bardzo istotne z perspektywy kontynuowania obecnych warunków współpracy franczyzowej, jak i wytyczania kolejnych obszarów wzrostu, korzystnego dla wszystkich - powiedziała Magdalena Piróg, prezes zarządu spółki.</p>
<h2>Skąd pochodzi Orkla?</h2>
<p>Założona 368 lat temu Orkla jest wiodącym norweskim dostawcą markowych dóbr konsumpcyjnych dla sektora spożywczego, out-of-home, specjalistycznego handlu detalicznego i piekarni. Od 2018 roku Orkla jest głównym konsolidatorem na rynku sieci pizzerii w Europie. Do tej pory zainwestowała ona w lokale w Finlandii, w krajach Beneluksu i w Niemczech. Po sfinalizowaniu transakcji, Orkla będzie zarządzała 860 pizzeriami w Europie.</p>
<h2>Rynek pizzy w Polsce</h2>
<p>W 2020 roku rynek pizzy w Polsce wyceniany był na 3,835 mld PLN. Na tę sumę składają się zarówno lokale sieciowe, jak i niezależne restauracje, które odpowiadają za ok. 70% rynku. Według analiz rynkowych spodziewany jest dalszy wzrost wartości branży na poziomie ok. 6-7% rocznie. Wynika to m.in. z faktu, że w Polsce udział budżetu domowego w wydatkach na restauracje i hotele wynosi 3,1% i jest relatywnie niski w porównaniu do innych państw europejskich. Liderem w Europie w tym obszarze jest Portugalia - 12,4%. Dla porównania w Czechach wskaźnik ten wynosi 5,4%.</p>
		
				
		        
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/pizzeria,1107.html">pizzeria</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1107.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/rynek_pizzerii,1147.html">rynek pizzerii</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1147.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/da_grasso,3019.html">Da Grasso</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_3019.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/orkla,9042.html">Orkla</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_9042.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/siec_pizzerii,9043.html">sieć pizzerii</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_9043.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/rynek_pizzy,9044.html">rynek pizzy</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_9044.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/siec_pizzerii_da_grasso_pozyskala_nowego_branzowego_inwestora,12598.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" width="22" height="36" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" width="17" height="17" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform12598"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "12598", type: "article"}, function(data){
    				$('#commform12598').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/wroclaw_oliwa_i_ogien_z_pizza_canotto_otworzyl_nowy_lokal_przy_olawskiej,12366.html">
					<div class="desc"><h3>Wrocław: Oliwa i Ogień z pizzą canotto otworzył nowy lokal przy Oławskiej</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/restaurator_ujawnil_swoj_rachunek_za_prad_by_uzasadnic_wyzsze_ceny,12362.html">
					<div class="desc"><h3>Restaurator ujawnił swój rachunek za prąd, by uzasadnić wyższe ceny</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/awantura_w_pizzerii_klient_nie_dostal_pizzy_na_czas_wiec_zdemolowal_lokal,12337.html">
					<div class="desc"><h3>Awantura w pizzerii. Klient nie dostał pizzy na czas więc zdemolował lokal</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/delivery/117/telepizza_w_polskich_rekach_siec_przejeta_przez_bylych_menedzerow_subway,11638.html">
					<div class="desc"><h3>Telepizza w polskich rękach. Sieć przejęta przez byłych menedżerów Subway</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/nowy_lokal_tutti_santi_w_krakowie,11468.html">
					<div class="desc"><h3>Nowy lokal Tutti Santi w Krakowie</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/kultowa_restauracja_znika_z_zielonej_gory_dzialala_24_lata,11211.html">
					<div class="desc"><h3>Kultowa restauracja znika z Zielonej Góry. Działała 24 lata</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div data-ad-set="false" data-ad-slot="26567.2.1.3"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" height="60" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>11:54</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/zolta_rzodkiew_marynowana_daikon_od_old_friends_kimchi_wchodzi_do_sklepow,12599.html">Żółta marynowana rzodkiew to nowość Old Friends Kimchi. ''Zrobiliśmy ją dla miłośników sushi, ale nie tylko''</a>
    				</li>
    				    				<li>
    					<small><i>11:16</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/za_co_placi_gosc_zarobek_restauratora_to_tylko_8_10_proc_ceny,12353.html">Za co płaci gość? Zarobek restauratora to tylko 8-10 proc. ceny</a>
    				</li>
    				    				<li>
    					<small><i>10:43</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/siec_pizzerii_da_grasso_pozyskala_nowego_branzowego_inwestora,12598.html">Orkla obejmuje 74% udziałów w Da Grasso. Co z nazwą i brandem tej sieci pizzerii?</a>
    				</li>
    				    				<li>
    					<small><i>09:13</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/gordon_ramsay_zrobi_z_restauratorow_gwiazdy_biznesu_nowy_program_rusza_16_wrzesnia,12524.html">Gordon Ramsay zrobi z restauratorów gwiazdy biznesu. Nowy program rusza 16 września</a>
    				</li>
    				    				<li>
    					<small><i>09:10</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/ikea_hot_dog_z_parowka_kosztuje_juz_4_zl_hot_dog_wege_jest_o_wiele_tanszy,12560.html">IKEA: Hot dog z parówką kosztuje już 4 zł. Hot dog wege jest o wiele tańszy</a>
    				</li>
    				    				<li>
    					<small><i>08:49</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/pasibus_w_zielonej_gorze_nowy_lokal_otworzy_sie_23_wrzesnia_w_centrum_handlowym,12596.html">Pasibus w Zielonej Górze. Nowy lokal otworzy się 23 września w centrum handlowym</a>
    				</li>
    				    				<li>
    					<small><i>07:39</i></small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/hemptruck_i_hempeat_zamiennik_miesa_z_konopi_trafia_do_gastronomii,12595.html">Hemptruck i Hempeat - zamiennik mięsa z konopi trafia do gastronomii</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/trendy/119/nowe_lody_mochi_miss_ti_maja_kokosowy_smak_znikna_z_biedronek_tak_jak_te_z_mango,12410.html">Kokosowe Mochi od Miss Ti Quebonafide trafiły do sieci Biedronek. Czy będą hitem jak Mango Mochi?</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/sekretny_burger_kfc_zeby_go_zjesc_potrzebny_jest_tajny_kod,12547.html">Sekretny Burger z KFC. Jak go zdobyć? Potrzebny jest kod</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/michal_kostrzewa_to_niesamowite_co_mozna_wyciagnac_z_ryb_w_procesie_sezonowania,11014.html">Czy jesteśmy gotowi na omakase i sushi z sezonowanymi rybami?</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/za_co_placi_gosc_zarobek_restauratora_to_tylko_8_10_proc_ceny,12353.html">Za co płaci gość? Zarobek restauratora to tylko 8-10 proc. ceny</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/kultowa_pumpkin_spice_latte_powraca_do_starbucks_jest_nowa_mrozona_wersja_tej_kawy,12516.html">Kultowa Pumpkin Spice Latte powraca do Starbucks. Jest nowa, mrożona wersja tej kawy</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/trendy/119/lara_gessler_o_wspolpracy_restaurator_influencer_jakich_bledow_unikac,11882.html">Lara Gessler o współpracy restaurator - influencer. Jakich błędów unikać?</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/czym_jest_food_hall,12511.html">Czym jest food hall?</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			
<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active">
		<div class="fb-page" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
		<script 
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v14.0&appId=150497943432265&autoLogAppEvents=1" nonce="r6dESazx"></script>
	</div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" width="240" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/powiadomienia/">POWIADOMIENIA</a></li>				<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" width="144" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" width="160" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" width="150" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" width="109" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" width="114" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
		<!-- ampd-framework:v3.03|uid:4431fc3e324f94ce5ac4f70b89c64088_uri, fp_cached:no, fp_cache:disabled, rt:0,0469, mc:20 -->
</body>
</html>