<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Szczepienia przeciwko COVID-19 w McDonald's - Gastronomia</title>
	<meta property="og:title" content="Szczepienia przeciwko COVID-19 w McDonald's - Gastronomia" />
	<meta name="Description" content="McDonald's połączył się z kalifornijskim Sanepidem Publicznym, aby zaoferować bezpłatne szczepienia w ponad 70 lokalizacjach w całym regionie - informuje polsatnews.pl." />
	<meta property="og:description" content="McDonald's połączył się z kalifornijskim Sanepidem Publicznym, aby zaoferować bezpłatne szczepienia w ponad 70 lokalizacjach w całym regionie - informuje polsatnews.pl." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/12/00/011200.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=8" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=21"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_head.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Szczepienia przeciwko COVID-19 w McDonald's","author":{"@type":"Person","name":"polsatnews.pl"},"creator":{"@type":"Person","name":"polsatnews.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/12\/00\/011200.jpg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/12\/00\/011200_300.jpg","datePublished":"2021-08-02T14:09:55+02:00","dateModified":"2021-08-02T14:09:55+02:00","url":"https:\/\/www.horecatrends.pl\/gastronomia\/114\/szczepienia_przeciwko_covid_19_w_mcdonald_s,8899.html","headline":"McDonald's po\u0142\u0105czy\u0142 si\u0119 z kalifornijskim Sanepidem Publicznym, aby zaoferowa\u0107 bezp\u0142atne s...","description":"McDonald's po\u0142\u0105czy\u0142 si\u0119 z kalifornijskim Sanepidem Publicznym, aby zaoferowa\u0107 bezp\u0142atne szczepienia w ponad 70 lokalizacjach w ca\u0142ym regionie\u00a0- informuje\u00a0polsatnews.pl.","keywords":[{"@type":"DefinedTerm","name":"McDonald's","url":"https:\/\/www.horecatrends.pl\/tag\/,0.html"},{"@type":"DefinedTerm","name":"koronawirus","url":"https:\/\/www.horecatrends.pl\/tag\/,0.html"},{"@type":"DefinedTerm","name":"szczepionka przeciw COVID-19","url":"https:\/\/www.horecatrends.pl\/tag\/,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_head.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-28"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-28');
</script>


	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/szczepienia_przeciwko_covid_19_w_mcdonald_s,8899.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-114">
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.2.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-25">
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends14012021.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/Upfield|ht11022021.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Szczepienia przeciwko COVID-19 w McDonald's</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/12/00/011200_r0_940.jpg" alt="Szczepienia przeciwko COVID-19 w McDonald&#039;s" />
                        <small>McDonald&#039;s oferuje szczepionki przeciwko COVID-19 i bezpłatną żywność w wybranych lokalizacjach/fot. shutterstock</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Szczepienia przeciwko COVID-19 w McDonald's</h1>
			<p class="lead">McDonald's połączył się z kalifornijskim Sanepidem Publicznym, aby zaoferować bezpłatne szczepienia w ponad 70 lokalizacjach w całym regionie - informuje polsatnews.pl.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/szczepienia_przeciwko_covid_19_w_mcdonald_s,8899.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/szczepienia_przeciwko_covid_19_w_mcdonald_s,8899,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/szczepienia_przeciwko_covid_19_w_mcdonald_s,8899.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: polsatnews.pl</span>
			<span class="data">Data: 02 sierpnia 2021 14:09</span>
	</div>
        
                                        
		<div class="article">
		<p>Sieć fast foodów w Kalifornii, przy pomocy Departamentu Zdrowia Publicznego zorganizowała akcję szczepień w ponad 70 restauracjach McDonalds w całym stanie, w tym w 30 klinikach typu pop-up, które można znaleźć w wybranych restauracjach w hrabstwach San Francisco, Santa Clara, Solano i Monterey.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.2.1.2'></div>
        </div>
    </div>

<h2>Szczepienia przeciwko COVID-19 w McDonald's</h2>
<p>Od poniedziałku 2 sierpnia, każdemu zaszczepionemu w McDonald's będzie przysługiwał kupon na jedną bezpłatną pozycję w menu. Nie jest wymagane ubezpieczenie zdrowotne.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p></p>
<p><div class="fb-post" data-href="https://www.facebook.com/McDonalds17455SCentralAve/photos/a.894002523946371/4470067943006460/?type=3"></div></p>
<p>Jak poinformowała sieć fast food niektóre lokalizacje będą prowadzić jednodniowe przychodnie, podczas gdy inne będą oferować wiele terminów szczepień.</p>
<p> </p>
<p> </p>
		        	
                
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/mcdonald_s,554.html">McDonald's</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_554.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/koronawirus,3789.html">koronawirus</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_3789.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/szczepionka_przeciw_covid_19,5143.html">szczepionka przeciw COVID-19</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5143.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/szczepienia_przeciwko_covid_19_w_mcdonald_s,8899.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform8899"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "8899", type: "article"}, function(data){
    				$('#commform8899').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/pozostale_strony/125/niedzielski_szczepienia_w_danym_regionie_kluczem_przy_obostrzeniach,8901.html">
					<div class="desc"><h3>Niedzielski: szczepienia w danym regionie kluczem przy obostrzeniach</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/green_pass_wchodzi_w_zycie_we_wloszech,8896.html">
					<div class="desc"><h3>Green Pass wchodzi w życie we Włoszech</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/hotele/118/workation_jako_benefit_pracodawcy_udostepniaja_hotele_pracownikom,8888.html">
					<div class="desc"><h3>Workation jako benefit - pracodawcy udostępniają hotele pracownikom</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/nadciaga_kolejna_fala_restrukturyzacji_m_in_w_horeca,8875.html">
					<div class="desc"><h3>Nadciąga kolejna fala restrukturyzacji m.in. w HoReCa</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/pozostale_strony/125/we_wloszech_rozpoczela_sie_czwarta_fala_epidemii,8874.html">
					<div class="desc"><h3>We Włoszech rozpoczęła się czwarta fala epidemii</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/mcdonald_s_i_ikea_kojarzone_ze_wspieraniem_lgbt,8872.html">
					<div class="desc"><h3>McDonald's i IKEA kojarzone ze wspieraniem LGBT</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
		
    	<div id='bmone2n-26567.2.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>16:29</i></small>
    					<a href="https://www.horecatrends.pl/pozostale_strony/125/niedzielski_szczepienia_w_danym_regionie_kluczem_przy_obostrzeniach,8901.html">Niedzielski: szczepienia w danym regionie kluczem przy obostrzeniach</a>
    				</li>
    				    				<li>
    					<small><i>15:10</i></small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/grupa_zywiec_dynamiczny_rozwoj_marek_premium_i_piw_bezalkoholowych,8900.html">Grupa Żywiec: dynamiczny rozwój marek premium i piw bezalkoholowych</a>
    				</li>
    				    				<li>
    					<small><i>14:09</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/szczepienia_przeciwko_covid_19_w_mcdonald_s,8899.html">Szczepienia przeciwko COVID-19 w McDonald's</a>
    				</li>
    				    				<li>
    					<small><i>13:55</i></small>
    					<a href="https://www.horecatrends.pl/street_food/116/poszkodowany_w_wybuchu_foodtrucka_potrzebuje_wsparcia,8898.html">Poszkodowany w wybuchu foodtrucka potrzebuje wsparcia</a>
    				</li>
    				    				<li>
    					<small><i>13:50</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/costa_coffeez_nowymi_zestawami_promocyjnymi,8897.html">Costa Coffeez nowymi zestawami promocyjnymi</a>
    				</li>
    				    				<li>
    					<small><i>12:49</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/green_pass_wchodzi_w_zycie_we_wloszech,8896.html">Green Pass wchodzi w życie we Włoszech</a>
    				</li>
    				    				<li>
    					<small><i>11:56</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/szykuje_sie_kolejny_hit_ekipy_krynica_vitamin_wyprodukuje_napoje,8895.html">Szykuje się kolejny hit Ekipy? Krynica Vitamin wyprodukuje napoje</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/jurek_sobieniak_o_absurdach_ze_sprzetem_do_gastronomii_wywiad,8882.html">Jurek Sobieniak o absurdach ze sprzętem do gastronomii (wywiad)</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/podcast_horecatrends_pl_etapy_kryzysu_w_pandemii,8838.html">Podcast Horecatrends.pl. Etapy kryzysu w pandemii</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/street_food/116/bydlo_i_powidlo_burgery_wpisane_w_nowa_kulture_jedzenia_w_polsce,8815.html">Bydło i Powidło: Burgery wpisane w nową kulturę jedzenia w Polsce</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/tomasz_jakubiak_nastapil_przewrot_w_gastronomii,8892.html">Tomasz Jakubiak: Nastąpił przewrót w gastronomii</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/trendy/119/mateusz_zielonka_musi_rosnac_mocna_swiadomosc_tego_jak_mozna_jesc,8853.html">Mateusz Zielonka: musi rosnąć mocna świadomość tego, jak można jeść</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/trendy/119/30_lipca_to_miedzynarodowy_dzien_sernika,8889.html">30 lipca to Międzynarodowy Dzień Sernika</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/trendy/119/top_7_deserow_instagrama,8866.html">Top 7 deserów Instagrama</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.2.1.1','');
bmone2n.addPosition('26567.2.1.3','');
bmone2n.addPosition('26567.2.1.2','');
bmone2n.addPosition('26567.2.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	
<!-- ampd-framework:v3.03|uid:3ec0b27e9b1f3afcaa4e94e1430161cd_uri, fp_cached:no, fp_cache:disabled, rt:0,0062, mc:22 -->
</body>
</html>