<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>W Grecji, Portugalii i Francji wejście do restauracji tylko dla zaszczepionych - Gastronomia</title>
	<meta property="og:title" content="W Grecji, Portugalii i Francji wejście do restauracji tylko dla zaszczepionych - Gastronomia" />
	<meta name="Description" content="W Grecji, Portugalii i we Francji do wnętrza restauracji, kina czy dyskoteki będzie można wejść tylko z zaświadczeniem o zaszczepieniu przeciwko Covid-19 lub aktualnym, negatywnym wynikiem testu. W związku ze wzrostem liczby infekcji Holandia i niektóre regiony Hiszpanii przywracają przeciwepidemiczne ograniczenia." />
	<meta property="og:description" content="W Grecji, Portugalii i we Francji do wnętrza restauracji, kina czy dyskoteki będzie można wejść tylko z zaświadczeniem o zaszczepieniu przeciwko Covid-19 lub aktualnym, negatywnym wynikiem testu. W związku ze wzrostem liczby infekcji Holandia i niektóre regiony Hiszpanii przywracają przeciwepidemiczne ograniczenia." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/09/96/010996.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=8" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=21"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-28"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-28');
</script>


	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/w_grecji_portugalii_i_francji_wejscie_do_restauracji_tylko_dla_zaszczepionych,8725.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-114">
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.2.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-25">
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends14012021.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/Upfield|ht11022021.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">W Grecji, Portugalii i Francji wejście do restauracji tylko dla zaszczepionych</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/09/96/010996_r0_940.jpg" alt="W Grecji, Portugalii i Francji wejście do restauracji tylko dla zaszczepionych" />
                        <small>W Grecji, Portugalii i we Francji do wnętrza restauracji, kina czy dyskoteki będzie można wejść tylko z zaświadczeniem o zaszczepieniu przeciwko Covid-19 lub aktualnym, negatywnym wynikiem testu. / fot. unsplash</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>W Grecji, Portugalii i Francji wejście do restauracji tylko dla zaszczepionych</h1>
			<p class="lead">W Grecji, Portugalii i we Francji do wnętrza restauracji, kina czy dyskoteki będzie można wejść tylko z zaświadczeniem o zaszczepieniu przeciwko Covid-19 lub aktualnym, negatywnym wynikiem testu. W związku ze wzrostem liczby infekcji Holandia i niektóre regiony Hiszpanii przywracają przeciwepidemiczne ograniczenia.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/w_grecji_portugalii_i_francji_wejscie_do_restauracji_tylko_dla_zaszczepionych,8725.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/w_grecji_portugalii_i_francji_wejscie_do_restauracji_tylko_dla_zaszczepionych,8725,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/w_grecji_portugalii_i_francji_wejscie_do_restauracji_tylko_dla_zaszczepionych,8725.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: PAP</span>
			<span class="data">Data: 15 lipca 2021 08:55</span>
	</div>
        
                                        
		<div class="article">
		<p>W Grecji wstęp do położonych wewnątrz budynków sal restauracji, barów czy kawiarni będzie od piątku możliwy tylko dla klientów, którzy przedstawią zaświadczenie o zaszczepieniu przeciwko Covid-19 lub negatywny wynik testu PCR albo antygenowego sprzed maksymalnie trzech dni. Takie same zasady będą obowiązywać przy wejściu do mieszących się w zamkniętej przestrzeni dyskotek, kin czy teatrów. Obowiązek przedstawiania zaświadczeń nie dotyczy klientów lokali funkcjonujących na świeżym powietrzu. W Grecji certyfikaty sanitarne są też wymagane od pasażerów promów i samolotów kursujących wewnątrz tego kraju.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.2.1.2'></div>
        </div>
    </div>

<h2>W Portugalii do wnętrza restauracji mogą wchodzić tylko klienci z zaświadczeniem potwierdzającym szczepienie, negatywny test lub przejście choroby.</h2>
<p>Obowiązujące od soboty 10 lipca regulacje dotyczą najbardziej dotkniętych epidemią regionów kraju (w tym stołecznej Lizbony) i obejmują tylko weekendy. Na terenie całego kraju certyfikat jest też niezbędny do zameldowania się w hotelu lub pensjonacie.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p></p>
<p>Sytuacja epidemiczna w Portugalii należy do jednej z najgorszych w Europie, szybko rozprzestrzenia się tam wariant Delta koronawirusa. W kraju przywrócono niektóre ograniczenia, takie jak limit miejsc w restauracjach czy godzina policyjna w niektórych regionach. Pod koniec czerwca Portugalia została wpisana przez Niemcy na listę obszarów wysokiego ryzyka związanego z wariantami SARS-CoV-2, co spowodowało masowe powroty wypoczywających tam niemieckich turystów, którzy obawiali się czekającej ich po powrocie do kraju obowiązkowej kwarantanny. Również francuskie władze zaapelowały do swoich obywateli o unikanie wakacji w Portugalii i Hiszpanii.</p>
<h2>We Francji od 1 sierpnia certyfikat będzie też trzeba okazywać, wchodząc do restauracji, kawiarni.</h2>
<p>We Francji od 21 lipca zaświadczenie o zaszczepieniu, przejściu Covid-19 lub negatywny test będą wymagane przy wstępie do kin, teatrów i innych placówek kultury i rozrywki, gromadzących powyżej 50 osób. Od 1 sierpnia certyfikat będzie też trzeba okazywać, wchodząc do restauracji, kawiarni, centrum handlowego, placówki służby zdrowia, a także przed podróżami lotniczymi i dłuższymi trasami kolejowymi czy autobusowymi. Nie będą musiały tego robić dzieci poniżej 12. roku życia. Młodzież w wieku 12-18 lat będzie zwolniona z okazywania certyfikatów do końca sierpnia.</p>
<h2>W Hiszpanii ograniczono działalność lokali gastronomicznych i rozrywkowych. </h2>
<p>W Hiszpanii niektóre wspólnoty autonomiczne wracają do zniesionych wcześniej restrykcji. Powodem są ponowne wzrosty liczby zakażeń. W Katalonii i Walencji wprowadzono zakaz spotkań towarzyskich, w których bierze udział więcej niż 10 osób. Ograniczono także czas działań lokali gastronomicznych i rozrywkowych. W Asturii restauracje i bary mogą przyjmować gości tylko w ogródkach i na tarasach.</p>
<h2>W Holandii od soboty 10 lipca ponownie zamknięto nocne kluby i dyskoteki.</h2>
<p>Odwołano także masowe wydarzenia, takie jak koncerty i imprezy sportowe, po doniesieniach o licznych nowych zakażeniach, do których dochodziło podczas tego typu zgromadzeń.</p>
<p>W Austrii okazywanie zaświadczeń sanitarnych jest wymagane przy wstępie do wielu obiektów użyteczności publicznej, takich jak restauracje, hotele, siłownie, baseny, teatry czy zakłady fryzjerskie.</p>
<h2>W Czechach certyfikat zdrowotny jest niezbędny przy meldowaniu się w hotelach.</h2>
<p>Zaświadczenie powinni też mieć przy sobie klienci restauracji, barów czy kawiarni. Personel lokali gastronomicznych nie ma jednak obowiązku, a także prawa sprawdzania certyfikatów. Mogą to robić funkcjonariusze policji i pracownicy służb sanitarnych.</p>
<h2>Polscy turyści w Europie</h2>
<p>Turyści z Polski przy wjeździe do większości krajów Unii Europejskiej muszą okazywać jeden z certyfikatów sanitarnych: zaświadczenie o zaszczepieniu przeciwko Covid-19, przejściu infekcji lub aktualnym, negatywnym wyniku testu na obecność koronawirusa. Najłatwiej przedstawić je w formie Unijnego Certyfikatu Covid, który jest honorowany we wszystkich krajach UE. Unijne certyfikaty mają zunifikowaną formę, są wydawane w formie papierowej lub cyfrowej (możną je przedstawić w aplikacji lub w zachowanym np. na smartfonie pliku), każdy z nich zawiera kod QR i opis w języku angielskim. Z tego obowiązku zwolnione są dzieci, ale limit wieku różni się w zależności od kraju. Do Grecji, Portugalii, Chorwacji i Bułgarii bez zaświadczeń wjadą dzieci poniżej 12. roku życia, do Francji - poniżej 11 lat, do Włoch - poniżej 6 lat.</p>
<p>Bez przedstawiania żadnych dokumentów osoby z Polski mogą wjechać do Hiszpanii, Rumunii, Czarnogóry, Albanii, Macedonii Północnej czy na Cypr. Od początku lipca Unijnym Certyfikatem trzeba się wylegitymować, podróżując z Polski do Chorwacji, od czwartku takie same zasady obowiązują przy przekraczaniu granicy ze Słowenią.</p>
<p>Podróżując do większości krajów europejskich, trzeba także wypełnić formularz lokalizacyjny, często dostępny online.</p>
<p>Wszystkie szczegółowe i aktualne informacje dotyczące podróżowania po Europie i Unijnego Certyfikatu Covid dostępne są na prowadzonej przez UE stronie https://reopen.europa.eu/pl, a także na stronach polskiego rządu: www.gov.pl/web/dyplomacja/informacje-dla-podrozujacych i https://www.gov.pl/web/certyfikat.</p><div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>
		        
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/koronawirus,3789.html">koronawirus</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_3789.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/obostrzenia,4249.html">obostrzenia</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4249.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/restrykcje,4325.html">restrykcje</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4325.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/szczepionka_przeciw_covid_19,5143.html">szczepionka przeciw COVID-19</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5143.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/europa,5577.html">Europa</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5577.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/certyfikaty_szczepionkowe,6001.html">certyfikaty szczepionkowe</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_6001.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/w_grecji_portugalii_i_francji_wejscie_do_restauracji_tylko_dla_zaszczepionych,8725.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform8725"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "8725", type: "article"}, function(data){
    				$('#commform8725').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/francja_protesty_przeciwko_certyfikatowi_sanitarnemu,8724.html">
					<div class="desc"><h3>Francja: Protesty przeciwko certyfikatowi sanitarnemu</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/francja_od_sierpnia_obiad_w_restauracji_tylko_dla_zaszczepionych,8707.html">
					<div class="desc"><h3>Francja: Od sierpnia obiad w restauracji tylko dla zaszczepionych</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/pozostale_strony/125/ekspert_nie_powinnismy_juz_wracac_do_lockdownu,8701.html">
					<div class="desc"><h3>Ekspert: nie powinniśmy już wracać do lockdownu</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/holandia_przywraca_czesc_restrykcji,8695.html">
					<div class="desc"><h3>Holandia przywraca część restrykcji</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/wietnam_w_hanoi_wracaja_restrykcje,8693.html">
					<div class="desc"><h3>Wietnam: W Hanoi wracają restrykcje</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/nbp_zaklada_niewielki_wplyw_czwartej_fali_pandemii_na_gospodarke,8692.html">
					<div class="desc"><h3>NBP zakłada niewielki wpływ czwartej fali pandemii na gospodarkę</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
		
    	<div id='bmone2n-26567.2.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>08:55</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/w_grecji_portugalii_i_francji_wejscie_do_restauracji_tylko_dla_zaszczepionych,8725.html">W Grecji, Portugalii i Francji wejście do restauracji tylko dla zaszczepionych</a>
    				</li>
    				    				<li>
    					<small><i>08:17</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/jan_kuron_przejscie_na_diete_roslinna_nie_jest_takie_trudne_wywiad,8723.html">Jan Kuroń: przejście na dietę roślinną nie jest takie trudne (wywiad)</a>
    				</li>
    				    				<li>
    					<small>ŚR<i>21:55</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/francja_protesty_przeciwko_certyfikatowi_sanitarnemu,8724.html">Francja: Protesty przeciwko certyfikatowi sanitarnemu</a>
    				</li>
    				    				<li>
    					<small>ŚR<i>16:07</i></small>
    					<a href="https://www.horecatrends.pl/street_food/116/startuja_niedzielne_sniadania_w_centrum_kato,8722.html">Startują niedzielne śniadania w Centrum Kato</a>
    				</li>
    				    				<li>
    					<small>ŚR<i>14:59</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/w_hiszpanii_regiony_przywracaja_restrykcje,8721.html">W Hiszpanii regiony przywracają restrykcje</a>
    				</li>
    				    				<li>
    					<small>ŚR<i>14:19</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/z_jakich_powodow_polacy_przechodza_na_diete_roslinna,8720.html">Z jakich powodów Polacy przechodzą na dietę roślinną?</a>
    				</li>
    				    				<li>
    					<small>ŚR<i>13:47</i></small>
    					<a href="https://www.horecatrends.pl/delivery/117/bolt_rekrutuje_do_zespolu_bolt_market_w_polsce,8718.html">Bolt rekrutuje do zespołu Bolt Market w Polsce</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/tomasz_jakubiak_nie_otworze_nigdy_restauracji_w_polsce_wywiad,8653.html">Tomasz Jakubiak: Nie otworzę nigdy restauracji w Polsce (wywiad)</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/podcast_horecatrends_pl_jak_tworzyc_zwinne_biznesy_gastronomiczne,8665.html">Podcast Horecatrends.pl: Jak tworzyć zwinne biznesy gastronomiczne?</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/trendy/119/roslinna_zmiana_warty_w_kuchni_opinie,8688.html">Roślinna zmiana warty w kuchni (opinie)</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/uokik_kontroluje_i_karze_lokale_gastronomiczne,8675.html">UOKiK kontroluje i karze lokale gastronomiczne</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/trendy/119/pandemia_zmienila_styl_jedzenia_na_miescie,8666.html">Pandemia zmieniła styl jedzenia &quot;na mieście”</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/trendy/119/13_lipca_to_miedzynarodowy_dzien_frytek,8697.html">13 lipca to Międzynarodowy Dzień Frytek</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/trendy/119/david_gaboriaud_trendem_jest_odchodzenie_od_jedzenia_miesa,8676.html">David Gaboriaud: trendem jest odchodzenie od jedzenia mięsa</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.2.1.1','');
bmone2n.addPosition('26567.2.1.3','');
bmone2n.addPosition('26567.2.1.2','');
bmone2n.addPosition('26567.2.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	
<!-- ampd-framework:v3.03|uid:8be96dd87823c3322fb19d4bf2e8021e_uri, fp_cached:no, fp_cache:disabled, rt:0,0064, mc:21 -->
</body>
</html>