<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Z zagranicznych wakacji wracamy z myślą: U nas gastronomia jest droga</title>
	<meta property="og:title" content="Z zagranicznych wakacji wracamy z myślą: U nas gastronomia jest droga" />
	<meta name="Description" content="- Dlaczego w Polsce pizza kosztuje tyle, co we Włoszech? Jeżeli ktoś sprowadza produkty na pizzę z Włoch, trudno, żeby kosztowały one mniej w Polsce - mówi Piotr Gładczak, autor bloga restauracyjnego Wrocławskie Podróże Kulinarne." />
	<meta property="og:description" content="- Dlaczego w Polsce pizza kosztuje tyle, co we Włoszech? Jeżeli ktoś sprowadza produkty na pizzę z Włoch, trudno, żeby kosztowały one mniej w Polsce - mówi Piotr Gładczak, autor bloga restauracyjnego Wrocławskie Podróże Kulinarne." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="robots" content="max-image-preview:large" />
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/60/79/016079.jpg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/gastronomia/114/z_zagranicznych_wakacji_wracamy_z_mysla_u_nas_gastronomia_jest_droga,12196.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
	<meta property="twitter:image" content="https://pliki.horecatrends.pl/i/01/60/79/016079.jpg"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=21" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=24"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Z zagranicznych wakacji wracamy z my\u015bl\u0105: U nas gastronomia jest droga","author":{"@type":"Person","name":"Katarzyna Guba\u0142a"},"creator":{"@type":"Person","name":"Katarzyna Guba\u0142a"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/60\/79\/016079.jpg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/60\/79\/016079_300.jpg","datePublished":"2022-08-01T07:21:23+02:00","dateModified":"2022-08-01T07:47:37+02:00","url":"https:\/\/www.horecatrends.pl\/gastronomia\/114\/z_zagranicznych_wakacji_wracamy_z_mysla_u_nas_gastronomia_jest_droga,12196.html","headline":"- Dlaczego w Polsce pizza kosztuje tyle, co we W\u0142oszech? Je\u017celi kto\u015b sprowadza produkty na p...","description":"- Dlaczego w Polsce pizza kosztuje tyle, co we W\u0142oszech? Je\u017celi kto\u015b sprowadza produkty na pizz\u0119 z W\u0142och, trudno, \u017ceby kosztowa\u0142y one mniej w Polsce - m\u00f3wi Piotr G\u0142adczak, autor bloga restauracyjnego Wroc\u0142awskie Podr\u00f3\u017ce Kulinarne.","keywords":[{"@type":"DefinedTerm","name":"Piotr G\u0142adczak","url":"https:\/\/www.horecatrends.pl\/tag\/piotr_gladczak,507.html"},{"@type":"DefinedTerm","name":"koszty","url":"https:\/\/www.horecatrends.pl\/tag\/koszty,6904.html"},{"@type":"DefinedTerm","name":"dro\u017cyzna","url":"https:\/\/www.horecatrends.pl\/tag\/drozyzna,7293.html"},{"@type":"DefinedTerm","name":"ceny w gastronomii","url":"https:\/\/www.horecatrends.pl\/tag\/ceny_w_gastronomii,7440.html"},{"@type":"DefinedTerm","name":"rosn\u0105ce ceny \u017cywno\u015bci","url":"https:\/\/www.horecatrends.pl\/tag\/rosnace_ceny_zywnosci,7441.html"},{"@type":"DefinedTerm","name":"dro\u017cyzna w gastronomii","url":"https:\/\/www.horecatrends.pl\/tag\/drozyzna_w_gastronomii,8105.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/gastronomia/114/z_zagranicznych_wakacji_wracamy_z_mysla_u_nas_gastronomia_jest_droga,12196.html" />
</head>
<body id="text" class="single-color cat-114">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div data-ad-set="false" data-ad-slot="26567.2.1.1"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-2">
			<ul class="list-10 one">
									<li  class="active">
						<a href="https://www.wnp.pl/klik/biuletyn/ca9bb34f95d8b67b4e86b468bee086c9/FanexPartner2022|ht01012022.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/a220c0658683c87c21176b93b8153e3a/Selgros%7CpartnerHT01032022.xml?https://www.media.transgourmet-polska.pl/102249-kim-jestesmy" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/selgros-02.svg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/d62f44f510c937030d631dfe687c4926/Upfieldpartner2022%7Cht31012022.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
						</a>
					</li>
							</ul>
		</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><span data-nosnippet><a href="/"><img loading="lazy" src="/images/logo/horeca_ukraina.svg" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></span></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="/"></a></li>
        			        				        		<li class="cat-114  active">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>

        </nav>

        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" width="39" height="39"/></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>

                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/gastronomia/114/" title="Gastronomia">
							<img src="/images/icons/gastronomia.png" width="60" height="49" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Gastronomia</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Z zagranicznych wakacji wracamy z myślą: U nas gastronomia jest droga</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
						<figure>
							<picture>
								<source srcset="https://pliki.horecatrends.pl/i/01/60/79/016079_r0_300.jpg" media="(max-width: 425px)">
								<source srcset="https://pliki.horecatrends.pl/i/01/60/79/016079_r0_620.jpg" media="(max-width: 768px)">
								<img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/60/79/016079_r0_940.jpg" alt="Z zagranicznych wakacji wracamy z myślą: U nas gastronomia jest droga" width="940" height="626" />
								<small>- We Włoszech większość restauracji to rodzinne biznesy, najczęściej prowadzone w lokalach, do których posiada się prawo własnościowe - co zupełnie inaczej ustawia biznes - uważa Piotr Gładczak. Fot. Shutterstock</small>
							</picture>
						</figure>
						                </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Z zagranicznych wakacji wracamy z myślą: U nas gastronomia jest droga</h1>
	
			<span data-nosnippet>
			<div class="desc autor">
					<span class="name">Autor: Katarzyna Gubała</span>
					<span class="data">Data: 01 sierpnia 2022 08:00</span>
			</div>
		</span>
        
                          
		
			<p class="lead">- Dlaczego w Polsce pizza kosztuje tyle, co we Włoszech? Jeżeli ktoś sprowadza produkty na pizzę z Włoch, trudno, żeby kosztowały one mniej w Polsce - mówi Piotr Gładczak, autor bloga restauracyjnego Wrocławskie Podróże Kulinarne.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/z_zagranicznych_wakacji_wracamy_z_mysla_u_nas_gastronomia_jest_droga,12196.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png" width="37" height="37"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png" width="37" height="37"></a>
                    <a href="https://www.horecatrends.pl/gastronomia/114/z_zagranicznych_wakacji_wracamy_z_mysla_u_nas_gastronomia_jest_droga,12196,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png" width="37" height="37"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/gastronomia/114/z_zagranicznych_wakacji_wracamy_z_mysla_u_nas_gastronomia_jest_droga,12196.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png" width="37" height="37"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    
	<div class="article">
		<p><strong>Horecatrends: Wracamy z zagranicznych wakacji z refleksją, że u nas, w Polsce korzystanie z gastronomii to spory wydatek, że zapłaciliśmy tyle samo lub mniej i we Włoszech za pizzę, i w Tajlandii nie tylko za street food, ale i w lokalu. Jeden z restauratorów powiedział mi, że w sumie podziwia Polaków, że chcą płacić za jedzenie w knajpach duże pieniądze w stosunku do swoich dochodów. Zastanawiał się też, co sprawia, że mamy dość drogą gastronomię.</strong></p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div data-ad-set="false" data-ad-slot="26567.2.1.2"></div>
			<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
        </div>
    </div>

<p><strong>Piotr Gładczak, autor bloga restauracyjnego Wrocławskie Podróże Kulinarne</strong>: Trzeba sobie zdawać sprawę z kilku rzeczy. Po pierwsze kultura gastronomiczna w Polsce tak naprawdę funkcjonuje na podobnych, jak obecnie zasadach od około 10 lat, a tak naprawdę stała się powszechna w ostatnich 5 latach - więc to są wszystko biznesy, które dopiero raczkują. Nawet jeśli mają po 7-8 lat, to trudno je porównywać straganów w Tajlandii, gdzie nie wystawia się paragonów, nie ma kasy fiskalnej. Weźmy jednak za przykład bliższe nam Włochy. Dlaczego tam jest taniej. We Włoszech większość restauracji to rodzinne biznesy, najczęściej prowadzone w lokalach, do których posiada się prawo własnościowe - co zupełnie inaczej ustawia biznes. W Polsce za lokal w rynku czy nawet w okolicach rynku trzeba zapłacić miesięcznie kilkanaście tysięcy złotych netto czynszu.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p></p>
<p>Kolejny element to produkty. Często słyszy się, dlaczego w Polsce pizza kosztuje tyle, co we Włoszech. Jeżeli ktoś sprowadza produkty na pizzę z Włoch, trudno, żeby kosztowały one mniej w Polsce. Ekonomia jest tu bezlitosna. We Wrocławiu mamy restaurację Ragu, która sama produkuje makarony i od kilku lat sama przywozi sobie produkty z Włoch, bez pośredników, dzięki temu może w jakiś sposób cenami grać. Większość restauracji korzysta jednak z pośredników, hurtowni, przedstawicieli handlowych i ta cena za włoskie produkty siłą rzeczy musi być wyższa.</p>
<p><strong>Podsumujmy: gastronomie różnią się cenami produktów, kosztami lokali, strukturą zatrudnienia, na pewno też obciążeniami podatkowymi…</strong></p>
<p>Najważniejszym elementem jest sposób korzystania z gastronomii. Wydaje się nam, że większa część Polaków zaczęła chodzić do restauracji - co nie jest prawdą, bo powiedzmy, że może 40 proc. korzysta regularnie, czyli 2 razy w miesiącu wychodzi do restauracji. We Włoszech nie pójście na kawę z rana do pobliskiej kawiarni, do znajomego, a wypicie jej w domu byłoby nietaktem. Próbujemy też udowadniać na siłę, że we Włoszech czy Hiszpanii ludzie zarabiają dużo więcej, więc ich na to stać - to nie jest do końca prawdą. Kiedy się spojrzy na średnie zarobki w Polsce, we Włoszech i Hiszpanii to one się bardzo zbliżyły, a wyprzedziliśmy np. Grecja czy Chorwację. I dalej dziwimy się, że w Chorwacji jest taniej – jest taniej, bo ludzie zarabiają mniej. W Polsce w wielu zawodach zarabia się całkiem nieźle, średnie zarobki Polaków nie są już tak bardzo niskie i tak bardzo odstające od rzeczywistości europejskiej, poza Niemcami, gdzie różnica jest bardzo duża.  </p>
<p><strong>Pojawia się jeszcze argument, że właściciel lokalu gastronomicznego ‘’chce z nas zedrzeć’’.</strong></p>
<p>Nie zaprzeczam, że w niektórych miejscach jest stosunkowo drogo, ale staram się pokazywać ludziom, którzy piszą tego typu rzeczy, że właściciele restauracji to nie są jacyś kapitaliści, złodzieje z początku lat 90. - czasów przemian ustrojowych w Polsce, gdzie rzeczywiście działy się różne rzeczy. To są ludzie, którzy prowadzą biznes i chcą na tym zarabiać. Jeśli ktoś liczy, że pizza u niego kosztuje 39 zł to dlatego, że z czegoś to wynika, że prostu są pewne prawidła gastronomiczne, obliczenia food costu, które mówią, że to ma kosztować tyle i tyle.</p>
<p><strong>Dziękujemy za rozmowę.</strong></p>
<p>Czytaj też<b> <a href="https://www.horecatrends.pl/gastronomia/114/mamy_wysyp_nowych_lokali_to_optymistyczna_wiadomosc,12060.html">Mamy wysyp nowych lokali. To optymistyczna wiadomość?</a></b></p>
<p> </p>
		
				
		        
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/piotr_gladczak,507.html">Piotr Gładczak</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_507.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/koszty,6904.html">koszty</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_6904.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/drozyzna,7293.html">drożyzna</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_7293.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/ceny_w_gastronomii,7440.html">ceny w gastronomii</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_7440.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/rosnace_ceny_zywnosci,7441.html">rosnące ceny żywności</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_7441.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/drozyzna_w_gastronomii,8105.html">drożyzna w gastronomii</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_8105.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/z_zagranicznych_wakacji_wracamy_z_mysla_u_nas_gastronomia_jest_droga,12196.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" width="22" height="36" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" width="17" height="17" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform12196"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "12196", type: "article"}, function(data){
    				$('#commform12196').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/wakacje_w_zakopanem_hotelarze_zadowoleni_ale_restauratorzy_narzekaja,12186.html">
					<div class="desc"><h3>Restauratorzy w Zakopanem: spadł średni rachunek ze stolika, kiedyś goście zamawiali więcej</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/mcdonald_s_podnosi_cene_cheeseburgera_w_wielkiej_brytanii_pierwszy_raz_od_14_lat,12177.html">
					<div class="desc"><h3>McDonald's podnosi cenę cheeseburgera w Wielkiej Brytanii. Pierwszy raz od 14 lat</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/social_media_w_restauracji_co_irytuje_gosci,12133.html">
					<div class="desc"><h3>Social media w restauracji. Menu bez cen irytuje gości</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/hotele/118/na_mazurach_mniej_turystow_niz_przed_rokiem_turysci_oszczedni_na_wakacjach,12116.html">
					<div class="desc"><h3>Na Mazurach mniej turystów niż przed rokiem. Turyści oszczędni na wakacjach</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/hotele/118/drozyzna_2022_przez_wzrost_kosztow_turysci_skracaja_swoje_pobyty_w_hotelach,12099.html">
					<div class="desc"><h3>Drożyzna 2022: przez wzrost kosztów turyści skracają swoje pobyty w hotelach</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/mamy_wysyp_nowych_lokali_to_optymistyczna_wiadomosc,12060.html">
					<div class="desc"><h3>Piotr Gładczak: Food cost nie jest już wyznacznikiem opłacalności biznesu</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div data-ad-set="false" data-ad-slot="26567.2.1.3"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" height="60" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>10:12</i></small>
    					<a href="https://www.horecatrends.pl/pozostale_strony/125/krakowski_makaroniarz_szykuje_ateny_do_zjedzenia_nowa_ksiazka_juz_jesienia,12193.html">Bartek Kieżun szykuje Ateny do zjedzenia. Premiera książki jesienią</a>
    				</li>
    				    				<li>
    					<small><i>09:50</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/warszawskie_hotele_zadowolone_z_oblozenia_dominuja_pobyty_kilkudniowe,12198.html">Warszawskie hotele zadowolone z obłożenia. Dominują pobyty kilkudniowe</a>
    				</li>
    				    				<li>
    					<small><i>08:55</i></small>
    					<a href="https://www.horecatrends.pl/pozostale_strony/125/piloci_lufthansy_zdecydowanie_za_strajkiem_to_sygnal_ostrzegawczy,12197.html">Piloci Lufthansy zdecydowanie za strajkiem. To &quot;sygnał ostrzegawczy&quot;</a>
    				</li>
    				    				<li>
    					<small><i>07:47</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/z_zagranicznych_wakacji_wracamy_z_mysla_u_nas_gastronomia_jest_droga,12196.html">Z zagranicznych wakacji wracamy z myślą: U nas gastronomia jest droga</a>
    				</li>
    				    				<li>
    					<small>ND<i>18:14</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/witek_iwanski_i_hub_praga_pojawia_sie_wkrotce_na_nocnym_markecie,12195.html">Kolejna restauracja premium pojawi się na Nocnym Markecie</a>
    				</li>
    				    				<li>
    					<small>ND<i>16:30</i></small>
    					<a href="https://www.horecatrends.pl/pozostale_strony/125/w_wenecji_sluzby_wykryly_nielegalne_miejsca_noclegowe_na_lodziach,12194.html">Służby wykryły w Wenecji cztery łodzie niedaleko placu św. Marka, które funkcjonowały niemal jako pensjonat</a>
    				</li>
    				    				<li>
    					<small>ND<i>14:32</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/dziewiec_dan_z_9_lewandowskiego_w_nine_s_restaurant_sports_bar,12137.html">Jakie dania z pretzlem 9 można zjeść u Lewandowskiego? 9 DAŃ</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/hardkorowy_koksu_rusza_z_franczyza_chce_by_burneika_burger_byly_w_calej_polsce,12154.html">Hardkorowy Koksu rusza z franczyzą. Chce, by Burneika Burger były w całej Polsce</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/podwyzki_cen_w_menu_jak_je_komunikowac,11866.html">Podwyżki cen w menu. Jak je komunikować</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/hotele/118/nowy_szef_kuchni_w_warsaw_marriott_hotel_sa_tez_inne_zmiany_personale,12151.html">Nowy szef kuchni w Warsaw Marriott Hotel. Są też inne zmiany personale</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/trendy/119/mniej_turystow_w_lubelskim_a_to_nie_tylko_kazimierz_dolny_ale_i_lublin_zamosc_i_roztocze,12119.html">Mniej turystów w Lubelskim. A to nie tylko Kazimierz Dolny, ale i Lublin, Zamość i Roztocze</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/social_media_w_restauracji_co_irytuje_gosci,12133.html">Social media w restauracji. Menu bez cen irytuje gości</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/mcdonald_s_chwali_sie_wynikiem_podwyzki_cen_i_online_pomogly,12148.html">McDonald's chwali się wynikiem. Podwyżki cen i online pomogły</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/wina_w_restauracji_poznaj_trendy_cz_3_wina_bezalkoholowe,12027.html">Wina w restauracji. Poznaj trendy! Cz. 3. Wina bezalkoholowe</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			
<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active">
		<div class="fb-page" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
		<script 
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v14.0&appId=150497943432265&autoLogAppEvents=1" nonce="r6dESazx"></script>
	</div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" width="240" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/powiadomienia/">POWIADOMIENIA</a></li>				<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" width="144" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" width="160" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" width="150" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" width="109" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" width="114" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
		<!-- ampd-framework:v3.03|uid:cecabed20d1c5ce359065555480dc9dd_uri, fp_cached:no, fp_cache:disabled, rt:0,0059, mc:20 -->
</body>
</html>