<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Hario kończy 100 lat. Jak japońska marka zmieniła rynek kawy? - Kawiarnie (oraz puby, coctail bary)</title>
	<meta property="og:title" content="Hario kończy 100 lat. Jak japońska marka zmieniła rynek kawy? - Kawiarnie (oraz puby, coctail bary)" />
	<meta name="Description" content="Hario - japońska firma produkująca akcesoria do alternatywnych metod parzenia obchodzi setną rocznicę powstania. Zawdzięczamy jej stworzenie drippera V60 oraz innych akcesoriów, które zrewolucjonizowały sposób picia kawy. Współpraca z japońską marką znacząco odmieniła m.in. losy Coffeedesk." />
	<meta property="og:description" content="Hario - japońska firma produkująca akcesoria do alternatywnych metod parzenia obchodzi setną rocznicę powstania. Zawdzięczamy jej stworzenie drippera V60 oraz innych akcesoriów, które zrewolucjonizowały sposób picia kawy. Współpraca z japońską marką znacząco odmieniła m.in. losy Coffeedesk." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/03/26/010326.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Playfair+Display:700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=7" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=21"></script>

	<link rel="canonical" href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/hario_konczy_100_lat_jak_japonska_marka_zmienila_rynek_kawy,8157.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-115">
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.3.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-25">
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends14012021.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/Upfield|ht11022021.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114 ">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115  active">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/" title="Kawiarnie (oraz puby, coctail bary)">
							<img src="/images/icons/icon-kawiarnie-b.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Kawiarnie (oraz puby, coctail bary)</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Hario kończy 100 lat. Jak japońska marka zmieniła rynek kawy?</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/03/26/010326_r0_940.jpg" alt="Hario kończy 100 lat. Jak japońska marka zmieniła rynek kawy?" />
                        <small>Hario - japońska firma produkująca akcesoria do alternatywnych metod parzenia obchodzi setną rocznicę powstania. / fot. materiały prasowe</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Hario kończy 100 lat. Jak japońska marka zmieniła rynek kawy?</h1>
			<p class="lead">Hario - japońska firma produkująca akcesoria do alternatywnych metod parzenia obchodzi setną rocznicę powstania. Zawdzięczamy jej stworzenie drippera V60 oraz innych akcesoriów, które zrewolucjonizowały sposób picia kawy. Współpraca z japońską marką znacząco odmieniła m.in. losy Coffeedesk.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/hario_konczy_100_lat_jak_japonska_marka_zmienila_rynek_kawy,8157.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/hario_konczy_100_lat_jak_japonska_marka_zmienila_rynek_kawy,8157,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/hario_konczy_100_lat_jak_japonska_marka_zmienila_rynek_kawy,8157.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: horecatrends.pl/informacja prasowa</span>
			<span class="data">Data: 25 maja 2021 16:27</span>
	</div>
        
                                        
		<div class="article">
		<p>Hario w języku japońskim oznacza króla szkła. Trudno się z tym nie zgodzić, analizując historię przedsiębiorstwa z Tokio. W 1921 roku uruchamia ono produkcję laboratoryjnego szkła. W wyniku długoletnich badań firma tworzy swój autorski, żaroodporny, pozyskiwany wyłącznie z naturalnych surowców materiał. W latach 40. powstaje pierwszy syfon do kawy i tak rozpoczyna się rewolucja, która trwa do dziś.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.3.1.2'></div>
        </div>
    </div>

<p>Choć Hario słynie z wytwarzania szkła, najbardziej znanym produktem marki jest wymyślony w 2004 roku porcelanowy dripper V60. Nazwa nawiązuje do lejkowatego kształtu o nachyleniu pod kątem 60 stopni. V60 to symbol rewolucji, nieodłączny atrybut tzw. trzeciej fali w kawie, kiedy opadł zachwyt nad sieciowymi kawiarniami, a szala przechyliła się na stronę ziaren speciality i zaangażowania konsumentów w proces przygotowania kawy.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p>
<h2>Z Tokio do Kołobrzegu</h2>
<p>Japońska marka to nie tylko prekursor alternatywnych metod parzenia na świecie, ale również koło zamachowe dla polskiego kawowego biznesu. Łukasz Wichłacz, CEO Coffeedesk, oficjalnego dystrybutora Hario w Polsce, wspomina, że odkrycie akcesoriów japońskiej marki zupełnie odmieniło losy kołobrzeskiej firmy.</p>
<p>- W 2012 roku, kiedy zajmowaliśmy się głównie handlem włoską kawą, nasz serdeczny przyjaciel podczas pierwszego szkolenia z alternatywnych metod parzenia kawy, pokazał nam dripper Hario i zaparzył w nim kawę, byliśmy zafascynowani i wiedzieliśmy, że to jest kierunek, w którym chcemy podążać. Dzisiaj te sposoby przyrządzania kawy są coraz popularniejsze, wtedy w Polsce mało kto o nich słyszał - opowiada współwłaściciel Coffeedesk.</p>
<p>- Hario stało się jednym z naszych najważniejszych partnerów i motorem naszego sukcesu, a Coffeedesk największym ambasadorem marki w Europie. Połączenie nowoczesności z tradycją, przywiązanie do detali oraz sposób prowadzenia firmy do dziś nam imponują. Cieszymy się, że jako Coffeedesk przyczyniamy się do rozwijania fenomenu produktów Hario, bo ich jakość jest naprawdę unikatowa. Drippery, serwery - czajniki Hario są dzisiaj podstawą pracy każdego baristy, używamy ich także w naszej sieci butikowych kawiarni. Jesteśmy szczęśliwi, że popularność tych urządzeń rośnie także wśród domowych użytkowników - pandemia sprawiła, że Polacy coraz chętniej parzą kawę w domu i są otwarci na poznawanie nowych metod jej przyrządzania - dodaje Łukasz Wichłacz.</p>
<p>Wzrost zainteresowania alternatywnymi metodami parzenia jest widocznym trendem sprzedażowym - w 2020 roku sprzedaż dripperów w Coffeedesk zwiększyła się o 35 proc. rok do roku. Brak konieczności użycia ekspresu, niski koszt zakupów akcesoriów, coraz większa świadomość konsumentów związana z jakością i powiązanym z nią smakiem kawy sprawiają, że dripper to często pierwszy krok w odkrywaniu świata kawy wysokiej jakości. To też metoda parzenia używana przez niemal wszystkich zdobywców tytułu Mistrza Świata Brewers.</p>
<h2>Piękno i precyzja</h2>
<p>Dzisiaj Hario to nie tylko szkło i porcelana, to także cenione za precyzję i wzornictwo wagi, młynki, oraz czajniki, a także akcesoria do herbaty, cold brew oraz serwowania napojów. Marka jest zdobywcą wielu prestiżowych nagród z zakresu designu i funkcjonalności. Oficjalny dystrybutor marki w Polsce, Coffeedesk, to według Financial Times jedna z najszybciej rozwijających się firm w branży kawowej w Europie Środkowo-Wschodniej. Kawowy omnichannel z Kołobrzegu działa w oparciu o sklep internetowy, dwie platformy online skierowane do biznesu oraz rozwijającą się, butikową sieć kawiarni. W 2020 roku All Good SA, właściciel marki Coffeedesk, przeprowadził akcję crowdfundingową - spółka zebrała ponad 2 miliony złotych na rozwój swoich strategicznych celów i pozyskała 523 nowych inwestorów.</p>

		        	
                
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/kawiarnie,346.html">kawiarnie</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_346.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/kawa,394.html">kawa</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_394.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/coffeedesk,3284.html">Coffeedesk</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_3284.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/hario,5922.html">Hario</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5922.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/akcesoria_do_kawy,5923.html">akcesoria do kawy</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5923.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/hario_konczy_100_lat_jak_japonska_marka_zmienila_rynek_kawy,8157.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform8157"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "8157", type: "article"}, function(data){
    				$('#commform8157').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/green_caff_nero_partnerem_premiery_w_teatrze_muzycznym_roma,8145.html">
					<div class="desc"><h3>Green Caffè Nero partnerem premiery w Teatrze Muzycznym ROMA</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/w_pandemii_polacy_stali_sie_home_baristami,8106.html">
					<div class="desc"><h3>W pandemii Polacy stali się home baristami</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/coffeedesk_ostatni_rok_wyzwaniem_dla_branzy_kawowej_wywiad,8089.html">
					<div class="desc"><h3>Coffeedesk: Ostatni rok wyzwaniem dla branży kawowej (wywiad)</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/costa_coffee_udalo_nam_sie_nawiazac_liczne_partnerstwa,8076.html">
					<div class="desc"><h3>Costa Coffee: Udało nam się nawiązać liczne partnerstwa</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/siec_kawiarni_so_coffee_laczy_sily_z_purella_superfoods,8059.html">
					<div class="desc"><h3>Sieć kawiarni So! Coffee łączy siły z Purella Superfoods</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/dobro_dobro_cafe_pracujemy_nad_wlasna_palarnia_kawy,8027.html">
					<div class="desc"><h3>Dobro&Dobro Cafe: Pracujemy nad własną palarnią kawy</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
		
    	<div id='bmone2n-26567.3.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small>WT<i>17:36</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/25_maja_to_dzien_piwowara,8144.html">25 maja to Dzień Piwowara</a>
    				</li>
    				    				<li>
    					<small>WT<i>17:33</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/koku_sushi_szuka_pracownikow,8148.html">Koku Sushi szuka pracowników</a>
    				</li>
    				    				<li>
    					<small>WT<i>17:20</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/loteria_dla_zaszczepionych_na_covid_19_jakie_nagrody_czekaja,8159.html">Loteria dla zaszczepionych na COVID-19. Jakie nagrody czekają?</a>
    				</li>
    				    				<li>
    					<small>WT<i>16:58</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/pandemia_sprzyja_rynkowi_eko_zywnosci,8158.html">Pandemia sprzyja rynkowi eko żywności</a>
    				</li>
    				    				<li>
    					<small>WT<i>16:27</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/hario_konczy_100_lat_jak_japonska_marka_zmienila_rynek_kawy,8157.html">Hario kończy 100 lat. Jak japońska marka zmieniła rynek kawy?</a>
    				</li>
    				    				<li>
    					<small>WT<i>15:49</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/moda_na_gotowanie_w_domu_wplynela_na_sektor_horeca,8156.html">Moda na gotowanie w domu wpłynęła na sektor HoReCa</a>
    				</li>
    				    				<li>
    					<small>WT<i>15:21</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/bezalkoholowa_rewolucja_przyspiesza_trendy_na_rynku_piw_bez,8155.html">Bezalkoholowa rewolucja przyspiesza. Trendy na rynku piw bez %</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/pizza_hut_rozwija_model_franczyzowy_wideo,8109.html">Pizza Hut rozwija model franczyzowy (wideo)</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/robert_lewandowski_szuka_szefa_kuchni_wkrotce_rusza_jego_restauracja,8044.html">Robert Lewandowski szuka szefa kuchni. Wkrótce rusza jego restauracja</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/jak_w_pelni_wykorzystac_potencjal_otwarcia_gastronomii,8123.html">Jak w pełni wykorzystać potencjał otwarcia gastronomii?</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/mr_beast_popularny_youtuber_wchodzi_do_europy_z_burgerami,8118.html">Mr Beast, popularny youtuber, wchodzi do Europy z burgerami</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/makro_polska_ogrodki_to_nowa_wizytowka_restauracji,8078.html">Makro Polska: Ogródki to nowa wizytówka restauracji</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/trendy/119/miedzynarodowy_dzien_herbaty_celebrujemy_21_maja,8102.html">Międzynarodowy Dzień Herbaty - celebrujemy 21 maja</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/horeca_jedna_z_10_branz_w_ktorej_najczesciej_zmienia_sie_prace,8091.html">HoReCa jedną z 10 branż, w której najczęściej zmienia się pracę</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.3.1.1','');
bmone2n.addPosition('26567.3.1.3','');
bmone2n.addPosition('26567.3.1.2','');
bmone2n.addPosition('26567.3.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-28"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-28');
  </script>


<!-- ampd-framework:v3.03|uid:79ab734ac24e93da5169e230a7ece6ec_uri, fp_cached:no, fp_cache:disabled, rt:0,0459, mc:21 -->
</body>
</html>