<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Howard Schultz chce wymyślić Starbucks na nowo. Jego plan to Reinvention i 5 kroków</title>
	<meta property="og:title" content="Howard Schultz chce wymyślić Starbucks na nowo. Jego plan to Reinvention i 5 kroków" />
	<meta name="Description" content="Musimy na nowo wymyślić Starbucks na przyszłość. Aby odnieść sukces, potrzeba będzie naszej zbiorowej odwagi, aby zacząć od nowa - napisał liście do partnerów Starbucks, dyrektor generalny Howard Schultz." />
	<meta property="og:description" content="Musimy na nowo wymyślić Starbucks na przyszłość. Aby odnieść sukces, potrzeba będzie naszej zbiorowej odwagi, aby zacząć od nowa - napisał liście do partnerów Starbucks, dyrektor generalny Howard Schultz." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="robots" content="max-image-preview:large" />
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/58/66/015866.jpg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/howard_schultz_chce_wymyslic_starbucks_na_nowo_jego_plan_to_reinvention_i_5_krokow,12068.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
	<meta property="twitter:image" content="https://pliki.horecatrends.pl/i/01/58/66/015866.jpg"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=21" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=24"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Howard Schultz chce wymy\u015bli\u0107 Starbucks na nowo. Jego plan to Reinvention i 5 krok\u00f3w","author":{"@type":"Person","name":"Oprac. KG"},"creator":{"@type":"Person","name":"Oprac. KG"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/58\/66\/015866.jpg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/58\/66\/015866_300.jpg","datePublished":"2022-07-19T12:46:37+02:00","dateModified":"2022-07-19T12:46:37+02:00","url":"https:\/\/www.horecatrends.pl\/kawiarnie_oraz_puby_coctail_bary\/115\/howard_schultz_chce_wymyslic_starbucks_na_nowo_jego_plan_to_reinvention_i_5_krokow,12068.html","headline":"Musimy na nowo wymy\u015bli\u0107 Starbucks na przysz\u0142o\u015b\u0107. Aby odnie\u015b\u0107 sukces, potrzeba b\u0119dzie na...","description":"Musimy na nowo wymy\u015bli\u0107 Starbucks na przysz\u0142o\u015b\u0107. Aby odnie\u015b\u0107 sukces, potrzeba b\u0119dzie naszej zbiorowej odwagi, aby zacz\u0105\u0107 od nowa - napisa\u0142\u00a0li\u015bcie do partner\u00f3w Starbucks, dyrektor generalny Howard Schultz.","keywords":[{"@type":"DefinedTerm","name":"sie\u0107 kawiarni","url":"https:\/\/www.horecatrends.pl\/tag\/siec_kawiarni,367.html"},{"@type":"DefinedTerm","name":"kawa","url":"https:\/\/www.horecatrends.pl\/tag\/kawa,394.html"},{"@type":"DefinedTerm","name":"Starbucks","url":"https:\/\/www.horecatrends.pl\/tag\/starbucks,442.html"},{"@type":"DefinedTerm","name":"Howard Schultz","url":"https:\/\/www.horecatrends.pl\/tag\/howard_schultz,1845.html"},{"@type":"DefinedTerm","name":"kawiarnia","url":"https:\/\/www.horecatrends.pl\/tag\/kawiarnia,5516.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/howard_schultz_chce_wymyslic_starbucks_na_nowo_jego_plan_to_reinvention_i_5_krokow,12068.html" />
</head>
<body id="text" class="single-color cat-115">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div data-ad-set="false" data-ad-slot="26567.3.1.1"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-2">
			<ul class="list-10 one">
									<li  class="active">
						<a href="https://www.wnp.pl/klik/biuletyn/ca9bb34f95d8b67b4e86b468bee086c9/FanexPartner2022|ht01012022.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/a220c0658683c87c21176b93b8153e3a/Selgros%7CpartnerHT01032022.xml?https://www.media.transgourmet-polska.pl/102249-kim-jestesmy" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/selgros-02.svg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/d62f44f510c937030d631dfe687c4926/Upfieldpartner2022%7Cht31012022.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
						</a>
					</li>
							</ul>
		</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><span data-nosnippet><a href="/"><img loading="lazy" src="/images/logo/horeca_ukraina.svg" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></span></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="/"></a></li>
        			        				        		<li class="cat-114 ">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115  active">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>

        </nav>

        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" width="39" height="39"/></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>

                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/" title="Kawiarnie (oraz puby, coctail bary)">
							<img src="/images/icons/icon-kawiarnie-b.png" width="60" height="49" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Kawiarnie (oraz puby, coctail bary)</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Howard Schultz chce wymyślić Starbucks na nowo. Jego plan to Reinvention i 5 kroków</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
						<figure>
							<picture>
								<source srcset="https://pliki.horecatrends.pl/i/01/58/66/015866_r0_300.jpg" media="(max-width: 425px)">
								<source srcset="https://pliki.horecatrends.pl/i/01/58/66/015866_r0_620.jpg" media="(max-width: 768px)">
								<img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/58/66/015866_r0_940.jpg" alt="Howard Schultz chce wymyślić Starbucks na nowo. Jego plan to Reinvention i 5 kroków" width="940" height="626" />
								<small>Prace naszego Reinvention trwają - poinformował Howard Schultz. Fot. Starbucks</small>
							</picture>
						</figure>
						                </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Howard Schultz chce wymyślić Starbucks na nowo. Jego plan to Reinvention i 5 kroków</h1>
	
			<span data-nosnippet>
			<div class="desc autor">
					<span class="name">Autor: Oprac. KG</span>
					<span class="data">Data: 19 lipca 2022 12:45</span>
			</div>
		</span>
        
                          
		
			<p class="lead">Musimy na nowo wymyślić Starbucks na przyszłość. Aby odnieść sukces, potrzeba będzie naszej zbiorowej odwagi, aby zacząć od nowa - napisał liście do partnerów Starbucks, dyrektor generalny Howard Schultz.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/howard_schultz_chce_wymyslic_starbucks_na_nowo_jego_plan_to_reinvention_i_5_krokow,12068.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png" width="37" height="37"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png" width="37" height="37"></a>
                    <a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/howard_schultz_chce_wymyslic_starbucks_na_nowo_jego_plan_to_reinvention_i_5_krokow,12068,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png" width="37" height="37"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/howard_schultz_chce_wymyslic_starbucks_na_nowo_jego_plan_to_reinvention_i_5_krokow,12068.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png" width="37" height="37"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    
	<div class="article">
		<p>Howard Schultz, który jest CEO Starbucksa uważa, że należy położyć podwaliny pod kolejny Starbucks: ''firmę jeszcze bardziej wierną naszej wspólnej misji: inspirować i pielęgnować ludzkiego ducha - jedną osobę, jedną filiżankę i jedną dzielnicę na raz''. </p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div data-ad-set="false" data-ad-slot="26567.3.1.2"></div>
			<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
        </div>
    </div>

<h2>Plan Reinvention Starbucks</h2>
<p>Jak podał plan Reinvention (wymyślenie na nowo, odkrycie na nowo - przyp. red.) zaczyna się od pięciu istotnych kroków.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p></p>
<ul>
<li>Ponownie wyobraź sobie, w jaki sposób urzeczywistniamy naszą misję.</li>
<li>Odnów dobre samopoczucie partnerów detalicznych, radykalnie poprawiając ich doświadczenie.</li>
<li>Zmień wygląd naszego sklepu, aby zapewnić lepszą łączność, łatwość i pozytywny wpływ na planetę.</li>
<li>Nawiąż kontakt z naszymi klientami, dostarczając niezapomniane i spersonalizowane chwile.</li>
<li>Przeprojektuj partnerstwo, tworząc nowe sposoby wspólnego rozwoju.</li>
</ul>
<p>Szef Starbucksa zapowiedział w połowie lipca, że w nadchodzących tygodniach przedstawione zostaną konkretne programy i inicjatywy. </p>
<blockquote>
<p>- Dzisiaj chcę podzielić się zapowiedzią tego, jak myślimy o przeprojektowaniu partnerstwa w Starbucks - partnerstwa, w którym każdy z nas ma głos i pośrednictwo w przedstawianiu perspektyw i pomysłów oraz wspólnej odpowiedzialności za nasze działania i wpływ - przekazał Howard Schultz. </p>
</blockquote>
<p>Zasadami nowego partnerstwa w sieci kawiarń Starbucks mają być m.in. praca nad stworzeniem bezpiecznego i przyjaznego środowiska, którego potrzeba w pracy, awans i szansa dla naszych partnerów, ''dobro dla siebie nawzajem i dla naszych społeczności'' oraz wspólna odpowiedzialność i wspólny sukces. </p>
<p>Czytaj też: <strong><a href="https://www.horecatrends.pl/nowe_produkty/127/letnie_nowosci_od_starbucks_napoje_refresh_desery_kanapki,11473.html">Letnie nowości od Starbucks: Napoje Refresh, desery, kanapki</a></strong></p>
		
				
		        
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/siec_kawiarni,367.html">sieć kawiarni</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_367.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/kawa,394.html">kawa</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_394.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/starbucks,442.html">Starbucks</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_442.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/howard_schultz,1845.html">Howard Schultz</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1845.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/kawiarnia,5516.html">kawiarnia</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5516.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/howard_schultz_chce_wymyslic_starbucks_na_nowo_jego_plan_to_reinvention_i_5_krokow,12068.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" width="22" height="36" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" width="17" height="17" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform12068"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "12068", type: "article"}, function(data){
    				$('#commform12068').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/prezes_starbucks_zapowiada_zamkniecie_wielu_kawiarni_w_usa_dla_bezpieczenstwa,12072.html">
					<div class="desc"><h3>Prezes Starbucks zapowiada zamknięcie wielu kawiarni w USA. Dla bezpieczeństwa</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_sprzedaje_kawiarnie_w_rosji_odkupi_je_rosyjski_restaurator,12047.html">
					<div class="desc"><h3>Starbucks sprzedaje kawiarnie w Rosji. Odkupi je rosyjski restaurator</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.well.pl/life/148/francuski_drink_z_kawy_jak_zrobic_orzezwiajacego_mazagrana,9973.html?fbclid=IwAR1hFvnQwaHfByF996RUctXlPbdRHsnkW_uXwizpor7Z5Hv6ZlXF3OHEwXU">
					<div class="desc"><h3>Mazagran. Jak zrobić orzeźwiającego kawowego drinka bez alkoholu</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/targi_world_of_coffee_2022_wielki_powrot_po_pandemii_relacja,12002.html">
					<div class="desc"><h3>Targi World of Coffee 2022 - wielki powrót po pandemii (relacja)</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/targi_world_of_coffee_2022_i_mistrzostwa_swiata_baristow_z_polka_na_podium,11906.html">
					<div class="desc"><h3>Targi World of Coffee 2022 i Mistrzostwa Świata Baristów z Polką na podium</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/jak_zrobic_dobra_kawe_w_domu_coffee_master_podpowiada,11689.html">
					<div class="desc"><h3>Jak zrobić dobrą kawę w domu? Coffee master podpowiada!</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div data-ad-set="false" data-ad-slot="26567.3.1.3"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" height="60" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>14:07</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/prezes_starbucks_zapowiada_zamkniecie_wielu_kawiarni_w_usa_dla_bezpieczenstwa,12072.html">Prezes Starbucks zapowiada zamknięcie wielu kawiarni w USA. Dla bezpieczeństwa</a>
    				</li>
    				    				<li>
    					<small><i>13:58</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/hilton_garden_inn_ruszaja_dalsze_prace,12071.html">Hilton Garden Inn: Ruszają dalsze prace</a>
    				</li>
    				    				<li>
    					<small><i>13:38</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/sas_zakonczyl_sie_strajk_pilotow_skandynawskich_linii,12070.html">SAS: Zakończył się strajk pilotów skandynawskich linii</a>
    				</li>
    				    				<li>
    					<small><i>13:03</i></small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/specjal_nabyl_spolke_ren_w_planach_rozwoj_w_obszarze_dystrybucji_detalicznej_i_horeca,12069.html">Specjał nabył spółkę Ren. W planach rozwój w obszarze dystrybucji detalicznej i HoReCa</a>
    				</li>
    				    				<li>
    					<small><i>12:46</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/howard_schultz_chce_wymyslic_starbucks_na_nowo_jego_plan_to_reinvention_i_5_krokow,12068.html">Howard Schultz chce wymyślić Starbucks na nowo. Jego plan to Reinvention i 5 kroków</a>
    				</li>
    				    				<li>
    					<small><i>12:04</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/laureaci_ix_konkursu_polskich_win_w_jasle_poznaj_medalowe_wina,12067.html">Laureaci IX Konkursu Polskich Win w Jaśle. Poznaj medalowe wina</a>
    				</li>
    				    				<li>
    					<small><i>10:58</i></small>
    					<a href="https://www.well.pl/life/148/well_taste_10_wloskich_deserow_ktorych_musisz_sprobowac_chocby_raz_w_zyciu,9924.html">10 włoskich deserów, które trzeba spróbować choćby raz w życiu!</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/camastra_praca_w_kuchni_nie_jest_skomplikowana_jesli_wiesz_co_robisz_wideo,11958.html">Camastra: praca w kuchni nie jest skomplikowana, jeśli wiesz, co robisz (WIDEO)</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/marcin_przybysz_fine_dining_wymaga_zdefiniowania_na_nowo_szczegolnie_w_polsce,12003.html">Marcin Przybysz: Fine dining wymaga zdefiniowania na nowo - szczególnie w Polsce</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/puste_polki_w_biedronce_dlaczego_brakuje_produktow,12041.html">Puste półki w Biedronce. Dlaczego brakuje produktów?</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/trendy/119/ceny_malin_2022_tanio_w_skupach_mroznie_wstrzymuja_zakup,12039.html">Ceny malin 2022: tanio w skupach. Mroźnie wstrzymują zakup</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/poradnik_restauratora_jak_komunikowac_podwyzki_cen_w_menu_video,11866.html">Poradnik restauratora. Jak komunikować podwyżki cen w menu [VIDEO]</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/martin_gimenez_castro_otworzyl_restauracje_na_powislu_co_serwuje_tuna,11911.html">TUNA to nowa restauracja Martina Gimeneza Castro. Co w niej zjemy?</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/wina_w_restauracji_poznaj_trendy_cz_1_wina_na_lato,12019.html">Wina w restauracji. Poznaj trendy! Cz. 1. Wina na lato</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			
<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active">
		<div class="fb-page" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
		<script 
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v14.0&appId=150497943432265&autoLogAppEvents=1" nonce="r6dESazx"></script>
	</div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" width="240" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/powiadomienia/">POWIADOMIENIA</a></li>				<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" width="144" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" width="160" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" width="150" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" width="109" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" width="114" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
		<!-- ampd-framework:v3.03|uid:c9d6f423bf41ef4f11d0c9b077d57d14_uri, fp_cached:no, fp_cache:disabled, rt:0,258, mc:20 -->
</body>
</html>