<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Starbucks przeciwstawia się marnowaniu jedzenia - Kawiarnie (oraz puby, coctail bary)</title>
	<meta property="og:title" content="Starbucks przeciwstawia się marnowaniu jedzenia - Kawiarnie (oraz puby, coctail bary)" />
	<meta name="Description" content="Mija rok od kiedy Starbucks oficjalnie podjął walkę z marnowaniem jedzenia w Polsce, dołączając do partnerów aplikacji Too Good To Go. Do tej pory firma uratowała przed wyrzuceniem łącznie ponad 45 tys. tzw. paczek-niespodzianek, ograniczając emisję CO2 do atmosfery o przeszło 110 ton! W ten sposób Starbucks ogranicza liczbę odpadów i dąży do stania się firmą pozytywną pod kątem zasobów." />
	<meta property="og:description" content="Mija rok od kiedy Starbucks oficjalnie podjął walkę z marnowaniem jedzenia w Polsce, dołączając do partnerów aplikacji Too Good To Go. Do tej pory firma uratowała przed wyrzuceniem łącznie ponad 45 tys. tzw. paczek-niespodzianek, ograniczając emisję CO2 do atmosfery o przeszło 110 ton! W ten sposób Starbucks ogranicza liczbę odpadów i dąży do stania się firmą pozytywną pod kątem zasobów." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/00/74/87/007487.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Playfair+Display:700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=47" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=20"></script>

	<link rel="canonical" href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_przeciwstawia_sie_marnowaniu_jedzenia,5719.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-115">
        		<div class="container">
    	<div class="box-1">
	<div class="pageWidth">


		<div class="left">
			<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.3.1.1'></div>
	</div>
</div>
		</div>

		<div class="right">
			<div class="box-2">
				<small>Partner portalu</small>
                <div class="box-25">
                                        <a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends9122019.xml?https://fanex.pl/" target="_blank">
                        <img loading="lazy" src="/images/partners/fanex.jpg" alt="" width="130" />
					</a>
										                     
                    
				</div>
					

                                    			</div>
		</div>

	</div>
</div>
    	
        <header id="header">
	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main">
        		        		<li class="cat-114 ">
        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
        		</li>
        		        		<li class="cat-115  active">
        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
        		</li>
        		        		<li class="cat-116 ">
        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
        		</li>
        		        		<li class="cat-117 ">
        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
        		</li>
        		        		<li class="cat-118 ">
        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
        		</li>
        		        		<li class="cat-124 ">
        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
        		</li>
        		        		<li class="cat-119 ">
        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
        		</li>
        		        		<li class="cat-129 ">
        			<a href="https://www.horecatrends.pl/strona_glowna/lista/129/">Strona główna</a>
        		</li>
        		        	</ul>
        
        	<h3 class="back"><a href="http://www.foodshow.pl/pl/" target="_blank"><img loading="lazy" src="/images/www/foodshow.png" alt="" width="100" /></a></h3>
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>         





        
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/" title="Kawiarnie (oraz puby, coctail bary)">
							<img src="/images/icons/icon-kawiarnie-b.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Kawiarnie (oraz puby, coctail bary)</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Starbucks przeciwstawia się marnowaniu jedzenia</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/00/74/87/007487_r0_940.jpg" alt="Starbucks przeciwstawia się marnowaniu jedzenia" />
                        <small>Starbucks podsumowuje rok walki z marnowaniem jedzenia/ fot. materiały prasowe</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Starbucks przeciwstawia się marnowaniu jedzenia</h1>
			<p class="lead">Mija rok od kiedy Starbucks oficjalnie podjął walkę z marnowaniem jedzenia w Polsce, dołączając do partnerów aplikacji Too Good To Go. Do tej pory firma uratowała przed wyrzuceniem łącznie ponad 45 tys. tzw. paczek-niespodzianek, ograniczając emisję CO2 do atmosfery o przeszło 110 ton! W ten sposób Starbucks ogranicza liczbę odpadów i dąży do stania się firmą pozytywną pod kątem zasobów.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_przeciwstawia_sie_marnowaniu_jedzenia,5719.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_przeciwstawia_sie_marnowaniu_jedzenia,5719,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_przeciwstawia_sie_marnowaniu_jedzenia,5719.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: www.horecatrends.pl/ informacja prasowa</span>
			<span class="data">Data: 16 października 2020 16:28</span>
	</div>
        
                                        
		<div class="article">
		<p>W 2019 roku – dokładnie 16 października w Światowy Dzień Żywności – Starbucks dołączył do partnerów aplikacji Too Good To Go, razem z którą ratuje m.in. swoje niesprzedane kanapki i desery przed wyrzuceniem. Choć z początku oferta była dostępna wyłącznie dla mieszkańców Warszawy, Krakowa i Trójmiasta, od ponad pół roku do walki z marnowaniem mogą przyłączyć się wszyscy goście kawiarni Starbucks w 11 polskich miastach. Obsługa aplikacji jest bardzo prosta: wystarczy wybrać kawiarnię oznaczoną na mapie na zielono, kupić paczkę, w której znajdą się niesprzedane danego dnia posiłki ze zniżką min. 70%, a następnie odebrać ją o wyznaczonej godzinie. W ten sposób wielu Polaków zyskało już miano Pogromców Marnowania Jedzenia, jak z przymrużeniem oka określani są użytkownicy aplikacji Too Good To Go.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.3.1.2'></div>
        </div>
    </div>

<p>- Dzięki współpracy z Too Good To Go w pierwszym roku uratowaliśmy ponad 45 tysięcy paczek (ok. 150 tysięcy produktów!), ograniczając emisję CO2 do atmosfery o przeszło 110 ton. W ten sposób przeciwdziałamy problemowi marnowania, jednocześnie zapobiegając zmianom klimatycznym, których konsekwencje dosięgną nas wszystkich. Jestem dumny z naszych Partnerów, którzy podjęli się tego ambitnego zadania. Brawa jednak należą się przede wszystkim naszym Gościom, którzy każdego dnia udowadniają, że los naszej planety nie jest im obojętny – mówi Vedran Modrić, Dyrektor Regionalny Starbucks Polska. </p>
<p>Walka z marnowaniem jedzenia to nie jedyne działanie firmy prowadzone w duchu zero waste. Od ponad 10 lat goście kawiarni Starbucks w Polsce mogą liczyć m.in. na atrakcyjną zniżkę 1 PLN za zakup dowolnego napoju we własnym kubku. Jest to część globalnej inicjatywy pod hasłem Bring Your Own Tumbler, w ramach której marka ogranicza liczbę jednorazowych kubków i stara się kształtować proekologiczne nawyki swoich gości. Z początkiem tego roku przy drzwiach polskich kawiarni pojawiły się także kosze z poporcjowanymi kawowymi fusami, które goście mogą odbierać całkowicie za darmo i wykorzystać potem jako np. peeling do ciała, nawóz do kwiatów czy ekologiczny środek do czyszczenia domu.</p>
<p>- Pomysł z dystrybucją fusów w kawiarni narodził się z końcem zeszłego roku i początkowo wydawał się mały – przynajmniej w porównaniu z innymi naszymi akcjami prowadzonymi na globalną skalę. Dzisiaj fusy są do odbioru w niemal wszystkich kawiarniach w Polsce, a inicjatywa cieszy się bardzo dużym zainteresowaniem i sympatią gości. Nie spoczywamy jednak na laurach i cały czas szukamy nowych sposobów na ograniczenie liczby odpadów i bycie bardziej eko – mówi Kasia Pijanowska, Marketing Manager w Starbucks Polska.</p>
<p> </p>
		        	
                
        	</div>
</div>

	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/starbucks,442.html">Starbucks</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_442.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/marnowanie_zywnosci,977.html">marnowanie żywności</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_977.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/too_good_to_go,2367.html">Too Good To Go</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_2367.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_przeciwstawia_sie_marnowaniu_jedzenia,5719.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform5719"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "5719", type: "article"}, function(data){
    				$('#commform5719').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/kfc_przekazalo_potrzebujacym_ponad_1_5_mln_posilkow,5715.html">
					<div class="desc"><h3>KFC przekazało potrzebującym ponad 1,5 mln posiłków</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/swiat_walczy_z_marnowaniem_zywnosci,5714.html">
					<div class="desc"><h3>Świat walczy z marnowaniem żywności</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/16_pazdziernika_to_swiatowy_dzien_zywnosci,5710.html">
					<div class="desc"><h3>16 października to Światowy Dzień Żywności</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/katowice_dolaczaja_do_too_good_to_go,5689.html">
					<div class="desc"><h3>Katowice dołączają do Too Good To Go</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_z_glovo_rusza_z_dostawa_kawy_do_domu,5675.html">
					<div class="desc"><h3>Starbucks z Glovo rusza z dostawą kawy do domu</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/w_ostrzeszowie_powstaje_jadlodzielnia,5612.html">
					<div class="desc"><h3>W Ostrzeszowie powstaje jadłodzielnia</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			<div class="box-10 dift-3">
	<form method="GET" action="https://www.horecatrends.pl/szukaj/">
		<input type="text" name="q" placeholder="szukaj w portalu…">
		<button><img src="/images/icons/lupka.png" alt=""></button>
	</form>
	<div class="soc">
		    		<a href="https://www.facebook.com/horecatrendsPL/" target="_blank" rel="external">
    			<img src="/images/icons/fb.png" alt="">
    		</a>
								    		<a href="https://www.instagram.com/horecatrends.pl/" target="_blank" rel="external">
    			<img src="/images/icons/instagram_b.png" alt="">
    		</a>
			</div>

</div>        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HoReCaTrends halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="3369097629"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>16:53</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/zabka_caf_poszerza_oferte_o_ser_dogi,5720.html">Żabka Café poszerza ofertę o ser dogi</a>
    				</li>
    				    				<li>
    					<small><i>16:28</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_przeciwstawia_sie_marnowaniu_jedzenia,5719.html">Starbucks przeciwstawia się marnowaniu jedzenia</a>
    				</li>
    				    				<li>
    					<small><i>14:06</i></small>
    					<a href="https://www.horecatrends.pl/delivery/117/glovo_uruchomilo_platforme_dla_trzeciego_sektora_glovo_access,5716.html">Glovo uruchomiło platformę dla trzeciego sektora – Glovo Access</a>
    				</li>
    				    				<li>
    					<small><i>13:18</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/swiatowy_dzien_owocow_i_warzyw_nadal_za_malo_ich_w_diecie_polakow,5718.html">Światowy Dzień Owoców i Warzyw. Nadal za mało ich w diecie Polaków!</a>
    				</li>
    				    				<li>
    					<small><i>12:22</i></small>
    					<a href="https://www.horecatrends.pl/delivery/117/stava_sieci_handlowe_coraz_lepiej_przygotowane_na_dowozy_zakupow,5717.html">Stava: Sieci handlowe coraz lepiej przygotowane na dowozy zakupów</a>
    				</li>
    				    				<li>
    					<small><i>11:12</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/kfc_przekazalo_potrzebujacym_ponad_1_5_mln_posilkow,5715.html">KFC przekazało potrzebującym ponad 1,5 mln posiłków</a>
    				</li>
    				    				<li>
    					<small><i>11:00</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/swiat_walczy_z_marnowaniem_zywnosci,5714.html">Świat walczy z marnowaniem żywności</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/cala_polska_w_zolci_i_czerwieni_co_to_oznacza_dla_gastronomii,5658.html">Cała Polska w żółci i czerwieni. Co to oznacza dla gastronomii?</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/kpmg_o_mcdonald_s_polska_wciaz_atrakcyjna_dla_globalnych_marek,5671.html">KPMG o McDonald's: Polska wciąż atrakcyjna dla globalnych marek</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/michal_zebrowski_i_borys_szyc_w_reklamie_mcdonald_s,5695.html">Michał Żebrowski i Borys Szyc w reklamie McDonald's (wideo)</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/mcdonald_s_pandemia_ma_olbrzymi_wplyw_na_cala_branze_gastronomiczna,5698.html">McDonald's: pandemia weryfikuje relacje z dostawcami, partnerami biznesowymi i pracownikami</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/lockdown_w_czechach_rzad_zamyka_restauracje_i_bary,5682.html">Lockdown w Czechach, rząd zamyka restauracje i bary</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/gastronomia_w_obu_strefach_czynna_w_godz_6_21_ograniczenia_w_organizacji_imprez,5709.html">Gastronomia w obu strefach czynna w godz. 6-21; ograniczenia w organizacji imprez</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/street_food/116/zakaz_jedzenia_na_ulicy_jaka_kara_grozi,5690.html">Zakaz jedzenia na ulicy. Jaka kara grozi?</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
				<a href="#" class="">
			<img src="/images/icons/instagram_b.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
	<div class="one"><div class="insta-page"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CGaWROoFKwR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CGaWROoFKwR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CGaWROoFKwR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Starbucks przeciwstawia się marnowaniu jedzenia Mija rok od kiedy Starbucks oficjalnie podjął walkę z marnowaniem jedzenia w Polsce, dołączając do partnerów aplikacji Too Good To Go. Do tej pory firma uratowała przed wyrzuceniem łącznie ponad 45 tys. tzw. paczek-niespodzianek, ograniczając emisję CO2 do atmosfery o przeszło 110 ton! W ten sposób Starbucks ogranicza liczbę odpadów i dąży do stania się firmą pozytywną pod kątem zasobów. #starbucks #toogoodtogo #niemarnowaniejedzenia #zerowaste #światowydzieńżywności #kawa #kawiarnia #aplikacja #gastronomia #horeca #horecatrends  @starbucks_polska  @toogoodtogo.pl</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/horecatrends.pl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> horecatrends.pl</a> (@horecatrends.pl) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-16T16:48:41+00:00">Oct 16, 2020 at 9:48am PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script></div></div>	</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.3.1.1','');
bmone2n.addPosition('26567.3.1.3','');
bmone2n.addPosition('26567.3.1.2','');
bmone2n.addPosition('26567.3.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-28"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-28');
  </script>


<!-- ampd-framework:v3.03|uid:5de4a908e500906b8c23c378547ce5aa_uri, fp_cached:no, fp_cache:disabled, rt:0,0062, mc:22 -->
</body>
</html>