<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>W czasie pandemii sieć Fit Cake podwoiła obroty - Kawiarnie (oraz puby, coctail bary)</title>
	<meta property="og:title" content="W czasie pandemii sieć Fit Cake podwoiła obroty - Kawiarnie (oraz puby, coctail bary)" />
	<meta name="Description" content="Choć rok 2020 zapisze się jako pandemiczny, trudny i kryzysowy, to dla pierwszej polskiej niecukierni Fit Cake okazał się on pasmem sukcesów. Franczyzowa sieć z Białegostoku zwiększyła swoje obroty o ponad 100 proc. Otworzyła też 12 nowych lokali." />
	<meta property="og:description" content="Choć rok 2020 zapisze się jako pandemiczny, trudny i kryzysowy, to dla pierwszej polskiej niecukierni Fit Cake okazał się on pasmem sukcesów. Franczyzowa sieć z Białegostoku zwiększyła swoje obroty o ponad 100 proc. Otworzyła też 12 nowych lokali." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/00/84/62/008462.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Playfair+Display:700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=3" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=21"></script>

	<link rel="canonical" href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/w_czasie_pandemii_siec_fit_cake_podwoila_obroty,6555.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-115">
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.3.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partner portalu</small>
		<div class="box-25">
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends14012021.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114 ">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115  active">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/" title="Kawiarnie (oraz puby, coctail bary)">
							<img src="/images/icons/icon-kawiarnie-b.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Kawiarnie (oraz puby, coctail bary)</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">W czasie pandemii sieć Fit Cake podwoiła obroty</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/00/84/62/008462_r0_940.jpg" alt="W czasie pandemii sieć Fit Cake podwoiła obroty" />
                        <small>W czasie pandemii sieć Fit Cake podwoiła obroty</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>W czasie pandemii sieć Fit Cake podwoiła obroty</h1>
			<p class="lead">Choć rok 2020 zapisze się jako pandemiczny, trudny i kryzysowy, to dla pierwszej polskiej niecukierni Fit Cake okazał się on pasmem sukcesów. Franczyzowa sieć z Białegostoku zwiększyła swoje obroty o ponad 100 proc. Otworzyła też 12 nowych lokali.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/w_czasie_pandemii_siec_fit_cake_podwoila_obroty,6555.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/w_czasie_pandemii_siec_fit_cake_podwoila_obroty,6555,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/w_czasie_pandemii_siec_fit_cake_podwoila_obroty,6555.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: horecatrends.pl</span>
			<span class="data">Data: 19 stycznia 2021 13:53</span>
	</div>
        
                                        
		<div class="article">
		<p>- Dobrą passę możemy przypisać dwóm kwestiom: ogólnemu wzrostowi zainteresowania zdrową żywnością i nietypowemu formatowi naszych kawiarni. Od momentu powstania w równym stopniu stawaliśmy na sprzedaż na wynos jak na konsumpcję na sali, aranżację wnętrza itd. W tym trudnym roku przynosiło to nieoczekiwane i nadspodziewane efekty. Nasi franczyzobiorcy odnotowało około 7-10 procentowy wzrost obrotów w porównaniu z rokiem ubiegłym. Głównie dzięki delivery oraz aplikacji do zamówień online - mówi Rafał Kościuk, współwłaściciel Fit Cake.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.3.1.2'></div>
        </div>
    </div>

<p>W świątecznym okresie sieć wydawała ponad tysiąc ciast.</p>
<p>Fit Cake to wywodząca się z Białegostoku sieć niecukierni, która postawiła na zdrowe słodycze. Reklamuje się sloganem “No sugar. No problem”. Ich torty, lody i inne desery nie mają dodatku cukru. Do marki przyciągnęła klientów wprowadzona w pierwszej połowie roku aplikacja do zamówień online. Od maja do tej pory pobrało ją blisko 5 tys. osób.</p>
<p>- Znowu chcemy zwiększyć o 100 proc. liczbę naszych lokali i sensownie rozmieścić je na mapie Polski, tak by wszyscy potrzebujący mieli do nich łatwy dostęp. W sumie w styczniu przyszłego roku w naszym kraju działać będzie około 50 Fit Cake’ów - mówi Rafał Kościuk.</p>
		        	
                
        	</div>
</div>

	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/fit_cake,4602.html">Fit Cake</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4602.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/w_czasie_pandemii_siec_fit_cake_podwoila_obroty,6555.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform6555"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "6555", type: "article"}, function(data){
    				$('#commform6555').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/niecukiernie_fit_cake_odporne_na_pandemie,5990.html">
					<div class="desc"><h3>Niecukiernie Fit Cake odporne na pandemię</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/fit_cake_i_krowarzywa_beda_wspierac_polakow_w_poprawie_nawykow_zywieniowych,5465.html">
					<div class="desc"><h3>Fit Cake i Krowarzywa będą wspierać Polaków w poprawie nawyków żywieniowych</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/fit_cake_otworzy_10_lokali,5276.html">
					<div class="desc"><h3>Fit Cake otworzy 10 lokali</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/etno_cafe_zaprasza_do_browarow_warszawskich,6554.html">
					<div class="desc"><h3>Etno Cafe zaprasza do Browarów Warszawskich</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/costa_coffee_przedluza_akcje_kawadlamedyka,6552.html">
					<div class="desc"><h3>Costa Coffee przedłuża akcję #KawaDlaMedyka</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/chiny_w_liscie_do_bylego_szefa_starbucksa_zachecaja_do_poprawy_relacji_chrl_usa,6505.html">
					<div class="desc"><h3>Chiny w liście do byłego szefa Starbucksa zachęcają do poprawy relacji ChRL-USA</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HoReCaTrends halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="3369097629"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>16:23</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/wlodarze_nadmorskich_miejscowosci_apelujemy_do_rzadu_o_rowne_traktowanie,6557.html">Włodarze nadmorskich miejscowości: apelujemy do rządu o równe traktowanie</a>
    				</li>
    				    				<li>
    					<small><i>15:45</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/kolejna_popularna_w_niemczech_restauracja_upada_z_powodu_covid,6550.html">Kolejna popularna w Niemczech restauracja upada z powodu COVID</a>
    				</li>
    				    				<li>
    					<small><i>14:00</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/sanepid_przegrywa_w_sadzie,6556.html">Sanepid przegrywa w sądzie</a>
    				</li>
    				    				<li>
    					<small><i>13:53</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/w_czasie_pandemii_siec_fit_cake_podwoila_obroty,6555.html">W czasie pandemii sieć Fit Cake podwoiła obroty</a>
    				</li>
    				    				<li>
    					<small><i>13:48</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/etno_cafe_zaprasza_do_browarow_warszawskich,6554.html">Etno Cafe zaprasza do Browarów Warszawskich</a>
    				</li>
    				    				<li>
    					<small><i>13:39</i></small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/producent_kebabu_aresztowany_za_pranie_brudnych_pieniedzy,6553.html">Producent kebabu aresztowany za pranie brudnych pieniędzy</a>
    				</li>
    				    				<li>
    					<small><i>13:20</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/costa_coffee_przedluza_akcje_kawadlamedyka,6552.html">Costa Coffee przedłuża akcję #KawaDlaMedyka</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/trendy/119/otwieramy_powstala_interaktywna_mapa_wolnego_biznesu,6474.html">#otwieraMY – powstała interaktywna mapa wolnego biznesu</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/prawo/133/kiedy_ruszy_horeca_premier_odpowiada,6532.html">Kiedy ruszy HoReCa? Premier odpowiada!</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/prawo/133/gowin_beda_kary_dla_przedsiebiorcow_lamiacych_przepisy,6511.html">Gowin: będą kary dla przedsiebiorców łamiących przepisy</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/iggp_szykuje_pozew_zbiorowy_przeciwko_skarbowi_panstwa,6482.html">IGGP szykuje pozew zbiorowy przeciwko Skarbowi Państwa</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/delivery/117/pyszne_pl_dla_gogastro_restauracjom_teraz_potrzeba_obrotu,6453.html">Pyszne.pl dla #GoGastro: Restauracjom teraz potrzeba obrotu</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/iggp_branza_gastro_to_wazny_segment_rynku_i_ekonomii_czesto_niedoceniany,6504.html">IGGP: branża gastro to ważny segment rynku i ekonomii, często niedoceniany</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/przejecie_na_rynku_pizzerii_domino_s_pizza_przejmuje_dominium,6461.html">Przejęcie na rynku pizzerii. Domino's Pizza przejmuje Dominium</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
				<a href="#" class="">
			<img src="/images/icons/instagram_b.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
	<div class="one"><div class="insta-page"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" ><a href="https://www.instagram.com/p/CKO3DyAM2qr/"></a> </blockquote></div></div>	</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.3.1.1','');
bmone2n.addPosition('26567.3.1.3','');
bmone2n.addPosition('26567.3.1.2','');
bmone2n.addPosition('26567.3.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.3.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-28"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-28');
  </script>


<!-- ampd-framework:v3.03|uid:f6fee3f8ab5d9a62f817cc356f355c1d_uri, fp_cached:no, fp_cache:disabled, rt:0,0392, mc:21 -->
</body>
</html>