<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Silna eksplozja w restauracji na Maderze. Są ranni - Pozostałe strony</title>
	<meta property="og:title" content="Silna eksplozja w restauracji na Maderze. Są ranni - Pozostałe strony" />
	<meta name="Description" content="Co najmniej 5 osób zostało rannych w efekcie silnej eksplozji, do której doszło w poniedziałek w popularnej wśród turystów miejscowości Santana, na portugalskiej wyspie Madera." />
	<meta property="og:description" content="Co najmniej 5 osób zostało rannych w efekcie silnej eksplozji, do której doszło w poniedziałek w popularnej wśród turystów miejscowości Santana, na portugalskiej wyspie Madera." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/18/28/011828.jpg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/pozostale_strony/125/silna_eksplozja_w_restauracji_na_maderze_sa_ranni,9446.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=10" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=22"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_head.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Silna eksplozja w restauracji na Maderze. S\u0105 ranni","author":{"@type":"Person","name":"PAP"},"creator":{"@type":"Person","name":"PAP"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/18\/28\/011828.jpg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/18\/28\/011828_300.jpg","datePublished":"2021-10-04T15:24:38+02:00","dateModified":"2021-10-04T15:24:38+02:00","url":"https:\/\/www.horecatrends.pl\/pozostale_strony\/125\/silna_eksplozja_w_restauracji_na_maderze_sa_ranni,9446.html","headline":"Co najmniej 5 os\u00f3b zosta\u0142o rannych w efekcie silnej eksplozji, do kt\u00f3rej dosz\u0142o w poniedzia...","description":"Co najmniej 5 os\u00f3b zosta\u0142o rannych w efekcie silnej eksplozji, do kt\u00f3rej dosz\u0142o w poniedzia\u0142ek w popularnej w\u015br\u00f3d turyst\u00f3w miejscowo\u015bci Santana, na portugalskiej wyspie Madera.","keywords":[{"@type":"DefinedTerm","name":"po\u017car","url":"https:\/\/www.horecatrends.pl\/tag\/pozar,749.html"},{"@type":"DefinedTerm","name":"Portugalia","url":"https:\/\/www.horecatrends.pl\/tag\/portugalia,1598.html"},{"@type":"DefinedTerm","name":"po\u017car restauracji","url":"https:\/\/www.horecatrends.pl\/tag\/pozar_restauracji,5294.html"},{"@type":"DefinedTerm","name":"Madera","url":"https:\/\/www.horecatrends.pl\/tag\/madera,6623.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_head.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/pozostale_strony/125/silna_eksplozja_w_restauracji_na_maderze_sa_ranni,9446.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-125">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.9.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-25">
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends14012021.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/82461876aeb3ef49955eb3d39fcf55a9/Makro%7Cpartner1092021.xml?https://www.horecatrends.pl/partner/makrocashandcarrypolskasa,7/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/makro.png" alt="partner serwisu"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/Upfield|ht11022021.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h1 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h1>
		        <nav id="nav">
        	<ul class="main glowna2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114 ">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/pozostale_strony/lista/125/" title="Pozostałe strony">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Pozostałe strony</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Silna eksplozja w restauracji na Maderze. Są ranni</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/18/28/011828_r0_940.jpg" alt="Silna eksplozja w restauracji na Maderze. Są ranni" />
                        <small>Ze wstępnych oględzin służb ratunkowych wynika, że przyczyną eksplozji mógł być wybuch gazu. / fot. unsplash</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Silna eksplozja w restauracji na Maderze. Są ranni</h1>
			<p class="lead">Co najmniej 5 osób zostało rannych w efekcie silnej eksplozji, do której doszło w poniedziałek w popularnej wśród turystów miejscowości Santana, na portugalskiej wyspie Madera.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/pozostale_strony/125/silna_eksplozja_w_restauracji_na_maderze_sa_ranni,9446.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/pozostale_strony/125/silna_eksplozja_w_restauracji_na_maderze_sa_ranni,9446,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/pozostale_strony/125/silna_eksplozja_w_restauracji_na_maderze_sa_ranni,9446.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: PAP</span>
			<span class="data">Data: 04 października 2021 15:24</span>
	</div>
        
                                        
		<div class="article">
		<p>Według służb archipelagu przybyłe na miejsce wybuchu jednostki straży pożarnej prowadzą poszukiwania ewentualnych ofiar tragedii, które mogą znajdować się pod gruzami.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.9.1.2'></div>
        </div>
    </div>

<p>Z prezentowanych przez maderskie media materiałów filmowych z miejsca zdarzenia wynika, że w rezultacie wybuchu placówka gastronomiczna została całkowicie zniszczona.</p>
<h2>Jakie były przyczyny eksplozji w restauracji</h2>
<p>Poważnym uszkodzeniom uległ też sąsiadujący z restauracją budynek. Sześciu jego mieszkańców ma otrzymać tymczasowe zakwaterowanie w związku z ryzykiem zawalenia się obiektu.</p>
<p>Pomimo silnej eksplozji do poniedziałkowego popołudnia nie potwierdzono żadnej ofiary śmiertelnej. Służby medyczne Madery podały, że jedna z pięciu osób rannych w tragicznym zdarzeniu została już przetransportowana do szpitala.</p>
<p>Ze wstępnych oględzin służb ratunkowych wynika, że przyczyną eksplozji mógł być wybuch gazu.</p><div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>
		        
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/pozar,749.html">pożar</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_749.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/portugalia,1598.html">Portugalia</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1598.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/pozar_restauracji,5294.html">pożar restauracji</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5294.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/madera,6623.html">Madera</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_6623.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/pozostale_strony/125/silna_eksplozja_w_restauracji_na_maderze_sa_ranni,9446.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform9446"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "9446", type: "article"}, function(data){
    				$('#commform9446').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/portugalia_luzuje_obostrzenia_otwiera_dyskoteki_i_bary,9429.html">
					<div class="desc"><h3>Portugalia luzuje obostrzenia, otwiera dyskoteki i bary</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/portugalia_znosi_nakaz_przedstawiania_certyfikatow_covid_w_restauracjach,9350.html">
					<div class="desc"><h3>Portugalia znosi nakaz przedstawiania certyfikatów Covid w restauracjach</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/hotele/118/niemcy_pozar_w_hotelu_w_baden_baden,9147.html">
					<div class="desc"><h3>Niemcy: Pożar w hotelu w Baden-Baden</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/hotele/118/portugalia_o_polowe_mniej_urlopowiczow_wobec_okresu_sprzed_pandemii,9097.html">
					<div class="desc"><h3>Portugalia: o połowę mniej urlopowiczów wobec okresu sprzed pandemii</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/restauracje_zaostrzaja_przepisy_covidowe,8914.html">
					<div class="desc"><h3>Restauracje zaostrzają przepisy covidowe</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/eksplozja_pojemnika_ze_sprezonym_powietrzem_w_lokalu_gastronomicznym,8873.html">
					<div class="desc"><h3>Eksplozja pojemnika ze sprężonym powietrzem w lokalu gastronomicznym</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div id='bmone2n-26567.9.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>15:24</i></small>
    					<a href="https://www.horecatrends.pl/pozostale_strony/125/silna_eksplozja_w_restauracji_na_maderze_sa_ranni,9446.html">Silna eksplozja w restauracji na Maderze. Są ranni</a>
    				</li>
    				    				<li>
    					<small><i>14:31</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/powraca_fine_dining_week_jesienna_edycja_juz_w_listopadzie,9445.html">Powraca Fine Dining Week. Jesienna edycja już w listopadzie</a>
    				</li>
    				    				<li>
    					<small><i>13:36</i></small>
    					<a href="https://www.horecatrends.pl/pozostale_strony/125/od_14_pazdziernika_bali_ponownie_otwarte_dla_turystow,9444.html">Od 14 października Bali ponownie otwarte dla turystów</a>
    				</li>
    				    				<li>
    					<small><i>13:14</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/grupa_dobry_hotel_z_nowym_dyrektorem_operacyjnym_i_technicznym,9443.html">Grupa Dobry Hotel z nowym dyrektorem operacyjnym i technicznym</a>
    				</li>
    				    				<li>
    					<small><i>13:01</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/holandia_biura_podrozy_pozywaja_msz,9442.html">Holandia: biura podróży pozywają MSZ</a>
    				</li>
    				    				<li>
    					<small><i>11:34</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/czwarta_fala_koronawirusa_sie_rozpedza,9440.html">Czwarta fala koronawirusa się rozpędza</a>
    				</li>
    				    				<li>
    					<small><i>11:24</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/galactic_starcruiser_powstaje_hotel_dla_fanow_star_wars,9439.html">Galactic Starcruiser: powstaje hotel dla fanów Star Wars</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/robert_lewandowski_otwiera_restauracje_w_browarach_warszawskich,9410.html">Robert Lewandowski otwiera restaurację w Browarach Warszawskich</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/trendy/119/swiatowy_dzien_wegetarianizmu_inspiracje_i_trendy,9420.html">Światowy Dzień Wegetarianizmu - inspiracje i trendy</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/miedzynarodowy_dzien_kawy_jakimi_kawoszami_sa_polacy,9394.html">Międzynarodowy Dzień Kawy: Jakimi kawoszami są Polacy?</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/trendy/119/jagna_niedzielska_zero_waste_to_sens_zycia_wywiad,9406.html">Jagna Niedzielska: zero waste to sens życia (wywiad)</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/street_food/116/pandemia_wzmocnila_street_food,9380.html">Pandemia wzmocniła street food</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/hotele/118/swiatowy_dzien_turystyki_2021_jak_zmieniaja_sie_wyjazdy_polakow,9363.html">Światowy Dzień Turystyki 2021. Jak zmieniają się wyjazdy Polaków?</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/limpol_lockdown_byl_wyzwaniem_dla_nas_i_naszych_dystrybutorow,9376.html">Limpol: lockdown był wyzwaniem dla nas i naszych dystrybutorów</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.9.1.1','');
bmone2n.addPosition('26567.9.1.3','');
bmone2n.addPosition('26567.9.1.2','');
bmone2n.addPosition('26567.9.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	<!-- ampd-framework:v3.03|uid:d63f9e19ddf6e7aaef5c7496df68fa6e_uri, fp_cached:no, fp_cache:disabled, rt:0,0423, mc:21 -->
</body>
</html>