<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>500 zł mandatu za 35 minut w kolejce drive-thru w McDonald’s. Jak to możliwe?</title>
	<meta property="og:title" content="500 zł mandatu za 35 minut w kolejce drive-thru w McDonald’s. Jak to możliwe?" />
	<meta name="Description" content="W Wielkiej Brytanii wycieczka samochodem mamy z córką do McDonald’s skończyła się mandatem, który dostała po fakcie pocztą - pisze portal wrc.net.pl." />
	<meta property="og:description" content="W Wielkiej Brytanii wycieczka samochodem mamy z córką do McDonald’s skończyła się mandatem, który dostała po fakcie pocztą - pisze portal wrc.net.pl." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="robots" content="max-image-preview:large" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.horecatrends.pl/images/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://www.horecatrends.pl/images/favicons/favicon-192.png">
	<link rel="mask-icon" href="https://www.horecatrends.pl/images/favicons/mask-icon.svg">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/81/36/018136_r2_940.jpg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/prawo/133/500_zl_mandatu_za_35_minut_w_kolejce_drive_thru_w_mcdonald_s_jak_to_mozliwe,13495.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
	<meta property="twitter:image" content="https://pliki.horecatrends.pl/i/01/81/36/018136_r2_940.jpg"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=29" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=24"></script><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","author":{"@type":"Person","name":"oprac. JS"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/81\/36\/018136_r0_940.jpg","width":940,"height":626},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/81\/36\/018136_r0_300.jpg","datePublished":"2022-12-21T16:52:47+01:00","dateModified":"","url":"https:\/\/www.horecatrends.pl\/prawo\/133\/500_zl_mandatu_za_35_minut_w_kolejce_drive_thru_w_mcdonald_s_jak_to_mozliwe,13495.html","headline":"500 z\u0142 mandatu za 35 minut w kolejce drive-thru w McDonald\u2019s. Jak to mo\u017cliwe?","description":"W Wielkiej Brytanii wycieczka samochodem mamy z c\u00f3rk\u0105 do McDonald\u2019s sko\u0144czy\u0142a si\u0119 mandatem, kt\u00f3ry dosta\u0142a po fakcie poczt\u0105 - pisze portal wrc.net.pl.","keywords":[{"@type":"DefinedTerm","name":"McDonald's","url":"https:\/\/www.horecatrends.pl\/tag\/mcdonald_s,554.html"},{"@type":"DefinedTerm","name":"drive thru","url":"https:\/\/www.horecatrends.pl\/tag\/drive_thru,3183.html"},{"@type":"DefinedTerm","name":"mandaty","url":"https:\/\/www.horecatrends.pl\/tag\/mandaty,5194.html"}],"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg","width":200,"height":156}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/prawo/133/500_zl_mandatu_za_35_minut_w_kolejce_drive_thru_w_mcdonald_s_jak_to_mozliwe,13495.html" />
</head>
<body id="text" class="single-color cat-133">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div data-ad-set="false" data-ad-slot="26567.9.1.1"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
				</div>
				<div class="right">
							
		<div class="box-2">
			<small>Partnerzy portalu</small>
			<div class="box-2">
				<ul class="list-10 one">
											<li  class="active">
							<a href="https://www.wnp.pl/klik/biuletyn/ca9bb34f95d8b67b4e86b468bee086c9/FanexPartner2022|ht01012022.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/39/97/77/399777.png" alt="partner serwisu"/>
							</a>
						</li>
											<li >
							<a href="https://www.wnp.pl/klik/biuletyn/a220c0658683c87c21176b93b8153e3a/Selgros|partnerHT01032022.xml?https://www.media.transgourmet-polska.pl/102249-kim-jestesmy" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/80/53/418053.png" alt="partner serwisu"/>
							</a>
						</li>
											<li >
							<a href="https://www.horecatrends.pl/partner/sklodowscy,8/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/43/95/29/439529.png" alt="partner serwisu"/>
							</a>
						</li>
											<li >
							<a href="https://www.wnp.pl/klik/biuletyn/d62f44f510c937030d631dfe687c4926/Upfieldpartner2022|ht31012022.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/39/98/48/399848.png" alt="partner serwisu"/>
							</a>
						</li>
									</ul>
			</div>
		</div>
	
	
	
	




    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><span data-nosnippet><a href="/"><img loading="lazy" src="/images/logo/horeca_ukraina.svg" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></span></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="/"></a></li>
        			        				        		<li class="cat-114 ">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133  active">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>

        </nav>

        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" width="39" height="39"/></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>

                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/prawo/133/" title="Prawo">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Prawo</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">500 zł mandatu za 35 minut w kolejce drive-thru w McDonald’s. Jak to możliwe?</div>
<div class="box-20">
        <div class="pageWidth">
        
                        <div class="big">
						<figure>
							<picture>
								<img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/81/36/018136_r0_940.jpg" alt="500 zł mandatu za 35 minut w kolejce drive-thru w McDonald’s. Jak to możliwe?" width="940" height="626" />
								<small>Mandat za parkowanie przed McDonald’s. Jak to możliwe? / fot. unsplash</small>
							</picture>
						</figure>
						                </div>
                        </div>
</div>
<div class="box-14">				
	<h1>500 zł mandatu za 35 minut w kolejce drive-thru w McDonald’s. Jak to możliwe?</h1>
	
				
							<div class="desc autor">
                    <img class="post-meta-author-img" loading="lazy" src="https://pliki.ptwp.pl/pliki/05/78/88/057888.png" alt="Jakub Szymanek to dziennikarz i autor bloga „Nóż W Modzie”. Z Grupą PTWP związany od 2017 roku. Na początku z Portalem Spożywczym, później także z HorecaTrends.pl. W portalach odpowiada za tematy dotyczące rynków: kawy, herbaty, alkoholi, makaronów i horeca. Prywatnie miłośnik starych samochodów, wykwintnej kuchni i wybornych alkoholi. Pasjonuje się modą, sportem, muzyką oraz twórczością Huntera Thompsona i Charlesa Bukowskiego." />
                	<span data-nosnippet><span class="name">Autor: Jakub Szymanek</span> <span class="data">Data: 21 grudnia 2022 16:52</span></span>
                </div>
			        
                          
		
			<p class="lead">W Wielkiej Brytanii wycieczka samochodem mamy z córką do McDonald’s skończyła się mandatem, który dostała po fakcie pocztą - pisze portal wrc.net.pl.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/prawo/133/500_zl_mandatu_za_35_minut_w_kolejce_drive_thru_w_mcdonald_s_jak_to_mozliwe,13495.html" rel="external" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png" width="37" height="37"></a>
        			                    <a href="https://www.horecatrends.pl/prawo/133/500_zl_mandatu_za_35_minut_w_kolejce_drive_thru_w_mcdonald_s_jak_to_mozliwe,13495,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png" width="37" height="37"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/prawo/133/500_zl_mandatu_za_35_minut_w_kolejce_drive_thru_w_mcdonald_s_jak_to_mozliwe,13495.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png" width="37" height="37"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    
	<div class="article">
		<h2>Mandat za parkowanie przed McDonald’s</h2>
<p>Zdarzenie miało miejsce w McDonald’s w Wisemore w Wielkiej Brytanii. Kobieta, która wybrała się z córką do tamtejszej restauracji McDonald’s, dostała mandat.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty" data-text="REKLAMA">
        	<div data-ad-set="false" data-ad-slot="26567.9.1.2"></div>
			<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
        </div>
    </div>

<blockquote>
<p>- Wszystko dlatego, że stała w kolejce do przejazdu przez 35 minut, czekając na możliwość złożenia zamówienia, a potem kolejne trzy minuty na jego zrealizowanie. W tym czasie ani nie przeparkowała samochodu z kolejki, ani go nie opuściła. W tej sytuacji przesyłka z mandatem na 100 funtów to było ostatnie, czego się spodziewała - pisze wrc.net.pl..</p>
</blockquote>
<h2>McDonald’s pomógł w zapłaceniu mandatu</h2>
<p>Samochód przed McDonald’s był zaparkowany w miejscu, w którym obowiązuje strefa płatna, a jedynie pierwsze 20 minut postoju jest darmowe. Przekroczenie tego czasu skutkuje mandatem. </p>
<p>Jak pisze portal, odwołanie się od mandatu nie odniosło skutku, natomiast w opłaceniu kary pomógł kierownik restauracji. </p>
<blockquote>
<p>Firma Ocean Parking poinformowała, że „przekroczyła 20-minutowy bezpłatny okres parkowania” i jedyną opcją w tej chwili jest zapłata obniżonej kwoty mandatu w wysokości 60 funtów. Pod warunkiem, że zostanie uregulowana w ciągu 14 dni. Uzasadnienie tej decyzji, firma ujęła w 4 stronicowym uzasadnieniu.</p>
<p>W tym przypadku sytuację „uratował” kierownik restauracji, który zapłacił grzywnę w rekompensacie za „kiepską obsługę” i zaoferował klientce bezpłatne posiłki w oddziale „w geście dobrej woli”. To jednak nie jest jedyny przypadek - pisze portal wrc.net.pl</p>
</blockquote>
		
			</div>	
		        
    <div class="article">
        	</div>
</div>

	<div class="player-inline">
		<div class="player-inline-header">
			<a href="https://www.frsih.pl/pl/" class="player-inline-img-cnt">
				<img class="player-inline-img" src="https://www.frsih.pl/images/2022/frsih.svg">
			</a>

			<h2 class="player-inline-title">
				Think Agile: Branża spożywcza zawsze zwinna
			</h2>

			<ul class="player-inline-social">
					                <li>
	                    <a href="https://www.facebook.com/portalspozywczy/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="fb" d="M12.968,20.122h2.347V14.441h1.566l.207-1.958H15.315l0-.98c0-.51.049-.784.781-.784h.979V8.762H15.511c-1.881,0-2.543.95-2.543,2.547v1.175H11.8v1.958h1.173Zm1.474,4.762A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://twitter.com/portalspozywczy" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="tt" d="M15.892,10.364a2.111,2.111,0,0,0-1.422,2.124l.022.361-.365-.044a5.927,5.927,0,0,1-3.472-1.711l-.481-.479-.124.354a2.131,2.131,0,0,0,.452,2.183c.292.31.226.354-.277.17a.866.866,0,0,0-.343-.081,2.65,2.65,0,0,0,.262.988,2.356,2.356,0,0,0,1,.944l.357.17-.423.007c-.408,0-.423.007-.379.163a2.206,2.206,0,0,0,1.364,1.21l.452.155-.394.236a4.09,4.09,0,0,1-1.955.545,2.143,2.143,0,0,0-.6.059,5.573,5.573,0,0,0,1.408.649,6.154,6.154,0,0,0,4.785-.546,6.412,6.412,0,0,0,2.429-2.861,7.606,7.606,0,0,0,.5-2.212c0-.339.022-.384.43-.789a4.808,4.808,0,0,0,.511-.568c.073-.14.065-.14-.306-.015-.62.221-.708.192-.4-.14a2.149,2.149,0,0,0,.5-.789c0-.022-.109.015-.234.081a4.032,4.032,0,0,1-.642.251l-.394.126-.357-.244a2.964,2.964,0,0,0-.62-.324A2.492,2.492,0,0,0,15.892,10.364Zm-1.45,14.52A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="ln" d="M20.3,19.362V15.286c0-2.184-1.166-3.2-2.72-3.2a2.345,2.345,0,0,0-2.13,1.174V12.253H13.089c.031.667,0,7.11,0,7.11h2.363V15.392a1.612,1.612,0,0,1,.078-.576,1.293,1.293,0,0,1,1.212-.864c.856,0,1.2.652,1.2,1.607v3.8H20.3Zm-9.7-8.08a1.232,1.232,0,1,0,.016-2.457,1.232,1.232,0,1,0-.031,2.457Zm3.843,13.6A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Zm-2.661-5.521v-7.11H9.418v7.11Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	            	                <li>
	                    <a href="https://www.instagram.com/portalspozywczy.pl/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="21.436" height="21.436" viewBox="0 0 21 21">
								<g transform="translate(-173 -617)">
									<circle cx="1.878" cy="1.878" r="1.878" transform="translate(181.537 625.707)" fill="#fff"/>
									<path d="M24.257,19.2h-4.7A2.073,2.073,0,0,0,17.3,21.462v4.7a2.353,2.353,0,0,0,.64,1.707,2.406,2.406,0,0,0,1.665.6h4.652a2.333,2.333,0,0,0,1.665-.6,2.186,2.186,0,0,0,.64-1.665V21.5a2.406,2.406,0,0,0-.6-1.665A2.285,2.285,0,0,0,24.257,19.2ZM21.91,26.712a2.9,2.9,0,1,1,0-5.8,2.9,2.9,0,1,1,0,5.8Zm3.03-5.25a.683.683,0,1,1,.683-.683A.674.674,0,0,1,24.94,21.462Z" transform="translate(161.505 603.776)" fill="#fff"/>
									<path d="M14.2,5.2A10.5,10.5,0,1,0,24.7,15.7,10.492,10.492,0,0,0,14.2,5.2Zm5.591,12.976a3.383,3.383,0,0,1-.939,2.433,3.322,3.322,0,0,1-2.39.9H11.81a3.322,3.322,0,0,1-2.39-.9,3.216,3.216,0,0,1-.939-2.433v-4.7a3.159,3.159,0,0,1,3.329-3.329h4.7a3.148,3.148,0,0,1,3.287,3.329v4.7Z" transform="translate(169.3 611.8)" fill="#fff"/>
								</g>
							</svg>
	                    </a>
	                </li>
	            			</ul>

			<div class="player-inline-data">
				<div>WARSZAWA</div>
				<div>7-8 LISTOPADA 2022</div>
				<div>WWW.FRSIH.PL</div>
			</div>
		</div>

		<div class="player-inline-yt">
			<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=23767&autoplay=0" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
		</div>

					<ul class="player-inline-title-list"> 									<li class="active" data-id="5272">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23767&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Think Agile: Branża spożywcza zawsze zwinna
							</span>
						</a>
					</li>
									<li data-id="5273">
						<a class="active" href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23768&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Gorączka przejęć, czyli co wywołało falę konsolidacji
							</span>
						</a>
					</li>
									<li data-id="5274">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23769&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Eksport czasów przełomu: nowe kierunki, nowe możliwości
							</span>
						</a>
					</li>
									<li data-id="5275">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23770&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Żywność i opakowanie bez śladu - reduce, reuse, recycle
							</span>
						</a>
					</li>
									<li data-id="5276">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23771&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Fabryka 4.0 – zautomatyzowana, zrobotyzowana, cyfrowa, ekologiczna
							</span>
						</a>
					</li>
									<li data-id="5277">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23772&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Transformacja branży mięsnej
							</span>
						</a>
					</li>
									<li data-id="5278">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23773&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								GOZ i ROP, czyli kluczowe skróty dla branży FMCG i handlu
							</span>
						</a>
					</li>
									<li data-id="5279">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23774&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Zarządzanie firmą FMCG w dobie zmieniającego się świata
							</span>
						</a>
					</li>
									<li data-id="5282">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23776&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Rynek żywności roślinnej – perspektywiczna nisza rozpycha się w mainstreamie
							</span>
						</a>
					</li>
									<li data-id="5280">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23775&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Alkohole i przekąski – gwiazdy sklepowej półki
							</span>
						</a>
					</li>
									<li data-id="5281">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23902&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Wieczorna  Gala
							</span>
						</a>
					</li>
									<li data-id="5283">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23777&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Nowy handlowy ład
							</span>
						</a>
					</li>
									<li data-id="5290">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23778&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Konsumenckie motto: tanio, online, blisko
							</span>
						</a>
					</li>
									<li data-id="5291">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23779&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								ESG w branży spożywczej i handlowej
							</span>
						</a>
					</li>
									<li data-id="5292">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23780&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Foodtech i Retailtech – innowacje i strat-upy zmieniają obraz rynku
							</span>
						</a>
					</li>
									<li data-id="5287">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23781&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Power of e-commerce
							</span>
						</a>
					</li>
									<li data-id="5289">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23782&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								HoReCa TrendsTalks
							</span>
						</a>
					</li>
							</ul>
			</div>

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;700;800&display=swap">
	<link rel="stylesheet" href="https://www.frsih.pl/css/includes/frsih-retransmisje.css?v=22122108">

			<script src="https://www.wnp.pl/js/includes/eeconline.js?v=22122108" defer></script>
	
	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/mcdonald_s,554.html">McDonald's</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_554.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/drive_thru,3183.html">drive thru</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_3183.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/mandaty,5194.html">mandaty</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5194.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/prawo/133/500_zl_mandatu_za_35_minut_w_kolejce_drive_thru_w_mcdonald_s_jak_to_mozliwe,13495.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" width="22" height="36" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" width="17" height="17" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform13495"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "13495", type: "article"}, function(data){
    				$('#commform13495').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		




    
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/bal_w_maku_gang_bystrzakow_jak_marki_promowaly_sie_w_2022_r,13485.html">
					<div class="desc"><h3>Bal w Maku, Gang Bystrzaków. Jak marki promowały się w 2022 r.?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/mcdonald_s_w_bydgoszczy_na_celowniku_aktywistow_serwujecie_kryzys_klimatyczny,13476.html">
					<div class="desc"><h3>McDonald's w Bydgoszczy na celowniku aktywistów: "Serwujecie kryzys klimatyczny"</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/mcdonald_s_podpisal_kodeks_dobrych_praktyk_dla_rynku_franczyzy_czym_jest_ten_dokument,13456.html">
					<div class="desc"><h3>McDonald’s podpisał Kodeks Dobrych Praktyk dla rynku franczyzy. Czym jest ten dokument?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/ralph_kaminski_o_krytyce_jaka_spadla_na_niego_za_udzial_w_reklamie_mcdonald_s_dlaczego_w_niej_wystapil,13453.html">
					<div class="desc"><h3>Ralph Kaminski o krytyce, jaka spadła na niego za udział w reklamie McDonald's. Dlaczego w niej wystąpił?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/ile_charytatywnych_frytek_mcdonald_s_kupiono_w_dwa_weekendy_miliony,13435.html">
					<div class="desc"><h3>Ile ''charytatywnych'' frytek McDonald's kupiono w dwa weekendy? Miliony</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/hit_mcdonald_s_powrocil_oto_co_trzeba_wiedziec_o_nietypowych_frytkach,13423.html">
					<div class="desc"><h3>Hit McDonald's powrócił. Oto, co trzeba wiedzieć o nietypowych frytkach</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div data-ad-set="false" data-ad-slot="26567.9.1.3"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" height="60" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>16:52</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/500_zl_mandatu_za_35_minut_w_kolejce_drive_thru_w_mcdonald_s_jak_to_mozliwe,13495.html">500 zł mandatu za 35 minut w kolejce drive-thru w McDonald’s. Jak to możliwe?</a>
    				</li>
    				    				<li>
    					<small><i>15:39</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/foodcourt_w_akademiku_z_oferta_nie_tylko_dla_studentow_jak_dziala_festoria,13494.html">Foodcourt w akademiku z ofertą nie tylko dla studentów. Jak działa Festoria?</a>
    				</li>
    				    				<li>
    					<small><i>14:55</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/gdanski_hotel_grano_z_nowa_sala_konferencyjno_eventowa,13493.html">Gdański Hotel Grano z nową salą konferencyjno-eventową</a>
    				</li>
    				    				<li>
    					<small><i>13:46</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/lviv_croissants_otworzy_drugi_lokal_we_wroclawiu_niedawno_powstala_piekarnia_przy_nowym_swiecie,13492.html">Lviv Croissants otworzy drugi lokal we Wrocławiu. Niedawno powstała piekarnia przy Nowym Świecie</a>
    				</li>
    				    				<li>
    					<small><i>13:19</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/ambitne_plany_grupy_accor_na_2023_rok_w_ktorych_krajach_i_miastach_siec_otworzy_nowe_hotele,13491.html">Ambitne plany Grupy Accor na 2023 rok. W których krajach i miastach sieć otworzy nowe hotele?</a>
    				</li>
    				    				<li>
    					<small><i>12:24</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/kuba_wojewodzki_zaprasza_na_sylwestra_sprawdz_szczegoly,13490.html">Kuba Wojewódzki zaprasza na Sylwestra. Sprawdź szczegóły</a>
    				</li>
    				    				<li>
    					<small><i>11:11</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/zdrowa_krowa_otworzy_restauracje_w_zlotych_tarasach,13489.html">Zdrowa Krowa otworzy restaurację w Złotych Tarasach</a>
    				</li>
    				    				<li>
    					<small><i>11:07</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/kfc_w_japonii_na_swieta_jak_kfc_skradlo_serca_japonczykow,10209.html">KFC w Japonii na Święta. Jak KFC skradło serca Japończyków</a>
    				</li>
    				    				<li>
    					<small><i>10:29</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/szczyt_inflacji_na_poczatku_2023_roku_kiedy_dokladnie_i_ile_wyniesie,13488.html">Szczyt inflacji na początku 2023 roku. Kiedy dokładnie i ile wyniesie?</a>
    				</li>
    				    				<li>
    					<small><i>10:16</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/wlasciciele_shrimp_house_otworza_we_wroclawiu_lokal_z_pizza_w_stylu_canotto_zdjecia,13487.html">Właściciele Shrimp House otworzą we Wrocławiu lokal z pizzą w stylu canotto (ZDJĘCIA)</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/trendy/119/kfc_w_japonii_na_swieta_jak_kfc_skradlo_serca_japonczykow,10209.html">KFC w Japonii na Święta. Jak KFC skradło serca Japończyków</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/trendy/119/podcast_horecatrends_ludzie_w_gastronomii,9605.html">Podcast HorecaTrends. Ludzie w gastronomii</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/koszty_i_liczby_w_gastronomii_podcast_horecatrends_pl,10883.html">Koszty i liczby w gastronomii. Podcast Horecatrends.pl</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/trendy/119/podcast_horecatrends_pl_menu_roslinne_w_czasach_kryzysu,12709.html">Podcast horecatrends.pl: Menu roślinne w czasach kryzysu</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/trendy/119/rozkoszny_sernik_baskijski_wnetrze_przypomina_bardziej_jadalne_chmury_niz_ser,10307.html">Rozkoszny: sernik baskijski - wnętrze przypomina bardziej jadalne chmury niż ser</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/malinowa_spizarnia_w_plomieniach_pozar_w_karczmie_po_kuchennych_rewolucjach,13443.html">Malinowa Spiżarnia w płomieniach. Pożar w karczmie po Kuchennych Rewolucjach</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/trendy/119/jedzenie_w_mcdonald_s_za_darmo_jak_zdobyc_zlota_karte,13411.html">Jedzenie w McDonald’s za darmo. Jak zdobyć złotą kartę?</a>
    				</li>
    				    				<li>
    					<small>8</small>
    					<a href="https://www.horecatrends.pl/trendy/119/swieta_z_gesslerami_nowy_program_rusza_w_srode_20_grudnia,13196.html">Magda Gessler i jej rodzina bohaterami nowego programu ''Święta z Gesslerami''</a>
    				</li>
    				    				<li>
    					<small>9</small>
    					<a href="https://www.horecatrends.pl/trendy/119/social_media_w_gastronomii_w_2023_roku_liczyc_sie_beda_rolki_i_reklamy,13448.html">Social media w gastronomii: W 2023 roku liczyć się będą rolki i reklamy</a>
    				</li>
    				    				<li>
    					<small>10</small>
    					<a href="https://www.horecatrends.pl/trendy/119/swiateczny_catering_magdy_gessler_ile_kosztuje_najdrozszy_jest_tort_makowy,13246.html">Świąteczny catering Magdy Gessler. Ile kosztuje? Najdroższy jest Tort Makowy</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			
<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active">
		<div class="fb-page" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
		<script 
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v14.0&appId=150497943432265&autoLogAppEvents=1" nonce="r6dESazx"></script>
	</div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" width="240" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/powiadomienia/">POWIADOMIENIA</a></li>				<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" width="144" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" width="160" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" width="150" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" width="109" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" width="114" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
		<!-- ampd-framework:v3.03|uid:fc954cc0b010595b1c7864e82672da55_uri, fp_cached:no, fp_cache:disabled, rt:0,0067, mc:21 -->
</body>
</html>