<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Od 1 lutego firmy założone w 2020 roku dostaną wsparcie - Prawo</title>
	<meta property="og:title" content="Od 1 lutego firmy założone w 2020 roku dostaną wsparcie - Prawo" />
	<meta name="Description" content="Od 1 lutego firmy założone w 2020 roku również dostaną wsparcie z tarczy branżowej - poinformowało w poniedziałek Ministerstwo Rozwoju, Pracy i Technologii." />
	<meta property="og:description" content="Od 1 lutego firmy założone w 2020 roku również dostaną wsparcie z tarczy branżowej - poinformowało w poniedziałek Ministerstwo Rozwoju, Pracy i Technologii." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/00/86/25/008625.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Playfair+Display:700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=3" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=21"></script>

	<link rel="canonical" href="https://www.horecatrends.pl/prawo/133/od_1_lutego_firmy_zalozone_w_2020_roku_dostana_wsparcie,6698.html" />
	<link rel="next" href="https://www.horecatrends.pl/prawo/133/od_1_lutego_firmy_zalozone_w_2020_roku_dostana_wsparcie,6698_1.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-133">
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.9.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partner portalu</small>
		<div class="box-25">
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends14012021.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114 ">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133  active">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/prawo/133/" title="Prawo">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Prawo</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Od 1 lutego firmy założone w 2020 roku dostaną wsparcie</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/00/86/25/008625_r0_940.jpg" alt="Od 1 lutego firmy założone w 2020 roku dostaną wsparcie" />
                        <small>Od 1 lutego firmy założone w 2020 roku dostaną wsparcie/ fot. shutterstock</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Od 1 lutego firmy założone w 2020 roku dostaną wsparcie</h1>
			<p class="lead">Od 1 lutego firmy założone w 2020 roku również dostaną wsparcie z tarczy branżowej - poinformowało w poniedziałek Ministerstwo Rozwoju, Pracy i Technologii.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/prawo/133/od_1_lutego_firmy_zalozone_w_2020_roku_dostana_wsparcie,6698.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/prawo/133/od_1_lutego_firmy_zalozone_w_2020_roku_dostana_wsparcie,6698,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/prawo/133/od_1_lutego_firmy_zalozone_w_2020_roku_dostana_wsparcie,6698.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: PAP</span>
			<span class="data">Data: 01 lutego 2021 20:38</span>
	</div>
        
                                        
		<div class="article">
		<p>Wskazano, że od 1 lutego 2021 weszły w życie kolejne instrumenty pomocy dla przedsiębiorców, takie jak: zwolnienie z opłacania składek ZUS za następne dwa miesiące, kolejna dotacja dla mikro i małych firm do 5 tys. zł, dodatkowe postojowe oraz dopłata do wynagrodzeń. Zaznaczono, że wsparciem zostaną objęte również firmy z branży turystycznej oraz ci przedsiębiorcy, którzy rozpoczęli swoją działalność w 2020 r. Resort szacuje, że pomoc obejmie ponad 300 tys. firm, a jej wartość wyniesie 5,17 mld zł.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.9.1.2'></div>
        </div>
    </div>

<p>Przypomniano, że rząd na posiedzeniu 19 stycznia br. przyjął rozporządzenie w sprawie dalszego wsparcia przedsiębiorców, którzy są obecnie dotknięci ograniczeniami związanymi z pandemią COVID-19. Pomoc jest skierowana do firm prowadzących działalność oznaczoną według Polskiej Klasyfikacji Działalności (PKD), jako rodzaj przeważającej działalności. Wsparcie rozszerzono o 6 kodów PKD: 55.10.Z hotele i podobne obiekty zakwaterowania; 55.20.Z obiekty noclegowe turystyczne i miejsca krótkotrwałego zakwaterowania; 55.30.Z pola kempingowe i pola namiotowe; 79.11.A działalność agentów turystycznych; 9.12.Z działalność organizatorów turystyki; 52.23.Z działalność usługowa wspomagająca transport lotniczy.</p>
<p>Przewidziano, że przedsiębiorcy będą korzystać z czterech instrumentów, takich jak: zwolnienie z opłacania składek na ubezpieczenia społeczne i ubezpieczenie zdrowotne, na Fundusz Pracy, Fundusz Solidarnościowy, Fundusz Gwarantowanych Świadczeń Pracowniczych i Fundusz Emerytur Pomostowych za grudzień 2020 r. i styczeń 2021 r. albo za sam styczeń 2021 r. Przedsiębiorca może skorzystać ze wsparcia jeżeli był zgłoszony, jako płatnik składek przed 1 listopada 2020 r. i przychód z działalności uzyskany w jednym z dwóch miesięcy poprzedzających miesiąc złożenia wniosku, był niższy o co najmniej 40 proc. w stosunku do przychodu uzyskanego w odpowiednim okresie porównawczym.</p>
<p>Drugim instrumentem jest wypłata ponownego świadczenia postojowego, w sytuacji gdy spadek przychodu z działalności, uzyskanego w jednym z dwóch miesięcy poprzedzających miesiąc złożenia wniosku był co najmniej o 40 proc. niższy w stosunku do okresu porównawczego. Postojowe będzie przysługiwać jednokrotnie albo dwukrotnie.</p>
<p>Trzeci instrument to jednorazowa dotacja na pokrycie bieżących kosztów działalności dla mikro i małych przedsiębiorców, gdy przychód z działalności uzyskany w miesiącu poprzedzającym złożenie wniosku był niższy w następstwie COVID-19 co najmniej o 40 proc. wobec przychodu w odpowiednim okresie porównawczym. Napisano, że wnioski można składać do 31 marca 2021 r.</p>
<p>Czwarty instrument to dofinansowanie wynagrodzenia pracowników ze środków Funduszu Gwarantowanych Świadczeń Pracowniczych. Jednym z warunków otrzymania dopłaty - jak czytamy - jest spadek przychodu uzyskanego w jednym z trzech miesięcy poprzedzających miesiąc złożenia wniosku co najmniej o 40 proc. w stosunku do przychodu uzyskanego w odpowiednim okresie porównawczym. Zaznaczono, że dofinansowanie będzie przysługiwało przez 3 miesiące, od momentu złożenia wniosku; wnioski będzie można składać do 31 marca 2021 r. Dofinansowanie do wynagrodzenia obejmuje 5 z 6 PKD (nie dotyczy 52.23.Z).</p>

		        	<ul class="pagination">
	<li class="prev disabled"><span>&laquo; <span class="hide1200">POPRZEDNIA STRONA</span></span></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.horecatrends.pl/prawo/133/od_1_lutego_firmy_zalozone_w_2020_roku_dostana_wsparcie,6698_1.html">2</a>	</li>
	<li class="next"><a href="https://www.horecatrends.pl/prawo/133/od_1_lutego_firmy_zalozone_w_2020_roku_dostana_wsparcie,6698_1.html"><span class="hide1200">NASTĘPNA STRONA</span> &raquo;</a></li>
</ul>

                
        	</div>
</div>

	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/wsparcie_dla_gastronomii,4094.html">wsparcie dla gastronomii</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4094.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/tarcza_finansowa,4288.html">tarcza finansowa</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_4288.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/pkd,5187.html">PKD</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5187.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/prawo/133/od_1_lutego_firmy_zalozone_w_2020_roku_dostana_wsparcie,6698.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform6698"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "6698", type: "article"}, function(data){
    				$('#commform6698').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/pfr_prawie_20_tys_firm_skorzystalo_z_pomocy_w_ramach_tarczy_2_0,6657.html">
					<div class="desc"><h3>PFR: prawie 20 tys. firm skorzystało z pomocy w ramach Tarczy 2.0</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/pfr_wsparcie_z_tarczy_finansowej_pfr_2_0_dla_firm_przekroczylo_1_mld_zlotych,6593.html">
					<div class="desc"><h3>PFR: wsparcie z Tarczy Finansowej PFR 2.0 dla firm przekroczyło 1 mld złotych</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/w_2020_r_przybylo_lokali_gastronomicznych,6513.html">
					<div class="desc"><h3>W 2020 r. przybyło lokali gastronomicznych</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/o_polnocy_rusza_tarcza_finansowa_pfr_2_0,6498.html">
					<div class="desc"><h3>O północy rusza Tarcza Finansowa PFR 2.0</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/wiceprezes_pfr_od_polnocy_w_piatek_msp_moga_skladac_wnioski_o_pomoc_z_tarczy_finansowej_2_0_pfr,6485.html">
					<div class="desc"><h3>Wiceprezes PFR : od północy w piątek MŚP mogą składać wnioski o pomoc z Tarczy Finansowej 2.0 PFR</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/otwieramy_powstala_interaktywna_mapa_wolnego_biznesu,6474.html">
					<div class="desc"><h3>#otwieraMY – powstała interaktywna mapa wolnego biznesu</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HoReCaTrends halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="3369097629"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>20:38</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/od_1_lutego_firmy_zalozone_w_2020_roku_dostana_wsparcie,6698.html">Od 1 lutego firmy założone w 2020 roku dostaną wsparcie</a>
    				</li>
    				    				<li>
    					<small><i>20:29</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/premier_do_branzy_gastro_plynie_proporcjonalnie_najwieksza_pomoc,6688.html">Premier: Do branży gastro płynie proporcjonalnie największa pomoc</a>
    				</li>
    				    				<li>
    					<small><i>20:27</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/sanepid_trzy_postepowania_w_sprawie_klubu_w_rybniku,6697.html">Sanepid: trzy postępowania w sprawie klubu w Rybniku</a>
    				</li>
    				    				<li>
    					<small><i>20:19</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/wlochy_tlumy_w_restauracjach_po_zlagodzeniu_obostrzen,6696.html">Włochy: Tłumy w restauracjach po złagodzeniu obostrzeń</a>
    				</li>
    				    				<li>
    					<small><i>16:51</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/magda_gessler_i_schronisko_smakow_w_bukowinie_tatrzanskiej_koncza_wspolprace,6687.html">Magda Gessler i Schronisko Smaków w Bukowinie Tatrzańskiej kończą współpracę</a>
    				</li>
    				    				<li>
    					<small><i>16:17</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/bcc_otwarcie_centrow_handlowych_to_dobra_decyzja_jednak_niewystarczajaca,6695.html">BCC: otwarcie centrów handlowych to dobra decyzja. Jednak niewystarczająca</a>
    				</li>
    				    				<li>
    					<small><i>15:45</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/sylwester_cacek_bunt_gastronomii_bedzie_coraz_wiekszy,6683.html">Sylwester Cacek: Bunt gastronomii będzie coraz większy</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/prawo/133/gastronomia_zaskarzy_skarb_panstwa,6664.html">Gastronomia zaskarży Skarb Państwa</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/sylwester_cacek_sfinks_jest_w_bardzo_trudnej_sytuacji,6627.html">Sylwester Cacek: Sfinks jest w bardzo trudnej sytuacji!</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/prezes_pfr_otwarcie_placowek_gastronomicznych_mozliwe_w_maju,6633.html">Prezes PFR: otwarcie placówek gastronomicznych możliwe w maju</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/restauracje_i_hotele_zamkniete_do_14_lutego,6659.html">Restauracje i hotele zamknięte do 14 lutego</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/prawo/133/pfr_ponad_950_mln_zl_dla_5842_restauracji_i_ponad_700_mln_zl_dla_1462_hoteli_z_tarczy_finansowej_pfr_2_0,6663.html">PFR: Ponad 950 mln zł dla 5842 restauracji i ponad 700 mln zł dla 1462 hoteli z Tarczy Finansowej PFR 2.0</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/wsparcie_dla_gastronomii/132/muzeum_gastronomii_czy_po_decyzji_rzadu_czeka_nas_lawina_otwarc,6675.html">Muzeum gastronomii - czy po decyzji rządu czeka nas lawina otwarć?</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/sobieniak_tarcza_rzadowa_jest_chyba_po_to_zeby_restauratorzy_skonczyli_na_tarczy,6591.html">Sobieniak: tarcza rządowa jest chyba po to, żeby restauratorzy skończyli na tarczy</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.9.1.1','');
bmone2n.addPosition('26567.9.1.3','');
bmone2n.addPosition('26567.9.1.2','');
bmone2n.addPosition('26567.9.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-28"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-28');
  </script>


<!-- ampd-framework:v3.03|uid:89dcaa3ac101a8dc9fdede0b0e0bafad_uri, fp_cached:no, fp_cache:disabled, rt:0,0065, mc:21 -->
</body>
</html>