<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>UOKiK o prawach, jakie w lokalu gastronomicznym ma konsument - Prawo</title>
	<meta property="og:title" content="UOKiK o prawach, jakie w lokalu gastronomicznym ma konsument - Prawo" />
	<meta name="Description" content="Kontrola Inspekcji Handlowej w lokalach gastronomicznych w 2021 r. wykazała, że co drugi przedsiębiorca nie przestrzega przepisów. Dlatego UOKiK przypomina o prawach konsumentów w lokalach gastronomicznych." />
	<meta property="og:description" content="Kontrola Inspekcji Handlowej w lokalach gastronomicznych w 2021 r. wykazała, że co drugi przedsiębiorca nie przestrzega przepisów. Dlatego UOKiK przypomina o prawach konsumentów w lokalach gastronomicznych." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/46/21/014621.jpg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/prawo/133/uokik_o_prawach_jakie_w_lokalu_gastronomicznym_ma_konsument,11208.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=17" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=24"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"UOKiK o prawach, jakie w lokalu gastronomicznym ma konsument","author":{"@type":"Person","name":"KG, UOKiK"},"creator":{"@type":"Person","name":"KG, UOKiK"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/46\/21\/014621.jpg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/46\/21\/014621_300.jpg","datePublished":"2022-04-10T09:01:04+02:00","dateModified":"2022-04-11T12:26:59+02:00","url":"https:\/\/www.horecatrends.pl\/prawo\/133\/uokik_o_prawach_jakie_w_lokalu_gastronomicznym_ma_konsument,11208.html","headline":"Kontrola Inspekcji Handlowej w lokalach gastronomicznych w 2021 r. wykaza\u0142a, \u017ce co drugi prze...","description":"Kontrola Inspekcji Handlowej w lokalach gastronomicznych w 2021 r. wykaza\u0142a, \u017ce co drugi przedsi\u0119biorca nie przestrzega przepis\u00f3w. Dlatego UOKiK przypomina o prawach konsument\u00f3w w lokalach gastronomicznych.","keywords":[{"@type":"DefinedTerm","name":"UOKiK","url":"https:\/\/www.horecatrends.pl\/tag\/uokik,695.html"},{"@type":"DefinedTerm","name":"kontrole","url":"https:\/\/www.horecatrends.pl\/tag\/kontrole,5193.html"},{"@type":"DefinedTerm","name":"kontrola w gastronomii","url":"https:\/\/www.horecatrends.pl\/tag\/kontrola_w_gastronomii,7846.html"},{"@type":"DefinedTerm","name":"prawa konsument\u00f3w","url":"https:\/\/www.horecatrends.pl\/tag\/prawa_konsumentow,7853.html"},{"@type":"DefinedTerm","name":"reklamacja","url":"https:\/\/www.horecatrends.pl\/tag\/reklamacja,7854.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/prawo/133/uokik_o_prawach_jakie_w_lokalu_gastronomicznym_ma_konsument,11208.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-133">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.9.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-2">
			<ul class="list-10 one">
									<li  class="active">
						<a href="https://www.wnp.pl/klik/biuletyn/ca9bb34f95d8b67b4e86b468bee086c9/FanexPartner2022|ht01012022.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/a220c0658683c87c21176b93b8153e3a/Selgros%7CpartnerHT01032022.xml?https://www.media.transgourmet-polska.pl/102249-kim-jestesmy" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/selgros-02.svg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/d62f44f510c937030d631dfe687c4926/Upfieldpartner2022%7Cht31012022.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
						</a>
					</li>
							</ul>
		</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><span data-nosnippet><a href="/"><img loading="lazy" src="/images/logo/horeca_ukraina.svg" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></span></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114 ">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119 ">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133  active">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>

        </nav>

        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" width="39" height="39"/></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>

                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/prawo/133/" title="Prawo">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Prawo</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">UOKiK o prawach, jakie w lokalu gastronomicznym ma konsument</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
						<figure>
							<picture>
								<source srcset="https://pliki.horecatrends.pl/i/01/46/21/014621_r0_300.jpg" media="(max-width: 425px)">
								<source srcset="https://pliki.horecatrends.pl/i/01/46/21/014621_r0_620.jpg" media="(max-width: 768px)">
								<img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/46/21/014621_r0_940.jpg" alt="UOKiK o prawach, jakie w lokalu gastronomicznym ma konsument" width="940" height="626" />
								<small>- Jeśli pizza miała być z oliwkami, a ciężko się ich tam doszukać, to możesz ją reklamować - podkreśla UOKiK. Fot. Shutterstock</small>
							</picture>
						</figure>
						                </div>
                        </div>
</div>
<div class="box-14">				
	<h1>UOKiK o prawach, jakie w lokalu gastronomicznym ma konsument</h1>
			<p class="lead">Kontrola Inspekcji Handlowej w lokalach gastronomicznych w 2021 r. wykazała, że co drugi przedsiębiorca nie przestrzega przepisów. Dlatego UOKiK przypomina o prawach konsumentów w lokalach gastronomicznych.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/prawo/133/uokik_o_prawach_jakie_w_lokalu_gastronomicznym_ma_konsument,11208.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png" width="37" height="37"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png" width="37" height="37"></a>
                    <a href="https://www.horecatrends.pl/prawo/133/uokik_o_prawach_jakie_w_lokalu_gastronomicznym_ma_konsument,11208,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png" width="37" height="37"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/prawo/133/uokik_o_prawach_jakie_w_lokalu_gastronomicznym_ma_konsument,11208.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png" width="37" height="37"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    			<span data-nosnippet>
		<div class="desc autor">
			<span class="name">Autor: KG, UOKiK</span>
			<span class="data">Data: 10 kwietnia 2022 09:00</span>
	</div>
	</span>
        
                                        
		<div class="article">
		<p>Inspekcja Handlowa w 2021 r. skontrolowała 360 placówek gastronomicznych w rejonach turystycznych - w 178 z nich (49,4%) odnotowano nieprawidłowości.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.9.1.2'></div>
        </div>
    </div>

<p>Błędy, na które wskazała IH to m.in.:</p>
<p>- brak informacji o cenie napoju/potrawy;<br />- do przygotowania potrawy używany jest inny składnik niż wskazany w menu (np. baranina zamiast jagnięciny, krem dekoracyjny zamiast bitej śmietany, twardy ser zamiast parmezanu, ser wędzony zamiast oscypka);<br />- zaniżona waga potraw/pojemność napojów (np. doliczono do rachunku herbatę/kompot, które wchodziły w skład zakupionego zestawu, serwowano zaniżoną ilość wódki/wina niezgodną z informacją w cenniku);<br />- brak informacji o szkodliwości spożywania napojów alkoholowych (to wymagania ustawowe).</p>
<p>Czytaj też: <em><a href="https://www.horecatrends.pl/prawo/133/wyniki_kontroli_inspekcji_handlowej_w_gastronomii_co_drugi_przedsiebiorca_nie_przestrzega_przepisow,11195.html">Wyniki kontroli Inspekcji Handlowej w gastronomii: co drugi przedsiębiorca nie przestrzega przepisów</a></em></p>
<h2>Prawa konsumentów - lokal gastronomiczny</h2>
<p>- Cennik w miejscu ogólnodostępnym – cena na wywieszce, w cenniku lub karcie menu musi być zgodna z podaną na paragonie.</p>
<p>- Produkt sprzedawany na wagę - masz prawo przed złożeniem zamówienia poprosić o oszacowanie ceny porcji.</p>
<p>- Sprzedawca powinien zważyć produkt ostateczny, np. rybę po usmażeniu i na tej podstawie wyliczyć rachunek.</p>
<p>- ‘’Usługa serwisowa’’ - musisz być o niej wcześniej poinformowany np. w karcie menu.</p>
<p>- Złożone zamówienie = zawarcie umowy, czyli np. jeśli pizza miała być z oliwkami, a ciężko się ich tam doszukać, to możesz ją reklamować.</p>
<p>- Czas realizacji zamówienia - gdy termin nie został dotrzymany oznacza to, że lokal nie wywiązał się z umowy - możesz reklamować usługę i zażądać np. obniżenia rachunku za posiłek (reklamacji może podlegać również temperatura posiłku).</p>
<p>- Czego żądać składając reklamację? W ramach reklamacji możesz żądać towaru zgodnego z zamówieniem, a jeśli nie jest to możliwe - domagać się obniżenia ceny.</p>
<h2>UOKiK podpowiada, gdzie po pomoc</h2>
<p>- Wizyta w lokalu zakończyła się zatruciem pokarmowym?</p>
<p>Zgłoś sprawę do miejscowej stacji sanitarno-epidemiologicznej.</p>
<p>- Nierzetelna obsługa w lokalu np. zaniżona waga dania?</p>
<p>Zgłoś to wojewódzkiemu inspektorowi Inspekcji Handlowej lub UOKiK,</p>
<p>- Wątpliwa jakość serwowanych potraw?</p>
<p>Poinformuj wojewódzki inspektorat Inspekcji Jakości Handlowej Artykułów Rolno-Spożywczych lub Główny Inspektorat Jakości Handlowej Artykułów Rolno-Spożywczych.</p>
<p> </p>
		
				
		        
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/uokik,695.html">UOKiK</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_695.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/kontrole,5193.html">kontrole</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5193.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/kontrola_w_gastronomii,7846.html">kontrola w gastronomii</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_7846.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/prawa_konsumentow,7853.html">prawa konsumentów</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_7853.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/reklamacja,7854.html">reklamacja</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_7854.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/prawo/133/uokik_o_prawach_jakie_w_lokalu_gastronomicznym_ma_konsument,11208.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" width="22" height="36" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" width="17" height="17" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform11208"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "11208", type: "article"}, function(data){
    				$('#commform11208').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/wyniki_kontroli_inspekcji_handlowej_w_gastronomii_co_drugi_przedsiebiorca_nie_przestrzega_przepisow,11195.html">
					<div class="desc"><h3>Kontrola Inspekcji Handlowej: Często konsument nie wie, jakiej wielkości posiłek kupuje</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/uokik_wzywa_do_bojkotu_produktow_z_rosji_i_bialorusi,10862.html">
					<div class="desc"><h3>UOKiK wzywa do bojkotu produktów z Rosji i Białorusi</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/prawo/133/inspekcja_handlowa_prowadzi_kontrole_na_stacjach_paliw,10810.html">
					<div class="desc"><h3>Inspekcja Handlowa prowadzi kontrole na stacjach paliw</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/black_friday_2021_co_to_jest_czarny_piatek,9979.html">
					<div class="desc"><h3>Black Friday 2021. Co to jest Czarny Piątek?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/delivery/117/uokik_przyglada_sie_platformom_typu_glovo,9823.html">
					<div class="desc"><h3>UOKiK przygląda się platformom typu Glovo</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/delivery/117/skargi_konsumentow_na_glovo_i_uber_eats_uokik_wyjasni_sprawe,9662.html">
					<div class="desc"><h3>Glovo i Uber Eats na celowniku UOKiK. Posypią się kary?</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div id='bmone2n-26567.9.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" height="60" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>16:17</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/legia_tworzy_siec_pubow_w_warszawie,11213.html">Legia tworzy sieć pubów w Warszawie</a>
    				</li>
    				    				<li>
    					<small><i>16:07</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/wtorkowy_kubelek_kfc_jutro_ostatni_dzien_promocji,10802.html">Wtorkowy Kubełek KFC. Jutro ostatni dzień promocji!</a>
    				</li>
    				    				<li>
    					<small><i>15:46</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/czy_lokale_placa_za_udzial_w_kuchennych_rewolucjach,11203.html">Czy lokale płacą za udział w ''Kuchennych Rewolucjach''?</a>
    				</li>
    				    				<li>
    					<small><i>15:45</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/dania_na_wielkanoc_najlepiej_sprzeda_sesja_produktowa,11168.html">Dania na Wielkanoc najlepiej sprzeda sesja produktowa</a>
    				</li>
    				    				<li>
    					<small><i>14:47</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/cukiernia_nie_jestem_z_cukru_dolaczyla_do_blue_city,11219.html">Cukiernia &quot;Nie jestem z cukru&quot; dołączyła do Blue City</a>
    				</li>
    				    				<li>
    					<small><i>14:21</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/ul_bedzie_ksztalcic_specjalistow_zrownowazonego_rozwoju_w_turystyce_i_rekreacji,11218.html">UŁ będzie kształcić specjalistów zrównoważonego rozwoju w turystyce i rekreacji</a>
    				</li>
    				    				<li>
    					<small><i>14:03</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/jak_gastronomia_wkracza_w_swiat_online,11217.html">Jak gastronomia wkracza w świat online</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/wtorkowy_kubelek_kfc_jutro_ostatni_dzien_promocji,10802.html">Wtorkowy Kubełek KFC. Jutro ostatni dzień promocji!</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/trendy/119/meskie_granie_2022_rusza_przedsprzedaz_biletow,11157.html">Męskie Granie 2022: Rusza przedsprzedaż biletów</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/mcdonald_s_w_rosji_ponad_100_lokali_wciaz_tam_dziala,11148.html">McDonald's w Rosji. Ponad 100 lokali wciąż tam działa</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/trendy/119/lody_ekipy_powrocily_do_sklepow_sa_2_nowe_smaki_to_tez_bedzie_hit,11173.html">Lody Ekipy powróciły do sklepów. Są 2 nowe smaki. To też będzie hit?</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/food_cost_co_to_jest_i_jak_go_wyliczyc,10540.html">Food cost. Co to jest i jak go wyliczyć?</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/trendy/119/ed_red_rozkreca_produkcje_puszek_i_wchodzi_na_nowe_rynki,11131.html">Ed Red rozkręca produkcję puszek i wchodzi na nowe rynki</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/restauratorzy_ogladaja_teraz_kazda_zlotowke_z_obu_stron,11036.html">Marcin Wachowicz: restauratorzy oglądają każdą złotówkę z każdej strony</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.9.1.1','');
bmone2n.addPosition('26567.9.1.3','');
bmone2n.addPosition('26567.9.1.2','');
bmone2n.addPosition('26567.9.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.9.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" width="240" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" width="144" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" width="160" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" width="150" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" width="109" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" width="114" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
	<span data-nosnippet>
        <div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	<!-- ampd-framework:v3.03|uid:46d2a8d618c9f76911b7b38bc770ed48_uri, fp_cached:no, fp_cache:disabled, rt:0,0062, mc:21 -->
</body>
</html>