<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Jagna Niedzielska: zero waste to sens życia (wywiad) - Trendy</title>
	<meta property="og:title" content="Jagna Niedzielska: zero waste to sens życia (wywiad) - Trendy" />
	<meta name="Description" content="Dla mnie zero waste to żaden trend, ani moda. To jest styl życia i tak powinniśmy funkcjonować – powiedziała w rozmowie z horecatrends.pl Jagna Niedzielska." />
	<meta property="og:description" content="Dla mnie zero waste to żaden trend, ani moda. To jest styl życia i tak powinniśmy funkcjonować – powiedziała w rozmowie z horecatrends.pl Jagna Niedzielska." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/17/79/011779.jpeg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/trendy/119/jagna_niedzielska_zero_waste_to_sens_zycia_wywiad,9406.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=10" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=22"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_head.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Jagna Niedzielska: zero waste to sens \u017cycia (wywiad)","author":{"@type":"Person","name":"Jakub Szymanek"},"creator":{"@type":"Person","name":"Jakub Szymanek"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/17\/79\/011779.jpeg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/17\/79\/011779_300.jpg","datePublished":"2021-09-30T08:28:33+02:00","dateModified":"2021-09-30T08:28:33+02:00","url":"https:\/\/www.horecatrends.pl\/trendy\/119\/jagna_niedzielska_zero_waste_to_sens_zycia,9406.html","headline":"Dla mnie zero waste to \u017caden trend, ani moda. To jest styl \u017cycia i tak powinni\u015bmy funkcjonow...","description":"Dla mnie zero waste to \u017caden trend, ani moda. To jest styl \u017cycia i tak powinni\u015bmy funkcjonowa\u0107 \u2013 powiedzia\u0142a w rozmowie z horecatrends.pl Jagna Niedzielska.","keywords":[{"@type":"DefinedTerm","name":"zero waste","url":"https:\/\/www.horecatrends.pl\/tag\/zero_waste,1137.html"},{"@type":"DefinedTerm","name":"Jagna Niedzielska","url":"https:\/\/www.horecatrends.pl\/tag\/jagna_niedzielska,1726.html"},{"@type":"DefinedTerm","name":"niemarnowanie \u017cywno\u015bci","url":"https:\/\/www.horecatrends.pl\/tag\/niemarnowanie_zywnosci,3566.html"},{"@type":"DefinedTerm","name":"Zupa Disco","url":"https:\/\/www.horecatrends.pl\/tag\/zupa_disco,6517.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_head.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/trendy/119/jagna_niedzielska_zero_waste_to_sens_zycia_wywiad,9406.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-119">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.7.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-25">
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|horecatrends14012021.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/82461876aeb3ef49955eb3d39fcf55a9/Makro%7Cpartner1092021.xml?https://www.horecatrends.pl/partner/makrocashandcarrypolskasa,7/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/makro.png" alt="partner serwisu"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/Upfield|ht11022021.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
				<img src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
			</a>
				</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><a href="/"><img loading="lazy" src="/images/logo/horeca_head.png" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="\"></a></li>
        			        				        		<li class="cat-114 ">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119  active">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>
        
        </nav>
        
        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" /></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
        
                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/trendy/119/" title="Trendy">
							<img src="/images/icons/trendy.png" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Trendy</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Jagna Niedzielska: zero waste to sens życia (wywiad)</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
                        <img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/17/79/011779_r0_940.jpg" alt="Jagna Niedzielska: zero waste to sens życia (wywiad)" />
                        <small>Jagna Niedzielska rozmowie z horecatrends.pl opowiedziała o stylu życia, jakim jest zero waste. /  fot. PTWP</small>
                        
                                        </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Jagna Niedzielska: zero waste to sens życia (wywiad)</h1>
			<p class="lead">Dla mnie zero waste to żaden trend, ani moda. To jest styl życia i tak powinniśmy funkcjonować – powiedziała w rozmowie z horecatrends.pl Jagna Niedzielska.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/trendy/119/jagna_niedzielska_zero_waste_to_sens_zycia_wywiad,9406.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png"></a>
                    <a href="https://www.horecatrends.pl/trendy/119/jagna_niedzielska_zero_waste_to_sens_zycia_wywiad,9406,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/trendy/119/jagna_niedzielska_zero_waste_to_sens_zycia_wywiad,9406.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    		<div class="desc autor">
			<span class="name">Autor: Jakub Szymanek</span>
			<span class="data">Data: 30 września 2021 08:28</span>
	</div>
        
                                        
		<div class="article">
		<p><strong>Jakub Szymanek: Wczoraj obchodziliśmy Międzynarodowy Dzień Świadomości na Temat Strat i Marnowania Żywności. Jaka jest świadomość Polaków na ten temat?</strong></p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.7.1.2'></div>
        </div>
    </div>

<p>Jagna Niedzielska: To jest trudny temat, bo skala marnowania żywności jest naprawdę bardzo duża. Natomiast, podczas spotkania „Zupa Disko” rozmawialiśmy nie z konsumentami, a z producentami, miastem, sklepami i mogliśmy podyskutować o odgórnym regulacjach. Widzimy, że konsument wyrzuca 3 miliony ton żywności rocznie, w sumie to jest 4,8 miliona ton, ale za 3 miliony odpowiada konsument. Musimy pomyśleć o tym, co dzieje się na początku tego całego łańcucha, u producenta, w sklepie, jak mieszkaniec Warszawy czy innego miasta może zadziałać przeciwko marnowaniu żywności. Jeśli ten cały łańcuch będzie dobrze budowany i edukowany, to jestem przekonana, że konsument nie będzie musiał bić się w pierś, że tyle wyrzuca jedzenia, bo będzie robić to zdecydowanie mniej.</p>
<p><strong>Jak można przeciwstawić się marnowaniu żywności na co dzień?</strong></p>
<p>To jest bardzo długa droga i potrzeba mnóstwo czasu, żeby odpowiedzieć na to pytanie. Natomiast tak pokrótce, to przede wszystkim trzeba chcieć. Mamy wiele narzędzi do tego, ale nie wszystkie są dla nas, bo mamy różne sytuacje prywatne i zawodowe. Ale na pewno jest pewien aspekt stały dla każdego. Wszyscy musimy patrzeć na to, jak żyjemy na co dzień. Monitorować się. Warto zatrzymać się na jeden dzień w miesiącu lub na trzy dni raz na trzy miesiące, przeanalizować i zapisać na kartce, co wyrzucamy podczas gotowania, podczas zakupów, zaglądania do lodówki i szafek kuchennych. Ta informacja da nam pogląd, jak przeciwstawić się marnowaniu żywności, z jakich narzędzi skorzystać.</p>
<p><strong>Czyli każdy z nas działa indywidualnie?</strong></p>
<p>Mogą być odgórne regulacje, która są potrzebne konsumentom, producentom żywności i sklepom, o czym może świadczyć chociażby wprowadzona całkiem nie tak dawno ustawa o niemarnowaniu żywności dotycząca sklepów wielkopowierzchniowych. Natomiast indywidulane podejście do sprawy każdego z nas jest bardzo ważne. Miejmy szacunek względem siebie i jedzenia.</p>
<p><strong>Czy różne mody i trendy jedzeniowe jak np. zero waste pomagają w walce przeciwko marnowaniu żywności?</strong></p>
<p>Dla mnie zero waste to żaden trend, ani moda, a sens życia. Coś jak mycie zębów lub masło na kanapce, ale nie każdy lubi masło. Zero waste jest to po prostu styl życia i tak powinniśmy funkcjonować.</p>
<p><strong>Dziękuję za rozmowę.</strong></p>
		        	
                
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/zero_waste,1137.html">zero waste</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1137.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/jagna_niedzielska,1726.html">Jagna Niedzielska</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1726.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/niemarnowanie_zywnosci,3566.html">niemarnowanie żywności</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_3566.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/zupa_disco,6517.html">Zupa Disco</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_6517.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/trendy/119/jagna_niedzielska_zero_waste_to_sens_zycia_wywiad,9406.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform9406"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "9406", type: "article"}, function(data){
    				$('#commform9406').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/zupa_disco_z_jagna_niedzielska_w_walce_przeciwko_marnowaniu_zywnosci,9392.html">
					<div class="desc"><h3>Zupa Disco z Jagną Niedzielską w walce przeciwko marnowaniu żywności</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/zupa_disco_czyli_ratowanie_jedzenia_przed_zmarnowaniem,9306.html">
					<div class="desc"><h3>Zupa Disco czyli ratowanie jedzenia przed zmarnowaniem</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/jagna_niedzielska_zero_waste_w_gastronomii_jest_czyms_naturalnym,9012.html">
					<div class="desc"><h3>Jagna Niedzielska: zero waste w gastronomii jest czymś naturalnym</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/zero_waste_we_francji_doggy_bag_nowy_obowiazek_restauratorow,8586.html">
					<div class="desc"><h3>Zero waste we Francji. Doggy bag - nowy obowiązek restauratorów</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/wraca_world_class_cocktail_festival,8507.html">
					<div class="desc"><h3>Wraca World Class Cocktail Festival</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/aplikacja_zero_waste_moze_pomoc_gastronomii,8392.html">
					<div class="desc"><h3>Aplikacja zero waste może pomóc gastronomii</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div id='bmone2n-26567.7.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>16:10</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/food_fyrtel_w_posnanii_zaprasza_na_spotkanie_z_robertem_maklowiczem,9419.html">Food Fyrtel w Posnanii zaprasza na spotkanie z Robertem Makłowiczem</a>
    				</li>
    				    				<li>
    					<small><i>15:48</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/kiedy_nastapi_apogeum_czwartej_fali_koronawirusa,9418.html">Kiedy nastąpi apogeum czwartej fali koronawirusa?</a>
    				</li>
    				    				<li>
    					<small><i>15:41</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/maxipizza_rozwiazala_umowe_z_franczyzobiorca,9417.html">Maxipizza rozwiązała umowę z franczyzobiorcą</a>
    				</li>
    				    				<li>
    					<small><i>15:24</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/adam_pienkowski_mcdonald_s_ekologia_pozwala_na_obnizenie_kosztow,9416.html">Adam Pieńkowski, McDonald's: ekologia pozwala na obniżenie kosztów</a>
    				</li>
    				    				<li>
    					<small><i>14:27</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/platnosc_wylacznie_karta_zakazana_prezydent_podpisal_ustawe,9415.html">Płatność wyłącznie kartą zakazana. Prezydent podpisał ustawę</a>
    				</li>
    				    				<li>
    					<small><i>13:27</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_1_pazdzienika_zaprasza_na_darmowa_kawe,9414.html">Starbucks 1 paździenika zaprasza na darmową kawę</a>
    				</li>
    				    				<li>
    					<small><i>13:12</i></small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/restauracje_poszukuja_lokalnych_producentow_serow,9413.html">Restauracje poszukują lokalnych producentów serów</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/sfinks_polska_na_eec_wszyscy_nasi_franczyzobiorcy_przetrwali_pandemie,9338.html">Sfinks Polska na EEC: Wszyscy nasi franczyzobiorcy przetrwali pandemię</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/hotele/118/eec_2021_hotelarstwo_nowe_otwarcie_relacja_z_debaty_i_galeria_zdjec,9352.html">EEC 2021: Hotelarstwo - nowe otwarcie (relacja z debaty i galeria zdjęć)</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/miedzynarodowy_dzien_kawy_jakimi_kawoszami_sa_polacy,9394.html">Międzynarodowy Dzień Kawy: Jakimi kawoszami są Polacy?</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/street_food/116/pandemia_wzmocnila_street_food,9380.html">Pandemia wzmocniła street food</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/janusz_palikot_otworzy_restauracje_w_lublinie,9334.html">Janusz Palikot otworzy restaurację w Lublinie</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/trendy/119/jagna_niedzielska_zero_waste_to_sens_zycia_wywiad,9406.html">Jagna Niedzielska: zero waste to sens życia (wywiad)</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/hotele/118/swiatowy_dzien_turystyki_2021_jak_zmieniaja_sie_wyjazdy_polakow,9363.html">Światowy Dzień Turystyki 2021. Jak zmieniają się wyjazdy Polaków?</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
				<a href="#" class="">
			<img src="/images/icons/instagram_b.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
	<div class="one"><div class="insta-page"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" ><a href="https://www.instagram.com/p/CUcQtjjsyQL/"></a> </blockquote></div></div>	</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.7.1.1','');
bmone2n.addPosition('26567.7.1.3','');
bmone2n.addPosition('26567.7.1.2','');
bmone2n.addPosition('26567.7.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.7.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.7.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.7.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
	<div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	<!-- ampd-framework:v3.03|uid:e239e9efeeb3c2b0723e35b701ed6155_uri, fp_cached:no, fp_cache:disabled, rt:0,0454, mc:21 -->
</body>
</html>