<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Międzynarodowy Dzień Hummusu. Globalny rynek pasty z ciecierzycy wart 812 mln USD</title>
	<meta property="og:title" content="Międzynarodowy Dzień Hummusu. Globalny rynek pasty z ciecierzycy wart 812 mln USD" />
	<meta name="Description" content="Hummus to śródziemnomorska pasta z ciecierzycy i tahini, stała się przekąską i przystawką dla milionów ludzi na całym świecie. Słynie z kremowej konsystencji, delikatnego smaku. 13 maja świętujemy Międzynarodowy Dzień Hummusu." />
	<meta property="og:description" content="Hummus to śródziemnomorska pasta z ciecierzycy i tahini, stała się przekąską i przystawką dla milionów ludzi na całym świecie. Słynie z kremowej konsystencji, delikatnego smaku. 13 maja świętujemy Międzynarodowy Dzień Hummusu." />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="robots" content="max-image-preview:large" />
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/50/17/015017.jpg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/trendy/119/miedzynarodowy_dzien_hummusu_globalny_rynek_pasty_z_ciecierzycy_wart_812_mln_usd,11498.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
	<meta property="twitter:image" content="https://pliki.horecatrends.pl/i/01/50/17/015017.jpg"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=20" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=24"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Mi\u0119dzynarodowy Dzie\u0144 Hummusu. Globalny rynek pasty z ciecierzycy wart 812 mln USD","author":{"@type":"Person","name":"MB"},"creator":{"@type":"Person","name":"MB"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/50\/17\/015017.jpg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/50\/17\/015017_300.jpg","datePublished":"2022-05-12T22:22:32+02:00","dateModified":"2022-05-13T07:27:02+02:00","url":"https:\/\/www.horecatrends.pl\/trendy\/119\/miedzynarodowy_dzien_hummusu_globalny_rynek_pasty_z_ciecierzycy_wart_812_mln_usd,11498.html","headline":"Hummus to \u015br\u00f3dziemnomorska pasta z ciecierzycy i tahini, sta\u0142a si\u0119 przek\u0105sk\u0105\u00a0i przystawk...","description":"Hummus to \u015br\u00f3dziemnomorska pasta z ciecierzycy i tahini, sta\u0142a si\u0119 przek\u0105sk\u0105\u00a0i przystawk\u0105 dla milion\u00f3w ludzi na ca\u0142ym \u015bwiecie. S\u0142ynie z kremowej konsystencji, delikatnego smaku. 13 maja \u015bwi\u0119tujemy Mi\u0119dzynarodowy Dzie\u0144 Hummusu.","keywords":[{"@type":"DefinedTerm","name":"trendy kulinarne","url":"https:\/\/www.horecatrends.pl\/tag\/trendy_kulinarne,353.html"},{"@type":"DefinedTerm","name":"hummus","url":"https:\/\/www.horecatrends.pl\/tag\/hummus,500.html"},{"@type":"DefinedTerm","name":"Mi\u0119dzynarodowy Dzie\u0144 Hummusu","url":"https:\/\/www.horecatrends.pl\/tag\/miedzynarodowy_dzien_hummusu,5839.html"},{"@type":"DefinedTerm","name":"tahini","url":"https:\/\/www.horecatrends.pl\/tag\/tahini,8114.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/trendy/119/miedzynarodowy_dzien_hummusu_globalny_rynek_pasty_z_ciecierzycy_wart_812_mln_usd,11498.html" />
<script src="https://cdn.gravitec.net/storage/db0618bacf608fb30aca7e980a8e2fef/client.js" async></script>
</head>
<body id="text" class="single-color cat-119">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div id='bmone2n-26567.7.1.1'></div>
	</div>
</div>
				</div>
				<div class="right">
							<div class="box-2">
		<small>Partnerzy portalu</small>
		<div class="box-2">
			<ul class="list-10 one">
									<li  class="active">
						<a href="https://www.wnp.pl/klik/biuletyn/ca9bb34f95d8b67b4e86b468bee086c9/FanexPartner2022|ht01012022.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/fanex.jpg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/a220c0658683c87c21176b93b8153e3a/Selgros%7CpartnerHT01032022.xml?https://www.media.transgourmet-polska.pl/102249-kim-jestesmy" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/selgros-02.svg" alt="partner serwisu"/>
						</a>
					</li>
									<li >
						<a href="https://www.wnp.pl/klik/biuletyn/d62f44f510c937030d631dfe687c4926/Upfieldpartner2022%7Cht31012022.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
							<img loading="lazy" src="https://www.horecatrends.pl/images/partners/upfield.jpg" alt="partner serwisu"/>
						</a>
					</li>
							</ul>
		</div>
	</div>
	






    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><span data-nosnippet><a href="/"><img loading="lazy" src="/images/logo/horeca_ukraina.svg" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></span></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="/"></a></li>
        			        				        		<li class="cat-114 ">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119  active">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>

        </nav>

        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" width="39" height="39"/></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>

                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/trendy/119/" title="Trendy">
							<img src="/images/icons/trendy.png" width="60" height="49" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Trendy</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Międzynarodowy Dzień Hummusu. Globalny rynek pasty z ciecierzycy wart 812 mln USD</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
						<figure>
							<picture>
								<source srcset="https://pliki.horecatrends.pl/i/01/50/17/015017_r0_300.jpg" media="(max-width: 425px)">
								<source srcset="https://pliki.horecatrends.pl/i/01/50/17/015017_r0_620.jpg" media="(max-width: 768px)">
								<img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/50/17/015017_r0_940.jpg" alt="Międzynarodowy Dzień Hummusu. Globalny rynek pasty z ciecierzycy wart 812 mln USD" width="940" height="626" />
								<small>13 maja to Międzynarodowy Dzień Hummusu. Czym jest hummus i za co pokochało go miliony konsumentów na całym świecie/fot. shutterstock</small>
							</picture>
						</figure>
						                </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Międzynarodowy Dzień Hummusu. Globalny rynek pasty z ciecierzycy wart 812 mln USD</h1>
			<p class="lead">Hummus to śródziemnomorska pasta z ciecierzycy i tahini, stała się przekąską i przystawką dla milionów ludzi na całym świecie. Słynie z kremowej konsystencji, delikatnego smaku. 13 maja świętujemy Międzynarodowy Dzień Hummusu.</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/trendy/119/miedzynarodowy_dzien_hummusu_globalny_rynek_pasty_z_ciecierzycy_wart_812_mln_usd,11498.html" rel="external nofollow" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png" width="37" height="37"></a>
        			<a href="https://www.instagram.com/horecatrends.pl/" rel="external nofollow" class="artInsta" title="instagram">
        			<img src="/images/icons/instagram_c.png" width="37" height="37"></a>
                    <a href="https://www.horecatrends.pl/trendy/119/miedzynarodowy_dzien_hummusu_globalny_rynek_pasty_z_ciecierzycy_wart_812_mln_usd,11498,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png" width="37" height="37"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/trendy/119/miedzynarodowy_dzien_hummusu_globalny_rynek_pasty_z_ciecierzycy_wart_812_mln_usd,11498.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png" width="37" height="37"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    			<span data-nosnippet>
		<div class="desc autor">
			<span class="name">Autor: MB</span>
			<span class="data">Data: 12 maja 2022 22:22</span>
	</div>
	</span>
        
                                        
		<div class="article">
		<p><strong>Hummus - co to jest</strong></p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div id='bmone2n-26567.7.1.2'></div>
        </div>
    </div>

<p>Hummus świetnie sprawdza się jako samodzielne danie, a także jako składnik, który wzbogaca smak innych potraw. Można w nim zanurzyć warzywa, chipsy, pitę i otrzymujemy smaczną przystawkę, a rozcieńczony oliwą z oliwek staje się oryginalnym zamiennikiem sosu. W sklepach spożywczych dostępnych jest mnóstwo gotowych wersji hummusu, w prosty sposób można go samodzielnie przyrządzić w domu. <strong>Wystarczy ciecierzyca, oliwa z oliwek, sok z cytryny, czosnek i pasta tahini. </strong></p>
<p> </p>
<h2>Hummus - historia pasty z ciecierzycy i tahini</h2>
<p>Kariera hummusu na światowych stołach trwa w najlepsze. Ta niepozorna potrawa, ma za sobą historię sięgającą tysięcy lat. Hummus należy do potraw, które cieszyły smakoszy w różnych częściach globu wiele tysięcy lat temu<strong>. Pastę z ciecierzycy widywano na stołach egipskich faraonów i rzymskich cesarzy. Zajadano się nią też w starożytnych Chinach. </strong></p>
<p>Międzynarodowy Dzień Hummusu przypada 13 maja. Po raz pierwszy obchodzono go w 2012 roku. Święto zostało stworzone przez Bena Langa po to, by celebrować pokarm, który zbliża ludzi z całego świata. Intencja wydawała się słuszna, biorąc pod uwagę fakt, że w 2008 roku wybuchł konflikt kulinarny nazywany potocznie wojną o hummus. Wówczas Liban i Izrael zaczęły się kłócić o to, kto jest prawdziwym twórcą dania opartego na ciecierzycy.</p>
<p>Dzisiaj dzień Hummusu świętuje się na całym Bliskim Wschodzie, Afryce Północnej oraz w Europie i Stanach Zjednoczonych. To kulinarne świętowanie jest uzasadnione - przemawia za tym nie tylko smak hummusu, ale i wiele faktów odnoszących się do jego wartości odżywczych. </p>
<h2>Globalny rynek hummusu wyceniony na 812 mln USD</h2>
<p><strong>Według MarketWatch, globalny rynek hummusu w 2020 roku został wyceniony na 812 milionów dolarów i oczekuje się, że do końca 2026 roku osiągnie 1,023 miliarda dolarów.</strong> W Stanach Zjednoczonych jedna trzecia populacji regularnie spożywa pastę z ciecierzycy.</p>
<p>Światową karierę hummusu potwierdzają dane sprzedażowe popularnej platformy zakupowej Everli działającej we Włoszech, Polsce, Czechach i Francji. W 2020 roku ilość zamówień zawierających hummus wzrosła na wszystkich tych rynkach o 532% w porównaniu z 2019 rokiem, a w roku 2021 wzrosła o kolejne 50%. W 2021 roku klienci Everli wydali na hummus blisko 330 tysiące złotych (70 tysięcy euro). W samej Polsce, mogli oni wybierać spośród niemal 150 produktów z kategorii "hummus", a także kupić składniki niezbędne do przyrządzenia go samodzielnie - ciecierzycę i pastę tahini.</p>
<h2>Hummus zmienia nawyki żywieniowe</h2>
<p>Podjadanie pasty z ciecierzycy może pomóc w walce z pokusą spożywania deserów ciągu dnia. Z badań wynika, że osoby, które jadły hummus po południu, miały o 20% mniejsze prawdopodobieństwo zjedzenia deseru wieczorem. Jeśli więc hummus potrafi ograniczyć pociąg do słodyczy, to jest to argument za tym, by częściej po niego sięgać. Takiego zdania są też naukowcy. Badanie z 2014 roku opublikowane w Journal of Nutrition and Food Sciences wykazało, że ludzie, którzy jedli ciecierzycę i hummus, byli o 53% mniej narażeni na otyłość. Osoby regularnie jedzące hummus miały też niższy wskaźnik masy ciała i obwód talii w porównaniu do osób, które po niego nie sięgały. </p>
<h2>Hummus - jakie ma wartości odżywcze</h2>
<p><strong>Ciecierzyca, która jest podstawą hummusu jest doskonałym roślinnym źródłem białka i ma korzystny wpływ na regenerację organizmu. Hummus dostarcza blisko 8 gramów białka na porcję, dzięki czemu stanowi doskonały zastrzyk energii w południe, który może pomóc uniknąć przejadania się w ciągu dnia.</strong> Badanie przeprowadzone w 2019 roku w Frontiers in Nutrition wykazało, że 100-gramowa porcja ciecierzycy zapewnia 60 do 75% sugerowanego dziennego spożycia błonnika prebiotycznego.</p>
<p>Hummus zawiera także niezbędne minerały, takie jak żelazo i magnez, które są doskonałym źródłem kwasu foliowego (klucza do syntezy i naprawy DNA), witamin z grupy B i cynku. Ten ostatni jest korzystny dla funkcji odpornościowej i metabolizmu. Na liście minerałów obecnych w hummusie znajduje się również wapń, który jest niezbędny dla wzmacniania kości i dobrego funkcjonowania układu nerwowego.</p>
<p>Hummus powinien zawierać tahini - składnik pozyskiwany z nasion sezamu. Nasiona sezamu zawierają wysoki poziom witaminy E, która działa jako przeciwutleniacz w walce z wolnymi rodnikami i jest korzystna w utrzymaniu tkanki nabłonkowej. Nasiona sezamu pomagają z kolei zmniejszyć stan zapalny w organizmie poprzez redukcję IL-6 i CRP, które mogą być wysokie w chorobach zapalnych, takich jak zapalenie stawów. </p>
<p><strong>Hummus cieszy nas swoją kremową konsystencję dzięki używanej do jego przyrządzania  oliwie z oliwek. Badania pokazują że dieta bogata w oliwę  zmniejsza ryzyko śmierci z powodu chorób serca i innych schorzeń. Każde 10 gramów (około 2 łyżeczek) oliwy z oliwek z pierwszego tłoczenia spożywanych dziennie zmniejsza ryzyko choroby  serca o dodatkowe 10%.</strong></p>
		
				
		        
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/trendy_kulinarne,353.html">trendy kulinarne</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_353.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/hummus,500.html">hummus</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_500.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/miedzynarodowy_dzien_hummusu,5839.html">Międzynarodowy Dzień Hummusu</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_5839.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/tahini,8114.html">tahini</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_8114.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/trendy/119/miedzynarodowy_dzien_hummusu_globalny_rynek_pasty_z_ciecierzycy_wart_812_mln_usd,11498.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" width="22" height="36" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" width="17" height="17" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>
    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform11498"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "11498", type: "article"}, function(data){
    				$('#commform11498').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/wszystkie_prawie_twarze_szpinaku_dzisiaj_miedzynarodowy_dzien_szpinaku,11074.html">
					<div class="desc"><h3>Wszystkie (prawie) twarze szpinaku. Dzisiaj Międzynarodowy Dzień Szpinaku</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/dzien_ciasta_marchewkowego_skad_pochodzi_ciasto_z_tym_warzywem,10608.html">
					<div class="desc"><h3>Dzień Ciasta Marchewkowego. Skąd pochodzi ciasto z tym warzywem?</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/street_food/116/inspiracje_kulinarne_2022_gotowe_sosy,10558.html">
					<div class="desc"><h3>Inspiracje kulinarne 2022: gotowe sosy</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/dzien_popcornu_historia_prazonej_kukurydzy,10452.html">
					<div class="desc"><h3>Dzień Popcornu. Historia prażonej kukurydzy</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/grzegorz_lapanowski_chcemy_dzis_jesc_zdrowo_a_jednoczesnie_smacznie_i_tanio,10245.html">
					<div class="desc"><h3>Grzegorz Łapanowski: chcemy dziś jeść zdrowo a jednocześnie smacznie i tanio</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/trendy/119/krakow_10_tys_porcji_karpia_dla_mieszkancow_miasta,10038.html">
					<div class="desc"><h3>Kraków: 10 tys. porcji karpia dla mieszkańców miasta</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div id='bmone2n-26567.7.1.3'></div>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" height="60" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>09:14</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/amrest_osiagnal_rekordowa_sprzedaz_tu_sukces_kfc_pizza_hut_burger_king_i_starbucks,11434.html">AmRest osiągnął rekordową sprzedaż. Tu sukces KFC, Pizza Hut, Burger King i Starbucks</a>
    				</li>
    				    				<li>
    					<small><i>08:54</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/bilety_na_meskie_granie_do_kupienia_wylacznie_za_platnoscia_blik,11500.html">Ile kosztują bilety na Męskie Granie? Zapłacimy za nie wyłącznie BLIKIEM</a>
    				</li>
    				    				<li>
    					<small><i>08:29</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/mcdonald_s_w_turcji_sprzedany_inwestorowi_z_kataru,11499.html">McDonald's w Turcji sprzedany inwestorowi z Kataru</a>
    				</li>
    				    				<li>
    					<small><i>07:27</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/andrea_camastra_i_jego_nuta_jak_wyglada_praca_w_kuchni_gwiazdkowej_restauracji_wideo,11460.html">Andrea Camastra i jego Nuta. Jak wygląda praca w kuchni gwiazdkowej restauracji (wideo)</a>
    				</li>
    				    				<li>
    					<small><i>07:27</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/miedzynarodowy_dzien_hummusu_globalny_rynek_pasty_z_ciecierzycy_wart_812_mln_usd,11498.html">Międzynarodowy Dzień Hummusu. Globalny rynek pasty z ciecierzycy wart 812 mln USD</a>
    				</li>
    				    				<li>
    					<small>CZ<i>16:51</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/tylko_polowa_polakow_wyjedzie_w_tym_roku_na_wakacje,11497.html">Tylko połowa Polaków wyjedzie w tym roku na wakacje</a>
    				</li>
    				    				<li>
    					<small>CZ<i>16:21</i></small>
    					<a href="https://www.horecatrends.pl/hotele/118/accor_wspiera_finansowo_uchodzcow_z_ukrainy,11496.html">Accor wspiera finansowo uchodźców z Ukrainy</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/drozyzna_w_gastronomii_prezes_deseo_wylicza_wzrosty_kosztow_dzialalnosci,11488.html">Drożyzna w gastronomii? Prezes DESEO wylicza wzrosty kosztów działalności</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/trendy/119/6_maja_to_miedzynarodowy_dzien_bez_diety,7895.html">6 maja to Międzynarodowy Dzień Bez Diety</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/sniadania_za_zlotowke_czy_taka_promocja_lokalowi_sie_oplaca,11343.html">Śniadania za złotówkę. Czy taka promocja lokalowi się opłaca?</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/mcdonald_s_ukrainski_burger_w_polskich_lokalach,11369.html">McDonald’s: Ukraiński Burger w polskich lokalach</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/restauracja_witka_iwanskiego_na_pradze_dziala_od_2_miesiecy_jakie_dania_ma_w_wiosennym_menu,11405.html">hub.praga - restauracja Witka Iwańskiego działa od 2 miesięcy. Co znalazło się w wiosennym menu?</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/jagna_niedzielska_lokale_powinny_miec_aplikacje_monitorujace_straty_zywnosci,11127.html">Jagna Niedzielska: lokale powinny mieć aplikacje monitorujące straty żywności</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/andrea_camastra_i_jego_nuta_jak_wyglada_praca_w_kuchni_gwiazdkowej_restauracji_wideo,11460.html">Andrea Camastra i jego Nuta. Jak wygląda praca w kuchni gwiazdkowej restauracji (wideo)</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active"><div class="fb-page" data-height="500" data-width="500" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26567.7.1.1','');
bmone2n.addPosition('26567.7.1.3','');
bmone2n.addPosition('26567.7.1.2','');
bmone2n.addPosition('26567.7.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26567.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26567.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26567.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.7.1.2'); /* ]]> */</script></div>
<div id='bmone2t-26567.7.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26567.7.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" width="240" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" width="144" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" width="160" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" width="150" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" width="109" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" width="114" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
	<span data-nosnippet>
        <div class="rodo">
        <div class="wrap">
                <div class="head">
                        <img src="/images/logo/horeca_head.png" width="220" />
                        <a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
                </div>
                <div class="body">
                        <div class="scroll-pane">
                                <div class="komunikat">
                                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                                </div>
                        </div>
                </div>
                <div class="foot">
                        <a class="button">Przejdź do serwisu</a>
                </div>
        </div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
        $(document).ready(function () {

                if($.cookie("frodo") == true && $.cookie("frodo") == 1){

                }
                else{
                        $("body").addClass("windowOpen");
                        $(".rodo").addClass("open");

                        if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
                                $("div.rodo").addClass("no-absolute");
                        }

                        $("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
                                $("div.rodo").removeClass("open");
                                $("body").removeClass("windowOpen");

                                $.cookie("frodo",1,{domain:'horecatrends.pl', path: '/', expires: 365 });
                                return false;
                        });
                }

        });
</script>
	<!-- ampd-framework:v3.03|uid:a184533986c3c9bf7730827c648f522c_uri, fp_cached:no, fp_cache:disabled, rt:0,0093, mc:21 -->
</body>
</html>