<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.horecatrends.pl" />
	<link rel="dns-prefetch" href="https://pliki.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT32FCW');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Paweł Koperek z Makro Polska na HoReCa TrendsTalks</title>
	<meta property="og:title" content="Paweł Koperek z Makro Polska na HoReCa TrendsTalks" />
	<meta name="Description" content="Już 7 i 8 listopada 2022 r. zapraszamy na XV edycję Forum Rynku Spożywczego i Handlu. Paweł Koperek z Makro Polska będzie prelegentem konferencji, weźmie udział w HoReCa TrendsTalks" />
	<meta property="og:description" content="Już 7 i 8 listopada 2022 r. zapraszamy na XV edycję Forum Rynku Spożywczego i Handlu. Paweł Koperek z Makro Polska będzie prelegentem konferencji, weźmie udział w HoReCa TrendsTalks" />
	<meta name="google-site-verification" content="lxnVCeyKEbA40-GGlFCllITjwGvNIJl0DJ_pyAjBU00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="robots" content="max-image-preview:large" />
	<link rel="Shortcut icon" href="https://www.horecatrends.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.horecatrends.pl/i/01/73/47/017347_r2_940.jpg"/>
	<link rel="amphtml" href="https://www.horecatrends.pl/trendy/119/pawel_koperek_z_makro_polska_na_horeca_trendstalks,13030.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.horecatrends.pl" />
	<meta name="twitter:card" content="summary" />
	<meta property="twitter:image" content="https://pliki.horecatrends.pl/i/01/73/47/017347_r2_940.jpg"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900&display=swap&subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/jplayer.blue.monday.css?v=1" /><link rel="stylesheet" type="text/css" href="https://www.horecatrends.pl/css/style.css?v=24" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

<script src="https://www.horecatrends.pl/js/common.js?v=24"></script><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Pawe\u0142 Koperek z Makro Polska na HoReCa TrendsTalks","author":{"@type":"Person","name":"Magdalena Brz\u00f3zka"},"creator":{"@type":"Person","name":"Magdalena Brz\u00f3zka"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.horecatrends.pl\/i\/01\/73\/47\/017347.jpg"},"thumbnailUrl":"https:\/\/pliki.horecatrends.pl\/i\/01\/73\/47\/017347_300.jpg","datePublished":"2022-11-02T16:25:46+01:00","dateModified":"2022-11-02T16:25:46+01:00","url":"https:\/\/www.horecatrends.pl\/trendy\/119\/pawel_koperek_z_makro_polska_na_horeca_trendstalks,13030.html","headline":"Ju\u017c 7 i 8 listopada 2022 r. zapraszamy na XV edycj\u0119 Forum Rynku Spo\u017cywczego i Handlu.\u00a0Pawe?...","description":"Ju\u017c 7 i 8 listopada 2022 r. zapraszamy na XV edycj\u0119 Forum Rynku Spo\u017cywczego i Handlu.\u00a0Pawe\u0142 Koperek z Makro Polska b\u0119dzie prelegentem konferencji, we\u017amie udzia\u0142 w HoReCa TrendsTalks","keywords":[{"@type":"DefinedTerm","name":"Makro Polska","url":"https:\/\/www.horecatrends.pl\/tag\/makro_polska,1630.html"},{"@type":"DefinedTerm","name":"Pawe\u0142 Koperek","url":"https:\/\/www.horecatrends.pl\/tag\/pawel_koperek,9243.html"},{"@type":"DefinedTerm","name":"HoReCa TrendsTalks","url":"https:\/\/www.horecatrends.pl\/tag\/horeca_trendstalks,9399.html"}],"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"horecatrends.pl","name":"HorecaTrends","url":"https:\/\/www.horecatrends.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.horecatrends.pl\/images\/logo\/horeca_ukraina.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


	<link rel="canonical" href="https://www.horecatrends.pl/trendy/119/pawel_koperek_z_makro_polska_na_horeca_trendstalks,13030.html" />
</head>
<body id="text" class="single-color cat-119">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT32FCW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
        		<div class="container">
    	<div class="box-1">
			<div class="pageWidth">
				<div class="left">
					<div class="ad" data-text="REKLAMA">
	<div class="advA w770 billboard">
		<div data-ad-set="false" data-ad-slot="26567.7.1.1"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
				</div>
				<div class="right">
							
		<div class="box-2">
			<small>Partnerzy portalu</small>
			<div class="box-2">
				<ul class="list-10 one">
											<li  class="active">
							<a href="https://www.wnp.pl/klik/biuletyn/ca9bb34f95d8b67b4e86b468bee086c9/FanexPartner2022|ht01012022.xml?https://www.horecatrends.pl/partner/fanex,3/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/39/97/77/399777.png" alt="partner serwisu"/>
							</a>
						</li>
											<li >
							<a href="https://www.wnp.pl/klik/biuletyn/a220c0658683c87c21176b93b8153e3a/Selgros|partnerHT01032022.xml?https://www.media.transgourmet-polska.pl/102249-kim-jestesmy" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/80/53/418053.png" alt="partner serwisu"/>
							</a>
						</li>
											<li >
							<a href="https://www.wnp.pl/klik/biuletyn/d62f44f510c937030d631dfe687c4926/Upfieldpartner2022|ht31012022.xml?https://www.horecatrends.pl/partner/upfieldprofessional,6/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/39/98/48/399848.png" alt="partner serwisu"/>
							</a>
						</li>
									</ul>
			</div>
		</div>
	
	
	
	




    

				</div>
			</div>
		</div>
        <header id="header">

	<div class="pageWidth">
					<h2 class="logo"><span data-nosnippet><a href="/"><img loading="lazy" src="/images/logo/horeca_ukraina.svg" alt="horecatrends.pl - nowości ze świata HoReCa i kulinariów" width="220" /></a></span></h2>
		        <nav id="nav">
        	<ul class="main dzialowa2020">
        		<li class="cat-129"><a href="/"></a></li>
        			        				        		<li class="cat-114 ">
		        			<a href="https://www.horecatrends.pl/gastronomia/114/">Gastronomia</a>
		        		</li>
	        		        			        				        		<li class="cat-115 ">
		        			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
		        		</li>
	        		        			        				        		<li class="cat-116 ">
		        			<a href="https://www.horecatrends.pl/street_food/116/">Street food</a>
		        		</li>
	        		        			        				        		<li class="cat-117 ">
		        			<a href="https://www.horecatrends.pl/delivery/117/">Delivery</a>
		        		</li>
	        		        			        				        		<li class="cat-118 ">
		        			<a href="https://www.horecatrends.pl/hotele/118/">Hotele</a>
		        		</li>
	        		        			        				        		<li class="cat-124 ">
		        			<a href="https://www.horecatrends.pl/dostawcy/124/">Dostawcy</a>
		        		</li>
	        		        			        				        		<li class="cat-119  active">
		        			<a href="https://www.horecatrends.pl/trendy/119/">Trendy</a>
		        		</li>
	        		        			        				        		<li class="cat-133 ">
		        			<a href="https://www.horecatrends.pl/prawo/133/">Prawo</a>
		        		</li>
	        		        			        		        		        		<li>
                    <form action="https://www.horecatrends.pl/szukaj/">
                        <button></button>
                        <input type="text" name="q" placeholder="Szukaj w portalu">
                    </form>
                </li>
        	</ul>

        </nav>

        <a class="navSearch" href="javascript:void(0);"><img loading="lazy" src="/images/icons/lupka_kolor.png" width="39" height="39"/></a>
        <a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>

                    <div class="full box-24">
    			<a href="" class="close">×</a>
    			<div class="wrap">
    				<div class="cell">
    					<form action="https://www.horecatrends.pl/szukaj/">
    						<label for="szukaj">SZUKAJ W SERWISIE</label>
    						<div class="row">
    							<input type="text" name="q" placeholder="znajdź" id="szukaj">
    							<button type="submit">SZUKAJ</button>
    						</div>
    					</form>
    				</div>
    			</div>
    		</div>
			</div>
</header>
                
        <div class="box-23">
            <div class="pageWidth">
            	            	<div class="art1">
            		
<div class="desc">
			<a href="https://www.horecatrends.pl/trendy/119/" title="Trendy">
							<img src="/images/icons/trendy.png" width="60" height="49" alt="">
						<div class="desc">
				<h2>Serwis</h2>
				<p>Trendy</p>
			</div>
		</a>
	</div>
            	</div>
            	            	<div class="art2">
            		<div style="display:none" class="printView artTitle">Paweł Koperek z Makro Polska na HoReCa TrendsTalks</div>
<div class="box-20">
        <div class="pageWidth">
                <div class="big">
						<figure>
							<picture>
								<source srcset="https://pliki.horecatrends.pl/i/01/73/47/017347_r0_300.jpg" media="(max-width: 425px)">
								<source srcset="https://pliki.horecatrends.pl/i/01/73/47/017347_r0_620.jpg" media="(max-width: 768px)">
								<img class="mainPhoto" src="https://pliki.horecatrends.pl/i/01/73/47/017347_r0_940.jpg" alt="Paweł Koperek z Makro Polska na HoReCa TrendsTalks" width="940" height="626" />
								<small>Paweł Koperek z Makro Polska prlegentem FRSiH 2022, HoReCa TrendsTalks/fot. materiały prasowe</small>
							</picture>
						</figure>
						                </div>
                        </div>
</div>
<div class="box-14">				
	<h1>Paweł Koperek z Makro Polska na HoReCa TrendsTalks</h1>
	
			<span data-nosnippet>
			<div class="desc autor">
					<span class="name">Autor: Magdalena Brzózka</span>
					<span class="data">Data: 02 listopada 2022 16:25</span>
			</div>
		</span>
        
                          
		
			<p class="lead">Już 7 i 8 listopada 2022 r. zapraszamy na XV edycję Forum Rynku Spożywczego i Handlu. Paweł Koperek z Makro Polska będzie prelegentem konferencji, weźmie udział w HoReCa TrendsTalks</p>
		        <ul class="social">
            <li class="funct">
            		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/trendy/119/pawel_koperek_z_makro_polska_na_horeca_trendstalks,13030.html" rel="external" class="artFB" title="facebook">
            			<img src="/images/icons/facebook.png" width="37" height="37"></a>
        			                    <a href="https://www.horecatrends.pl/trendy/119/pawel_koperek_z_makro_polska_na_horeca_trendstalks,13030,drukuj.html" rel="external nofollow" class="artPrint" title="wydrukuj artykuł">                    	<img src="/images/icons/print.png" width="37" height="37"></a>
                    <a href="mailto:?subject=Polecam tekst z Portalu Horeca Trends&amp;body=Polecam tekst pod adresem: https://www.horecatrends.pl/trendy/119/pawel_koperek_z_makro_polska_na_horeca_trendstalks,13030.html" rel="external nofollow" class="artSend" title="Prześlij dalej">
                    	<img src="/images/icons/email.png" width="37" height="37"></a>
                    <a href="#form1" class="artComm" title="Skomentuj"><img src="/images/icons/speech.png"></a>            </li>
    </ul>
    
	<div class="article">
		<h2>HorecaTrendsTalks na Forum Rynku Spożywczego i Handlu</h2>
<p><strong><a title="Paweł Koperek, Senior TGM Manager HoReCa, HoReCa Customer Department, MAKRO Cash and Carry Polska SA" href="https://www.horecatrends.pl/tag/pawel_koperek,9243.html" target="_blank">Paweł Koperek, Senior TGM Manager HoReCa, HoReCa Customer Department, MAKRO Cash and Carry Polska SA</a> </strong>weźmie udział w HorecaTrendsTalks na Forum Rynku Spożywczego i Handlu.</p>    <div class="box-6 ad" data-text="REKLAMA">
        <div class="advB adv hideIfEmpty">
        	<div data-ad-set="false" data-ad-slot="26567.7.1.2"></div>
			<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
        </div>
    </div>

<p>Z ekspertem porozmawiamy m.in. o wyzwanianiach rynku HoReCa i kondycji gastronomii po pandemi.</p>
<p>W sesji wezmą również udział:</p>
<p><strong>Sylwester Cacek, prezes zarządu w spółce Sfinks Polska</strong></p>
<p><strong>Adam Leda, prezes zarządu, Browar Zamkowy Cieszyn Invest Sp. z o.o.</strong></p>
<p><strong>Marcin Stolarz, prezes zarządu, PTWP Event Center Sp. z o.o.</strong></p>
<p><strong>Maciej Żakowski, współtwórca Restaurant Week Polska, Fine Dining Week i World Class Cocktail Festival, właściciel planoía, RestaurantClub.pl, ORZO</strong></p>
<p><strong>Jakub Emanuel Malec, Food Waste Manager, Żabka Group</strong></p>
<p><strong>Tomasz Woźniak, CEO, Lunchspot, Choice QR </strong></p>
<h2>Rejestracja i agenda FRSiH2022</h2>
<p>Ciągle trwa rejestracja na Forum. Zapraszamy do udziału w FRSiH 2022 w formie stacjonarnej lub online.</p>
<p><strong><a title="Forum Rynku Spożywczego i Handlu. Zapraszamy do rejestracji" href="https://www.frsih.pl/2022/pl/rejestracja,322.html" target="_blank">Forum Rynku Spożywczego i Handlu. Zapraszamy do rejestracji</a></strong></p>
<p>Poniżej publikujemy również pełną agendę tegorocznego Forum Rynku Spożywczego i Handlu.</p>
<p><strong><a title="Zobacz agendę FRSIH 2022" href="https://www.frsih.pl/2022/pl/sesje/" target="_blank">Zobacz agendę FRSIH 2022</a></strong></p>
<p><strong>Przypomnijmy, że organizatorem 15. edycji Forum Rynku Spożywczego i Handlu 2022 jest Grupa PTWP wraz z redakcjami PortalSpozywczy.pl, DlaHandlu.pl oraz HoReCaTrends.pl.</strong></p>
		
		<div class="frsih-box">
                            <div class="f-left">
                                <div class="logo">
                                    <img src="/images/2022/frsih.svg" alt="">
                                </div>
                            </div>
                            <div class="f-right">
                                <h3><b>Największa konferencja poświęcona sektorowi spożywczemu i handlowemu w Polsce</b>
                                    7-8 listopada 2022 &bull; Warszawa &bull; Hotel Sheraton Grand Warsaw
                                </h3>
                                <a href="https://www.frsih.pl/2022/pl/rejestracja,322.html">Zarejestruj się!</a>
                                <img class="el" src="/images/2022/focus-img-bg.svg" alt="">
                            </div>
                        </div>
                        <style>
                            @import url('https://fonts.googleapis.com/css2?family=Proza+Libre:wght@600&family=Roboto&display=swap');
                        </style>
		
			</div>	
		        
    <div class="article">
        	</div>
</div>


	<div class="artKeywords">
        <h3 class="title bordered marginBigT">SŁOWA KLUCZOWE</h3>
        <ul class="articleRss">
        			<li><a class="key" href="https://www.horecatrends.pl/tag/makro_polska,1630.html">Makro Polska</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_1630.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/pawel_koperek,9243.html">Paweł Koperek</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_9243.xml">RSS</a></li>
					<li><a class="key" href="https://www.horecatrends.pl/tag/horeca_trendstalks,9399.html">HoReCa TrendsTalks</a><a class="rss" href="https://www.horecatrends.pl/rss/serwis_rss_9399.xml">RSS</a></li>
		        </ul>
    </div>



    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/trendy/119/pawel_koperek_z_makro_polska_na_horeca_trendstalks,13030.html" rel="external" class="fb-big-button artFBShare" target="_blank">
    	<img src="/images/icons/artfb.png" width="22" height="36" alt=""> Podobał się artykuł? Podziel się!
    </a>

	<div class="copyright">
		<img src="/images/icons/copyright.png" width="17" height="17" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.horecatrends.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>    				<div class="box-15">

		<div class="add">
		<h3>dodaj komentarz</h3>
    	
    	<a name="commadd"></a>
    	<div id="commform13030"></div>
    	<script type="text/javascript">
    		$(document).ready(function(){
    			$.get("https://www.horecatrends.pl/forumadd.html",{id: "13030", type: "article"}, function(data){
    				$('#commform13030').html(data);
    			});
    		});
    	</script>
    	
	</div>
	
		
	

</div>            	</div>
            	<div class="art3">
            		




    
            		<div class="desc4 box-12">
	<h3>Powiązane tematy</h3>
			<ul class="list-3">
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/to_nie_koniec_wyzwan_dla_gastronomii_wyniki_raportu_polska_na_talerzu_2022,12980.html">
					<div class="desc"><h3>To nie koniec wyzwań dla gastronomii - wyniki raportu "Polska na Talerzu 2022"</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/polska_na_talerzu_2022_relacja_z_webinaru_polska_gastronomia_w_obliczu_wyzwan,12896.html">
					<div class="desc"><h3>Polska na Talerzu 2022: Relacja z webinaru "Polska gastronomia w obliczu wyzwań"</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/polska_na_talerzu_2022_webinar_raport_do_pobrania,12829.html">
					<div class="desc"><h3>Polska na Talerzu 2022: Webinar + raport do pobrania</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/dostawcy/124/rekordowy_wzrost_udzialu_produktow_marki_wlasnej_w_sprzedazy_makro,12460.html">
					<div class="desc"><h3>Rekordowy wzrost udziału produktów marki własnej w sprzedaży Makro</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/dostawcy/124/wina_w_restauracji_poznaj_trendy_caly_cykl_1_5,12421.html">
					<div class="desc"><h3>Wina w restauracji. Poznaj trendy! Cały cykl 1-5</h3></div>
				</a>
			</li>
						<li>
				<a href="https://www.horecatrends.pl/gastronomia/114/tydzien_kuchni_polskiej_bialo_czerwone_menu_jak_dolaczyc,12418.html">
					<div class="desc"><h3>Tydzień Kuchni Polskiej: Biało-czerwone menu. Jak dołączyć?</h3></div>
				</a>
			</li>
					</ul>
		
	</div>        			        			<!--rectangle-->
<div class="box-9 ad" data-text="REKLAMA">
    <div class="advB adv hideIfEmpty">
    	<div data-ad-set="false" data-ad-slot="26567.7.1.3"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
    </div>
</div>
        			<div class="box-11 dif-2">
	<span><img src="/images/icons/newsletter.png" height="60" alt="">
		<a href="https://www.horecatrends.pl/newsletter.html">zapisz się na newsletter</a>
	</span>
</div>        			    <div class="tabs dif-1">
    	<div class="navi">
    		<a href="#" class="active">Najnowsze</a>
    		<a href="#">Najpopularniejsze</a>
    	</div>
    	<div class="panes">
    		<div class="one active">
    			<ul class="art">
    				    				<li>
    					<small><i>16:25</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/pawel_koperek_z_makro_polska_na_horeca_trendstalks,13030.html">Paweł Koperek z Makro Polska na HoReCa TrendsTalks</a>
    				</li>
    				    				<li>
    					<small><i>16:11</i></small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/espresso_patronum_w_lodzi_dziala_kawiarenka_dla_wielbicieli_harry_ego_pottera,12794.html">Espresso Patronum. W Łodzi działa kawiarenka dla wielbicieli Harry'ego Pottera</a>
    				</li>
    				    				<li>
    					<small><i>16:09</i></small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/zestaw_ralpha_kaminskiego_zadebiutuje_w_mcdonald_s_kiedy_wejdzie_spicy_veggie_burger,12965.html">Zestaw Ralpha Kamińskiego zadebiutuje w McDonald’s. Kiedy wejdzie Spicy Veggie Burger?</a>
    				</li>
    				    				<li>
    					<small><i>16:05</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/11_listopada_2022_ktore_sklepy_beda_otwarte,13029.html">11 listopada 2022. Które sklepy będą otwarte?</a>
    				</li>
    				    				<li>
    					<small><i>15:25</i></small>
    					<a href="https://www.horecatrends.pl/prawo/133/inflacja_2022_polacy_silnie_odczuwaja_jej_skutki,13028.html">Inflacja 2022. Polacy silnie odczuwają jej skutki</a>
    				</li>
    				    				<li>
    					<small><i>15:06</i></small>
    					<a href="https://www.horecatrends.pl/trendy/119/ostatni_moment_na_rejestracje_na_forum_rynku_spozywczego_i_handlu,13027.html">Ostatni moment na rejestrację na Forum Rynku Spożywczego i Handlu</a>
    				</li>
    				    				<li>
    					<small><i>13:05</i></small>
    					<a href="https://www.horecatrends.pl/dostawcy/124/violife_na_plant_powered_perspectives_2022,13026.html">Violife na Plant-Powered Perspectives 2022</a>
    				</li>
    				    			</ul>
    		</div>
    
    		<div class="one">
    			<ul class="art-1">
    				    				<li>
    					<small>1</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/kubelek_kfc_drugi_za_pol_ceny_od_piatku_do_niedzieli,11739.html">Kubełek KFC drugi za pół ceny od piątku do niedzieli</a>
    				</li>
    				    				<li>
    					<small>2</small>
    					<a href="https://www.horecatrends.pl/trendy/119/farmy_dyniowe_w_polsce_oto_najlepsze_dyniowe_adresy,12776.html">Gdzie na dynie? Oto najlepsze farmy dyniowe w Polsce</a>
    				</li>
    				    				<li>
    					<small>3</small>
    					<a href="https://www.horecatrends.pl/trendy/119/mcdonald_s_mcgold_zlota_dozywotnia_karta_mcdonald_s_jak_ja_zdobyc,12783.html">Jak zdobyć złotą kartę McDonald's? Niektórym się udało</a>
    				</li>
    				    				<li>
    					<small>4</small>
    					<a href="https://www.horecatrends.pl/trendy/119/halloween_2022_co_zrobic_z_dyni,9660.html">Sezon na dynię. Halloween 2022</a>
    				</li>
    				    				<li>
    					<small>5</small>
    					<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/espresso_patronum_w_lodzi_dziala_kawiarenka_dla_wielbicieli_harry_ego_pottera,12794.html">Espresso Patronum. W Łodzi działa kawiarenka dla wielbicieli Harry'ego Pottera</a>
    				</li>
    				    				<li>
    					<small>6</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/magda_gessler_ukochala_bistro_brylancik_po_kuchennych_rewolucjach,12985.html">Magda Gessler zadowolona z Brylancika po Rewolucjach. Bistro w Chorzowie jest oblegane</a>
    				</li>
    				    				<li>
    					<small>7</small>
    					<a href="https://www.horecatrends.pl/gastronomia/114/w_jesiennych_deserach_slaska_prohibicja_czekolade_laczy_z_grzybami_jest_tez_fasola_tonka_i_rokitnik,12857.html">Pastry Chef Śląskiej Prohibicji jesienią łączy czekoladę z grzybami</a>
    				</li>
    				    			</ul>
    		</div>
    	</div>
    </div>
        			
<div class="tabs-1">
	<div class="navi">
		<h3>SOCIAL MEDIA</h3>
		<a href="#" class="active">
			<img src="/images/icons/fb.png" alt="">
		</a>
			</div>
	<div class="panes">
	<div class="one active">
		<div class="fb-page" data-href="https://www.facebook.com/horecatrendsPL/" data-tabs="timeline" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
		<script 
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v14.0&appId=150497943432265&autoLogAppEvents=1" nonce="r6dESazx"></script>
	</div>
		</div>
</div>


<script>
function resizeFB(){
	$('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');
    FB.XFBML.parse();
}

var TIMEOUT = null;
$(window).on('resize', function() {
    if(TIMEOUT === null) {
        TIMEOUT = window.setTimeout(function() {
            TIMEOUT = null;
            window.resizeFB();
        }, 300);
    }
});

</script>

            	</div>
            </div>
        </div>
    	
    	
    	<footer id="footer">
	<div class="pageWidth">
		<div class="left">
			<h2><a href="/"><img loading="lazy" src="/images/logo/horeca_footer.png" width="240" alt="" /></a></h2>

		</div>
		<div class="right">
			<ul class="menu">
				<li><a href="/">STRONA GŁÓWNA</a></li>
				<li><a href="https://www.horecatrends.pl/redakcja/">REDAKCJA PORTALU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>				<li><a href="https://www.horecatrends.pl/kontakt/">KONTAKT</a></li>				<li><a href="https://www.horecatrends.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>				<li><a target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>				<li><a href="https://www.horecatrends.pl/polityka-cookies/">POLITYKA COOKIES</a></li>								<li><a href="https://www.horecatrends.pl/powiadomienia/">POWIADOMIENIA</a></li>				<li><a href="https://www.horecatrends.pl/reklama/">REKLAMA W PORTALU</a></li>				<li><a href="https://www.horecatrends.pl/partnerzy/">PARTNERZY</a></li>								<li><a href="https://www.horecatrends.pl/rss_info/">RSS</a></li>			</ul>

			<ul class="menu2">
						</ul>
			<ul class="menu3">
    			<li>
    				<span>Wydawca:</span>
    				<ul class="menu4">
    					<li>
    						<a href="https://www.ptwp.pl/" target="_blank"><img loading="lazy" src="/images/icons/ptwp-logo.png" width="144" alt=""></a>
    					</li>
    				</ul>
    			</li>
    			
    			<li>
    				<span>Inne nasze serwisy:</span>
    				<ul class="menu5">
    					    						<li><a href="https://www.portalspozywczy.pl/" target="_blank"><img loading="lazy" src="/images/icons/portal-logo.png" width="160" alt=""></a></li>
    					    					
    					    						<li><a href="https://www.dlahandlu.pl/" target="_blank"><img loading="lazy" src="/images/icons/dlahandlu-logo.png" width="150" alt=""></a></li>
    					    					    						<li><a href="https://www.propertynews.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-news-3.png" width="109" alt=""></a></li>
    					    					    						<li><a href="https://www.propertydesign.pl/" target="_blank"><img loading="lazy" src="/images/logo/property-design-3.png" width="114" alt=""></a></li>
    					    				</ul>
    			</li>
    		</ul>
		</div>
	</div>
</footer>

	</div>
		<!-- ampd-framework:v3.03|uid:4995163ca319b48af2ec1aaa71c6dd01_uri, fp_cached:no, fp_cache:disabled, rt:0,0491, mc:21 -->
</body>
</html>